<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=714814157">
    <link rel="pingback" href="http://www.yoga-aktuell.de/xmlrpc.php" />
    <meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108.jpg" /><meta name="author" content="Doris Iding">
<link rel="icon" type="image/png" href="http://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lass alles los – bis auf diesen einen Moment - Yoga Aktuell</title>
<link rel="canonical" href="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lass alles los – bis auf diesen einen Moment - Yoga Aktuell" />
<meta property="og:description" content="Kennst du dieses Gefühl, wenn du plötzlich einen Satz aus einem Yogabuch, eine Meditationsanleitung deines Lehrers oder eine Weisheit auf einer Postkarte unmittelbar mit jeder Faser deines Seins erfährst, obwohl du diesen Satz bereits unzählige Male gelesen oder gehört hast? Mir erging es vor einigen Wochen so &#8230; Wenn ich eine Meditation anleite, dann sage &hellip;" />
<meta property="og:url" content="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:section" content="Meditation" />
<meta property="article:published_time" content="2017-08-14T12:13:42+02:00" />
<meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108.jpg" />
<meta property="og:image:width" content="1408" />
<meta property="og:image:height" content="939" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kennst du dieses Gefühl, wenn du plötzlich einen Satz aus einem Yogabuch, eine Meditationsanleitung deines Lehrers oder eine Weisheit auf einer Postkarte unmittelbar mit jeder Faser deines Seins erfährst, obwohl du diesen Satz bereits unzählige Male gelesen oder gehört hast? Mir erging es vor einigen Wochen so &#8230; Wenn ich eine Meditation anleite, dann sage [&hellip;]" />
<meta name="twitter:title" content="Lass alles los – bis auf diesen einen Moment - Yoga Aktuell" />
<meta name="twitter:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="http://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="http://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Lass alles los – bis auf diesen einen Moment Kommentar-Feed" href="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.64' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/jquery.fancybox-1.3.4.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.select2-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/select2.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpecbd-frontend-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/frontend.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.fancybox-1.3.4.pack.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/select2.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;libraries=places&#038;language=en&#038;ver=4.5.9'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.geocomplete.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/wpecbd-front.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://www.yoga-aktuell.de/?p=74202' />
<link rel="alternate" type="application/json+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fmeditation-blog%2Flass-alles-los-bis-auf-diesen-einen-moment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fmeditation-blog%2Flass-alles-los-bis-auf-diesen-einen-moment%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.yoga-aktuell.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43318475-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-74202 single-format-standard lass-alles-los-bis-auf-diesen-einen-moment single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-53683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-60607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60607"><a href="#">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li id="menu-item-60609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li id="menu-item-60619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60619"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li id="menu-item-60616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div>        </div>
    </div>

    
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-64696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
                <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
                <span class="td-visual-hidden">Yoga Aktuell</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/07/yogaaktuell_abo_banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
            <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
        </a>
        </div>
    <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5992525535bfc = new tdBlock();
block_td_uid_1_5992525535bfc.id = "td_uid_1_5992525535bfc";
block_td_uid_1_5992525535bfc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5992525535bfc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5992525535bfc.td_column_number = "3";
block_td_uid_1_5992525535bfc.block_type = "td_block_mega_menu";
block_td_uid_1_5992525535bfc.post_count = "4";
block_td_uid_1_5992525535bfc.found_posts = "291";
block_td_uid_1_5992525535bfc.header_color = "";
block_td_uid_1_5992525535bfc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5992525535bfc.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_1_5992525535bfc);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5992525535bfc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5992525535bfc" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5992525535bfc" id="td_uid_2_5992525536975" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="" href="http://www.yoga-aktuell.de/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_3_5992525536a5e" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="1031" href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_4_5992525536b54" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="1032" href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_5_5992525536c40" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="985" href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_6_5992525536d22" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="987" href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_7_5992525536e02" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="984" href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_8_5992525536ee9" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="988" href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_9_5992525536fd4" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="986" href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_1_5992525535bfc"  id="td_uid_10_59925255370bf" data-td_block_id="td_uid_1_5992525535bfc" data-td_filter_value="989" href="http://www.yoga-aktuell.de/blog/events/">Events</a></div></div><div id=td_uid_1_5992525535bfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/" rel="bookmark" title="Lass alles los – bis auf diesen einen Moment"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108-218x150.jpg" alt="Frau meditiert" title="Lass alles los – bis auf diesen einen Moment"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/" rel="bookmark" title="Lass alles los – bis auf diesen einen Moment">Lass alles los – bis auf diesen einen Moment</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/bunte-sommersalate-fuer-heisse-tage/" rel="bookmark" title="Bunte Sommersalate für heiße Tage"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/Regenbogensalat_s.61-1-218x150.jpg" alt="" title="Bunte Sommersalate für heiße Tage"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/ernaehrung/" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/bunte-sommersalate-fuer-heisse-tage/" rel="bookmark" title="Bunte Sommersalate für heiße Tage">Bunte Sommersalate für heiße Tage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/green-yoga-umweltbewusst-im-hier-und-jetzt/" rel="bookmark" title="Green Yoga: Umweltbewusst im Hier und Jetzt"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-475842804-218x150.jpg" alt="Yoga draußen" title="Green Yoga: Umweltbewusst im Hier und Jetzt"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/green-yoga-umweltbewusst-im-hier-und-jetzt/" rel="bookmark" title="Green Yoga: Umweltbewusst im Hier und Jetzt">Green Yoga: Umweltbewusst im Hier und Jetzt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-im-einklang-leben-spirituelle-grundhaltungen-und-alltag/" rel="bookmark" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-185324842-218x150.jpg" alt="Wassertropfen" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-im-einklang-leben-spirituelle-grundhaltungen-und-alltag/" rel="bookmark" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag">Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5992525535bfc" data-td_block_id="td_uid_1_5992525535bfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5992525535bfc" data-td_block_id="td_uid_1_5992525535bfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_599252554dad2 = new tdBlock();
block_td_uid_11_599252554dad2.id = "td_uid_11_599252554dad2";
block_td_uid_11_599252554dad2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"739","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_599252554dad2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_599252554dad2.td_column_number = "3";
block_td_uid_11_599252554dad2.block_type = "td_block_mega_menu";
block_td_uid_11_599252554dad2.post_count = "4";
block_td_uid_11_599252554dad2.found_posts = "400";
block_td_uid_11_599252554dad2.header_color = "";
block_td_uid_11_599252554dad2.ajax_pagination_infinite_stop = "";
block_td_uid_11_599252554dad2.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_11_599252554dad2);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_599252554dad2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_599252554dad2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_599252554dad2" id="td_uid_12_599252554e651" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_13_599252554e729" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="745" href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_14_599252554e827" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="976" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_15_599252554e91c" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="764" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_16_599252554e9fc" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="734" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_17_599252554eae0" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="769" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_18_599252554ebd2" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="977" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_19_599252554ecc3" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="991" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_20_599252554eda0" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="724" href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_21_599252554ee7e" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="743" href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_22_599252554ef65" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="774" href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_23_599252554f04b" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="772" href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_24_599252554f143" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="975" href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_25_599252554f229" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="736" href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_26_599252554f31a" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="748" href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_27_599252554f3f7" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="754" href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_28_599252554f4d4" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="758" href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_29_599252554f5b2" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="1029" href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_30_599252554f690" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="1020" href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_11_599252554dad2"  id="td_uid_31_599252554f77d" data-td_block_id="td_uid_11_599252554dad2" data-td_filter_value="756" href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_11_599252554dad2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/bluehender-lotus-blossoming-lotus/" rel="bookmark" title="Blühender Lotus (Blossoming Lotus)"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/Jivamukti3_0-TEASER-218x150.jpg" alt="" title="Blühender Lotus (Blossoming Lotus)"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/bluehender-lotus-blossoming-lotus/" rel="bookmark" title="Blühender Lotus (Blossoming Lotus)">Blühender Lotus (Blossoming Lotus)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/core-balance-ii/" rel="bookmark" title="Core Balance II"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/0_teaser-2-218x150.jpg" alt="" title="Core Balance II"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/core-balance-ii/" rel="bookmark" title="Core Balance II">Core Balance II</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spirit-yoga-die-rezeptur/" rel="bookmark" title="Spirit Yoga – die Rezeptur"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/Unbenannt-1-218x150.jpg" alt="" title="Spirit Yoga – die Rezeptur"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spirit-yoga-die-rezeptur/" rel="bookmark" title="Spirit Yoga – die Rezeptur">Spirit Yoga – die Rezeptur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/die-kunst-des-meditativen-lesens/" rel="bookmark" title="Die Kunst des meditativen Lesens"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/06/ThinkstockPhotos-502874355-218x150.jpg" alt="Meditatives Lesen" title="Die Kunst des meditativen Lesens"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/die-kunst-des-meditativen-lesens/" rel="bookmark" title="Die Kunst des meditativen Lesens">Die Kunst des meditativen Lesens</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_599252554dad2" data-td_block_id="td_uid_11_599252554dad2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_599252554dad2" data-td_block_id="td_uid_11_599252554dad2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_32_599252557e1c4 = new tdBlock();
block_td_uid_32_599252557e1c4.id = "td_uid_32_599252557e1c4";
block_td_uid_32_599252557e1c4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"777","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_32_599252557e1c4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_599252557e1c4.td_column_number = "3";
block_td_uid_32_599252557e1c4.block_type = "td_block_mega_menu";
block_td_uid_32_599252557e1c4.post_count = "4";
block_td_uid_32_599252557e1c4.found_posts = "398";
block_td_uid_32_599252557e1c4.header_color = "";
block_td_uid_32_599252557e1c4.ajax_pagination_infinite_stop = "";
block_td_uid_32_599252557e1c4.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_32_599252557e1c4);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_32_599252557e1c4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_599252557e1c4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_599252557e1c4" id="td_uid_33_599252557ed5e" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_34_599252557ee6e" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="752" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_35_599252557ef9e" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="738" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_36_599252557f090" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="746" href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_37_599252557f180" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="753" href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_38_599252557f269" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1028" href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_39_599252557f351" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1027" href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_40_599252557f440" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="973" href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_41_599252557f52f" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="729" href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_42_599252557f620" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="775" href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_43_599252557f6ff" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1024" href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_44_599252557f7e9" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="994" href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_45_599252557f8d0" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1025" href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_46_599252557f9b8" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="735" href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_47_599252557fa9d" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1026" href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_48_599252557fb85" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1022" href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_49_599252557fc8b" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="773" href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_50_599252557fd8f" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="998" href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_51_599252557fe86" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1021" href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_32_599252557e1c4"  id="td_uid_52_599252557ff71" data-td_block_id="td_uid_32_599252557e1c4" data-td_filter_value="1023" href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_32_599252557e1c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/yopo-der-schnupftabak-der-goetter/" rel="bookmark" title="Yopo – der Schnupftabak der Götter"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/Unbenannt-1-1-218x150.jpg" alt="" title="Yopo – der Schnupftabak der Götter"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/yopo-der-schnupftabak-der-goetter/" rel="bookmark" title="Yopo – der Schnupftabak der Götter">Yopo – der Schnupftabak der Götter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/ayurveda-tipps-gesunde-knochen-gelenke/" rel="bookmark" title="Ayurveda-Tipps: Gesunde Knochen &#038; Gelenke"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/vAyureda-BG-218x150.jpg" alt="" title="Ayurveda-Tipps: Gesunde Knochen &#038; Gelenke"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="td-post-category">Ayurveda</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/ayurveda-tipps-gesunde-knochen-gelenke/" rel="bookmark" title="Ayurveda-Tipps: Gesunde Knochen &#038; Gelenke">Ayurveda-Tipps: Gesunde Knochen &#038; Gelenke</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/shiva-und-seine-sadhus/" rel="bookmark" title="Shiva und seine Sadhus"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/06/92284896_mont_B-218x150.jpg" alt="Shiva" title="Shiva und seine Sadhus"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/shiva-und-seine-sadhus/" rel="bookmark" title="Shiva und seine Sadhus">Shiva und seine Sadhus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/richtig-essen-im-sommer/" rel="bookmark" title="Richtig essen im Sommer"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/04/91352677-218x150.jpg" alt="" title="Richtig essen im Sommer"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="td-post-category">Ayurveda</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/richtig-essen-im-sommer/" rel="bookmark" title="Richtig essen im Sommer">Richtig essen im Sommer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_599252557e1c4" data-td_block_id="td_uid_32_599252557e1c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_599252557e1c4" data-td_block_id="td_uid_32_599252557e1c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_53_59925255ac86f = new tdBlock();
block_td_uid_53_59925255ac86f.id = "td_uid_53_59925255ac86f";
block_td_uid_53_59925255ac86f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"778","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_53_59925255ac86f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_59925255ac86f.td_column_number = "3";
block_td_uid_53_59925255ac86f.block_type = "td_block_mega_menu";
block_td_uid_53_59925255ac86f.post_count = "4";
block_td_uid_53_59925255ac86f.found_posts = "314";
block_td_uid_53_59925255ac86f.header_color = "";
block_td_uid_53_59925255ac86f.ajax_pagination_infinite_stop = "";
block_td_uid_53_59925255ac86f.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_53_59925255ac86f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_53_59925255ac86f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_53_59925255ac86f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_59925255ac86f" id="td_uid_54_59925255ad3af" data-td_block_id="td_uid_53_59925255ac86f" data-td_filter_value="" href="http://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_53_59925255ac86f"  id="td_uid_55_59925255ad488" data-td_block_id="td_uid_53_59925255ac86f" data-td_filter_value="759" href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_53_59925255ac86f"  id="td_uid_56_59925255ad586" data-td_block_id="td_uid_53_59925255ac86f" data-td_filter_value="749" href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_53_59925255ac86f"  id="td_uid_57_59925255ad679" data-td_block_id="td_uid_53_59925255ac86f" data-td_filter_value="766" href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_53_59925255ac86f"  id="td_uid_58_59925255ad768" data-td_block_id="td_uid_53_59925255ac86f" data-td_filter_value="763" href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_53_59925255ac86f"  id="td_uid_59_59925255ad853" data-td_block_id="td_uid_53_59925255ac86f" data-td_filter_value="767" href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_53_59925255ac86f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/spirituelle-meister-neem-karoli-baba/" rel="bookmark" title="Spirituelle Meister: Neem Karoli Baba"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-516108818-218x150.jpg" alt="" title="Spirituelle Meister: Neem Karoli Baba"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/" class="td-post-category">Portraits</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/spirituelle-meister-neem-karoli-baba/" rel="bookmark" title="Spirituelle Meister: Neem Karoli Baba">Spirituelle Meister: Neem Karoli Baba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/du-bist-nicht-allein/" rel="bookmark" title="Du bist nicht allein"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/06/Liliana_c_035_high-218x150.jpg" alt="" title="Du bist nicht allein"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/du-bist-nicht-allein/" rel="bookmark" title="Du bist nicht allein">Du bist nicht allein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yoga-in-kambotscha/" rel="bookmark" title="Yoga in Kambodscha"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/04/IMG_1615-218x150.jpg" alt="" title="Yoga in Kambodscha"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/" class="td-post-category">Menschen &amp; Orte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yoga-in-kambotscha/" rel="bookmark" title="Yoga in Kambodscha">Yoga in Kambodscha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/die-macht-der-hingabe/" rel="bookmark" title="Die Macht der Hingabe"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/04/Chameli-61-218x150.jpg" alt="" title="Die Macht der Hingabe"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/die-macht-der-hingabe/" rel="bookmark" title="Die Macht der Hingabe">Die Macht der Hingabe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_59925255ac86f" data-td_block_id="td_uid_53_59925255ac86f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_59925255ac86f" data-td_block_id="td_uid_53_59925255ac86f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_59925255bc512 = new tdBlock();
block_td_uid_60_59925255bc512.id = "td_uid_60_59925255bc512";
block_td_uid_60_59925255bc512.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"742","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_60_59925255bc512_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_60_59925255bc512.td_column_number = "3";
block_td_uid_60_59925255bc512.block_type = "td_block_mega_menu";
block_td_uid_60_59925255bc512.post_count = "4";
block_td_uid_60_59925255bc512.found_posts = "253";
block_td_uid_60_59925255bc512.header_color = "";
block_td_uid_60_59925255bc512.ajax_pagination_infinite_stop = "";
block_td_uid_60_59925255bc512.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_60_59925255bc512);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_60_59925255bc512_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_60_59925255bc512" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_59925255bc512" id="td_uid_61_59925255bcfbd" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_62_59925255bd084" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="1030" href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_63_59925255bd184" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="970" href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_64_59925255bd286" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="751" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_65_59925255bd371" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="755" href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_66_59925255bd450" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="981" href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_67_59925255bd52e" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="993" href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_68_59925255bd617" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="992" href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_69_59925255bd710" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="760" href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_70_59925255bd7f6" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="750" href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_71_59925255bd8e6" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="978" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_72_59925255bd9c3" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="770" href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_60_59925255bc512"  id="td_uid_73_59925255bdaa0" data-td_block_id="td_uid_60_59925255bc512" data-td_filter_value="733" href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_60_59925255bc512 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/spirituelles-unterscheidungsvermoegen/" rel="bookmark" title="Spirituelles Unterscheidungsvermögen"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-472707392-218x150.jpg" alt="Licht scheint durch ein Fenster" title="Spirituelles Unterscheidungsvermögen"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/spirituelles-unterscheidungsvermoegen/" rel="bookmark" title="Spirituelles Unterscheidungsvermögen">Spirituelles Unterscheidungsvermögen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/yoga-aktuell-105-von-herzen-verbunden/" rel="bookmark" title="YOGA AKTUELL 105: Von Herzen verbunden"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/YA_105_Editorialteaser-218x150.jpg" alt="" title="YOGA AKTUELL 105: Von Herzen verbunden"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/yoga-aktuell-105-von-herzen-verbunden/" rel="bookmark" title="YOGA AKTUELL 105: Von Herzen verbunden">YOGA AKTUELL 105: Von Herzen verbunden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/die-schlange-als-krafttier-heilerin-und-schoepferin/" rel="bookmark" title="Die Schlange als Krafttier, Heilerin und Schöpferin"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/Schlange_ThinkstockPhotos-480629290-218x150.jpg" alt="" title="Die Schlange als Krafttier, Heilerin und Schöpferin"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/" class="td-post-category">Yoga &amp; Spirit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/die-schlange-als-krafttier-heilerin-und-schoepferin/" rel="bookmark" title="Die Schlange als Krafttier, Heilerin und Schöpferin">Die Schlange als Krafttier, Heilerin und Schöpferin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/shakti-die-kraft-des-weiblichen-im-yoga/" rel="bookmark" title="Shakti – Die Kraft des Weiblichen im Yoga"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/Abb.13_Sarasvati-218x150.jpg" alt="Sarasvati" title="Shakti – Die Kraft des Weiblichen im Yoga"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/" class="td-post-category">Yoga &amp; Spirit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/shakti-die-kraft-des-weiblichen-im-yoga/" rel="bookmark" title="Shakti – Die Kraft des Weiblichen im Yoga">Shakti – Die Kraft des Weiblichen im Yoga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_59925255bc512" data-td_block_id="td_uid_60_59925255bc512"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_59925255bc512" data-td_block_id="td_uid_60_59925255bc512"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60607"><a href="#">Abo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858219627 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien in Deutschland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858237629 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien im Ausland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_74_59925255de053 = new tdBlock();
block_td_uid_74_59925255de053.id = "td_uid_74_59925255de053";
block_td_uid_74_59925255de053.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"830","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_74_59925255de053_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_74_59925255de053.td_column_number = "2";
block_td_uid_74_59925255de053.block_type = "td_block_16";
block_td_uid_74_59925255de053.post_count = "3";
block_td_uid_74_59925255de053.found_posts = "12";
block_td_uid_74_59925255de053.header_color = "";
block_td_uid_74_59925255de053.ajax_pagination_infinite_stop = "";
block_td_uid_74_59925255de053.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_74_59925255de053);
</script><div class="td_block_wrap td_block_16 td_uid_74_59925255de053_rand td-pb-border-top"  data-td-block-uid="td_uid_74_59925255de053" ><div id=td_uid_74_59925255de053 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/2-Jahres-Abo-Sweatshirt-Inhale-Life-Exhale-Love.html" rel="bookmark" title="2-Jahres-Abo + Sweatshirt &#8222;Inhale Life &#8211; Exhale Love&#8220;">2-Jahres-Abo + Sweatshirt &#8222;Inhale Life &#8211; Exhale Love&#8220;</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 60,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/2-Jahres-Abo-Sweatshirt-Inhale-Life-Exhale-Love.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/2-jahresabobox_sweatshirt_inhale_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Sliderwebseite/1-Jahres-Abo-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo + Yogamatte basic">1-Jahres-Abo + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Sliderwebseite/1-Jahres-Abo-Yogamatte-basic.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresaboboxbasicmatte_web02.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/YOGA-AKTUELL-Mini-Abo-aktuelles-Gratis-Heft.html" rel="bookmark" title="YOGA AKTUELL &#8211; Mini-Abo + aktuelles Gratis-Heft">YOGA AKTUELL &#8211; Mini-Abo + aktuelles Gratis-Heft</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 17,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/YOGA-AKTUELL-Mini-Abo-aktuelles-Gratis-Heft.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/miniaboboxgratisheft102_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_75_59925255e088a = new tdBlock();
block_td_uid_75_59925255e088a.id = "td_uid_75_59925255e088a";
block_td_uid_75_59925255e088a.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"831","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_75_59925255e088a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_75_59925255e088a.td_column_number = "2";
block_td_uid_75_59925255e088a.block_type = "td_block_16";
block_td_uid_75_59925255e088a.post_count = "3";
block_td_uid_75_59925255e088a.found_posts = "4";
block_td_uid_75_59925255e088a.header_color = "";
block_td_uid_75_59925255e088a.ajax_pagination_infinite_stop = "";
block_td_uid_75_59925255e088a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_75_59925255e088a);
</script><div class="td_block_wrap td_block_16 td_uid_75_59925255e088a_rand td-pb-border-top"  data-td-block-uid="td_uid_75_59925255e088a" ><div id=td_uid_75_59925255e088a class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo Ausland + Yogamatte basic">1-Jahres-Abo Ausland + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/1-jahresaboboxbasicmatte_web02.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html" rel="bookmark" title="1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell">1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresaboboxbasic-trinkflasche_3_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/Mini-Abo-Ausland-aktuelles-Gratis-Heft.html" rel="bookmark" title="Mini-Abo-Ausland + aktuelles Gratis-Heft">Mini-Abo-Ausland + aktuelles Gratis-Heft</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab17,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/Mini-Abo-Ausland-aktuelles-Gratis-Heft.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/miniaboboxgratisheft101_neu_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c6680_57_2' class='sam-container sam-place' data-sam='1'><a  id='a83_57' class='sam_ad' href='http://www.yolivia.de/' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/05/YOLIVIA_yoga_aktuell_710x90.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60619"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699137976 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. die Yoga Aktuell Spezials</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699080756 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. spannende Bundles</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_76_59925255e4812 = new tdBlock();
block_td_uid_76_59925255e4812.id = "td_uid_76_59925255e4812";
block_td_uid_76_59925255e4812.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_76_59925255e4812_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_76_59925255e4812.td_column_number = "2";
block_td_uid_76_59925255e4812.block_type = "td_block_16";
block_td_uid_76_59925255e4812.post_count = "3";
block_td_uid_76_59925255e4812.found_posts = "6";
block_td_uid_76_59925255e4812.header_color = "";
block_td_uid_76_59925255e4812.ajax_pagination_infinite_stop = "";
block_td_uid_76_59925255e4812.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_59925255e4812);
</script><div class="td_block_wrap td_block_16 td_uid_76_59925255e4812_rand td-pb-border-top"  data-td-block-uid="td_uid_76_59925255e4812" ><div id=td_uid_76_59925255e4812 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit">Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 3 &#8211; Yoga gegen Stress">Yoga Aktuell Spezial Nr. 3 &#8211; Yoga gegen Stress</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_77_59925255e67c8 = new tdBlock();
block_td_uid_77_59925255e67c8.id = "td_uid_77_59925255e67c8";
block_td_uid_77_59925255e67c8.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"962","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_77_59925255e67c8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_77_59925255e67c8.td_column_number = "2";
block_td_uid_77_59925255e67c8.block_type = "td_block_16";
block_td_uid_77_59925255e67c8.post_count = "3";
block_td_uid_77_59925255e67c8.found_posts = "43";
block_td_uid_77_59925255e67c8.header_color = "";
block_td_uid_77_59925255e67c8.ajax_pagination_infinite_stop = "";
block_td_uid_77_59925255e67c8.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_77_59925255e67c8);
</script><div class="td_block_wrap td_block_16 td_uid_77_59925255e67c8_rand td-pb-border-top"  data-td-block-uid="td_uid_77_59925255e67c8" ><div id=td_uid_77_59925255e67c8 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2006.html" rel="bookmark" title="Yoga Aktuell &#8211; Bundle 2006">Yoga Aktuell &#8211; Bundle 2006</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 10,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2006.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak2_jahresbundle_2006.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Ashtanga-Yoga-8er-Bundle.html" rel="bookmark" title="Ashtanga Yoga &#8211; 8er Bundle">Ashtanga Yoga &#8211; 8er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 19,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Ashtanga-Yoga-8er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak_themen_ashtanga.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Karma-3er-Bundle.html" rel="bookmark" title="Karma &#8211; 3er Bundle">Karma &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 15,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Karma-3er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak_themen_karma.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c3434_57_2' class='sam-container sam-place' data-sam='1'><a  id='a31_57' class='sam_ad' href='http://www.yolivia.de/' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/05/YOLIVIA_yoga_aktuell_710x90.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-74202" class="td-post-template-7 post-74202 post type-post status-publish format-standard has-post-thumbnail hentry category-meditation-blog" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Blog" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/blog/"><span itemprop="title">Blog</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Meditation" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/blog/meditation-blog/"><span itemprop="title">Meditation</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lass alles los – bis auf diesen einen Moment"><meta itemprop="url" content = "http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/">Lass alles los – bis auf diesen einen Moment</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.yoga-aktuell.de/blog/">Blog</a></li><li class="entry-category"><a  href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a></li></ul>	                    <h1 class="entry-title">Lass alles los – bis auf diesen einen Moment</h1>

	                    
	                    <div class="td-module-meta-info">

<div class="td-post-author-name">Von <a href="http://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></div>							

<div class="media-credit">&copy; Bild: iStock</div>			
							
	                        	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">

    <h2 class="anfang"><p>Kennst du dieses Gefühl, wenn du plötzlich einen Satz aus einem Yogabuch, eine Meditationsanleitung deines Lehrers oder eine Weisheit auf einer Postkarte unmittelbar mit jeder Faser deines Seins erfährst, obwohl du diesen Satz bereits unzählige Male gelesen oder gehört hast? Mir erging es vor einigen Wochen so &#8230;</p>
<p><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c8199_57_2' class='sam-container sam-place' data-sam='1'><a  id='a39_57' class='sam_ad' href='http://www.yolivia.de/' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/05/YOLIVIA_yoga_aktuell_710x90.gif'  alt=''  /></a></div>
<p></font></p>
</h2>
   
	    <p><span id="more-74202"></span></p>
<p>Wenn ich eine Meditation anleite, dann sage ich gerne folgende Sätze: „Lass alles los, bis auf diesen einen Moment. Komm in dir an. Komm in diesem Moment an. Lass alles los, bis auf diesen einen Moment.“ Ich hatte diese Anleitung zum ersten Mal während meiner MBSR-Lehrerausbildung gehört und war schon damals tief berührt von der Einfachheit dieser Aussage.</p>
<p>Als ich vor einigen Wochen wieder einmal eine Meditation mit diesen Worten anleitete und den Satz sagte: „Lass alles los, bis auf diesen einen Moment“, war es, als würden die Buchstaben dieses Satzes in meinem Kopf explodieren und sämtliche Gedanken auflösen, die sich auf die Vergangenheit oder die Zukunft bezogen. Es entstand eine von Frieden erfüllte Leere in meinem Kopf und es war nichts mehr da, an dem ich mich in diesem Moment festhalten konnte. Ja, die Anleitung, die ich so viele Male selbst gelesen und dann später selbst ausgesprochen hatte, war zur Wirklichkeit geworden. Nur noch dieser eine Moment war da. In seiner ganzen Präsenz. Wow! Und dann der nächste Moment. Nur dieser eine Moment. Von Atemzug zu Atemzug. Von Moment zu Moment.</p>
<h2>Pure Präsenz</h2>
<p>Es dauerte eine ganze Weile, bis mein Verstand realisierte, was geschehen war. Etwas in mir konnte jetzt beobachten, wie mein Verstand plötzlich bildlich gesprochen händeringend nach einem Gedanken, einem Gefühl oder einer Körperempfindung suchte, um sich wieder daran festklammern zu können. Das tat er dann auch. Seine Angst, sich selbst zu verlieren, durchfuhr meinen ganzen Körper und brachte mich wieder raus aus diesem einen Moment.</p>
<p>Mit dieser Erfahrung wurde mir erstmals in der Tiefe bewusst, was es heißt, <em>alles</em> loszulassen. Aber auch wirklich alles. Meinen Namen. Mein Geschlecht. Meine Herkunft. Meine Geschichte. Meine Haut und meine Haare. Meinen Intellekt. Meine Vorstellungen vom „Loslassen“. Mein Ich.</p>
<h2>Mauern aus Gedanken</h2>
<p>Am nächsten Tag wollte ich diese Erfahrung wieder haben. Ich hatte Verlangen danach. Großes Verlangen. War doch so ein tiefer Frieden in mir, nachdem ich alles losgelassen hatte. Aber wer hatte da eigentlich alles losgelassen? Ich? Hatte mein Ich es wirklich bewusst losgelassen? Eigentlich nicht. Es war passiert. „Ich“ hatte es nicht „gemacht“, sondern es war geschehen. In einem Moment, in dem Ich auch das machen losgelassen hatte.</p>
<p>Ich setzte mich also auf mein Kissen, begann mit der Meditationsanleitung und sagte mir immer wieder: „Lass alles los, bis auf diesen Moment.“ Es gelang mir gut, einigermaßen im Moment anzukommen. Aber nur einigermaßen. Aber <em>alles</em> loszulassen, gelang mir an diesem Morgen nicht. Ich fing an, es zu wollen. Und je mehr ich wollte, desto größer wurde eine Mauer aus diesen sieben Wörtern, die sich zwischen mich und die pure Präsenz stellte. Jedes Mal, wenn ich kurz davor war, in die Präsenz einzutauchen, griff mein Verstand nach einem Gedanken, klammerte sich fest daran und verhakte sich in ihm.</p>
<p>Ich gab das Wollen auf! Und genau in diesem Moment war sie wieder da: die pure Präsenz. Ich musste schmunzeln, weil mir bewusst wurde, dass ich dieses Loslassen nicht machen kann.</p>
<p>Alles, was ich tun kann, ist bereit zu sein, alles, aber auch wirklich alles loszulassen in diesem einen Moment. Und wenn es dann geschieht, ist es Gnade.</p>
<h2>Meditationsanleitung</h2>
<p>Nimm auf dem Kissen Platz.<br />
Lass alles da sein, so wie es ist.<br />
Komm in diesem Moment an.<br />
Lass alles los, bis auf diesen Moment.<br />
Komm in dir an.<br />
Komm in diesem Moment an.<br />
Und lass alles los, bis auf diesen einen Moment.<font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c6389_57_2' class='sam-container sam-place' data-sam='1'><a  id='a67_57' class='sam_ad' href='http://www.yolivia.de/' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/05/YOLIVIA_yoga_aktuell_710x90.gif'  alt=''  /></a></div>
<p></font></p>
   










		
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fmeditation-blog%2Flass-alles-los-bis-auf-diesen-einen-moment%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lass+alles+los+%E2%80%93+bis+auf+diesen+einen+Moment&url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fmeditation-blog%2Flass-alles-los-bis-auf-diesen-einen-moment%2F&via=Yoga+Aktuell"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/&amp;media=http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108.jpg&description=Lass+alles+los+%E2%80%93+bis+auf+diesen+einen+Moment" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lass+alles+los+%E2%80%93+bis+auf+diesen+einen+Moment%20-%20http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fmeditation-blog%2Flass-alles-los-bis-auf-diesen-einen-moment%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/spirituelles-unterscheidungsvermoegen/">Spirituelles Unterscheidungsvermögen</a></div></div><div class="td-next-prev-separator"></div></div>
<div class="author-box-wrap"><a href="http://www.yoga-aktuell.de/author/doris-iding/"><img src="http://www.yoga-aktuell.de/wp-content/uploads/userphoto/9642.thumbnail.jpg" alt="Doris Iding" width="80" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span></div><div class="td-author-url"><a href="http://vomglueckderkleinendinge.blogspot.de/">http://vomglueckderkleinendinge.blogspot.de/</a></div><div class="td-author-description">Doris Iding ist Ethnologin, Yoga-, Meditations- und Achtsamkeitslehrerin sowie Autorin. In ihren Artikeln und Seminaren vermittelt sie auf leichte und spielerische Weise, wie wir entspannt, achtsam und wohlwollend zu uns selbst finden können. Siebzehn ihrer Bücher wurden in andere Sprachen übersetzt.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Doris Iding"></span><meta itemprop="datePublished" content="2017-08-14T12:13:42+00:00"><meta itemprop="dateModified" content="2017-08-14T12:13:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Lass alles los – bis auf diesen einen Moment"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108.jpg"><meta itemprop="width" content="1408"><meta itemprop="height" content="939"></span>    </footer>

    <script>var block_td_uid_78_59925255f33cb = new tdBlock();
block_td_uid_78_59925255f33cb.id = "td_uid_78_59925255f33cb";
block_td_uid_78_59925255f33cb.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_78_59925255f33cb_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":74202,"live_filter_cur_post_author":"9642"}';
block_td_uid_78_59925255f33cb.td_column_number = "3";
block_td_uid_78_59925255f33cb.block_type = "td_block_related_posts";
block_td_uid_78_59925255f33cb.post_count = "6";
block_td_uid_78_59925255f33cb.found_posts = "6";
block_td_uid_78_59925255f33cb.header_color = "";
block_td_uid_78_59925255f33cb.ajax_pagination_infinite_stop = "";
block_td_uid_78_59925255f33cb.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_78_59925255f33cb);
</script><div class="td_block_wrap td_block_related_posts td_uid_78_59925255f33cb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_78_59925255f33cb" ><h4 class="td-related-title"><a id="td_uid_79_59925255f3f7b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_78_59925255f33cb" href="#">Verwandte Artikel</a><a id="td_uid_80_59925255f3fbb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_78_59925255f33cb" href="#">Mehr entdecken...</a></h4><div id=td_uid_78_59925255f33cb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/mit-der-stille-in-beziehung-gehen/" rel="bookmark" title="Mit der Stille in Beziehung gehen"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-498455562-218x150.jpg" alt="Frau meditiert" title="Mit der Stille in Beziehung gehen"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/mit-der-stille-in-beziehung-gehen/" rel="bookmark" title="Mit der Stille in Beziehung gehen">Mit der Stille in Beziehung gehen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/lachen-schuetteln-tanzen-transformierende-uebungen-jenseits-des-meditationskissens/" rel="bookmark" title="Lachen, schütteln, tanzen – transformierende Übungen jenseits des Meditationskissens"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/05/iStock-154891062-218x150.jpg" alt="Frau tanzt" title="Lachen, schütteln, tanzen – transformierende Übungen jenseits des Meditationskissens"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/lachen-schuetteln-tanzen-transformierende-uebungen-jenseits-des-meditationskissens/" rel="bookmark" title="Lachen, schütteln, tanzen – transformierende Übungen jenseits des Meditationskissens">Lachen, schütteln, tanzen – transformierende Übungen jenseits des Meditationskissens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-520737871-218x150.jpg" alt="Buddha" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh">Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/1-minute-achtsamkeit/" rel="bookmark" title="1 Minute Achtsamkeit – zurückkommen in den Moment"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-477695901-1-218x150.jpg" alt="Mann meditiert" title="1 Minute Achtsamkeit – zurückkommen in den Moment"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/1-minute-achtsamkeit/" rel="bookmark" title="1 Minute Achtsamkeit – zurückkommen in den Moment">1 Minute Achtsamkeit – zurückkommen in den Moment</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491747470-218x150.jpg" alt="Frau ist besorgt" title="Angst vor der Erleuchtung?"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?">Angst vor der Erleuchtung?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/5-moegliche-hindernisse-bei-der-meditation-von-denen-du-wissen-solltest/" rel="bookmark" title="5 mögliche Hindernisse bei der Meditation, von denen du wissen solltest"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/iStock_19174447_MEDIUM-218x150.jpg" alt="Buddha" title="5 mögliche Hindernisse bei der Meditation, von denen du wissen solltest"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/5-moegliche-hindernisse-bei-der-meditation-von-denen-du-wissen-solltest/" rel="bookmark" title="5 mögliche Hindernisse bei der Meditation, von denen du wissen solltest">5 mögliche Hindernisse bei der Meditation, von denen du wissen solltest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_59925255f33cb" data-td_block_id="td_uid_78_59925255f33cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_78_59925255f33cb" data-td_block_id="td_uid_78_59925255f33cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_81_5992525603185 = new tdBlock();
block_td_uid_81_5992525603185.id = "td_uid_81_5992525603185";
block_td_uid_81_5992525603185.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1033","category_ids":"","custom_title":"NEU: Yoga Aktuell 105","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_81_5992525603185_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_81_5992525603185.td_column_number = "1";
block_td_uid_81_5992525603185.block_type = "td_block_1";
block_td_uid_81_5992525603185.post_count = "1";
block_td_uid_81_5992525603185.found_posts = "4";
block_td_uid_81_5992525603185.header_color = "#";
block_td_uid_81_5992525603185.ajax_pagination_infinite_stop = "";
block_td_uid_81_5992525603185.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_81_5992525603185);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_81_5992525603185_rand td-pb-border-top"  data-td-block-uid="td_uid_81_5992525603185" ><h4 class="block-title"><span>NEU: Yoga Aktuell 105</span></h4><div id=td_uid_81_5992525603185 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/Yoga-Aktuell-105-04-2017.html" rel="bookmark" title="Yoga Aktuell 105 &#8211; 04/2017">Yoga Aktuell 105 &#8211; 04/2017</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-excerpt">
                <b> 6,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/Yoga-Aktuell-105-04-2017.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/cover105_3d-1_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c5284_0_1' class='sam-container sam-place' data-sam='1'></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Keine Ausgabe &#038; Angebote verpassen!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich <b>über neue Ausgaben und Angebote.</b> <br><br><form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt kostenlos eintragen</button><br><br></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><aside class="widget new_royalslider_widget"><div class="block-title"><span>Interessante Angebote</span></div><div id="new-royalslider-2" class="royalSlider new-royalslider-2 rsDefaultInv rsContentSlider" style="width:330px; height:320px;"><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 6 - Yoga &amp; Anatomie</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Anatomie des Hatha Yoga von H. David Coulter</h3>
  <p><b> 34,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Die Yoga Tradition von Georg Feuerstein</h3>
  <p><b> 39,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yt-book.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>"Mit Yoga durch den Tag" Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/mit_yoga_durch_den_tag_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 4-6 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_4-6_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-3 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</h3>
  <p><b> 26,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 5 - Meditation &amp; Achtsamkeit</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 3 - Yoga gegen Stress</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 4 - Bewusste Ernährung</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-4-Bewusste-Ernaehrung.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_4_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 2 - Yoga &amp; Atem</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-2-Yoga-Atem.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez02_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 1 - Yoga für Frauen</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-1-Yoga-fuer-Frauen.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/yaspez01_3d_1.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Chakra-Workout-Poster</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Poster/Chakra-Workout-Poster.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/chakra_workout_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div></div></aside><script>var block_td_uid_82_5992525606dd6 = new tdBlock();
block_td_uid_82_5992525606dd6.id = "td_uid_82_5992525606dd6";
block_td_uid_82_5992525606dd6.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"Das aktuelle Spezial!","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_82_5992525606dd6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_82_5992525606dd6.td_column_number = "1";
block_td_uid_82_5992525606dd6.block_type = "td_block_2";
block_td_uid_82_5992525606dd6.post_count = "1";
block_td_uid_82_5992525606dd6.found_posts = "6";
block_td_uid_82_5992525606dd6.header_color = "#";
block_td_uid_82_5992525606dd6.ajax_pagination_infinite_stop = "";
block_td_uid_82_5992525606dd6.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_82_5992525606dd6);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_82_5992525606dd6_rand td-pb-border-top"  data-td-block-uid="td_uid_82_5992525606dd6" ><h4 class="block-title"><span>Das aktuelle Spezial!</span></h4><div id=td_uid_82_5992525606dd6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>


            <div class="td-excerpt">
                <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c4298_0_1' class='sam-container sam-place' data-sam='1'></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Werde jetzt Fan!</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><script>var block_td_uid_83_599252560822e = new tdBlock();
block_td_uid_83_599252560822e.id = "td_uid_83_599252560822e";
block_td_uid_83_599252560822e.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"964","category_ids":"","custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_83_599252560822e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_599252560822e.td_column_number = "1";
block_td_uid_83_599252560822e.block_type = "td_block_6";
block_td_uid_83_599252560822e.post_count = "2";
block_td_uid_83_599252560822e.found_posts = "7";
block_td_uid_83_599252560822e.header_color = "#";
block_td_uid_83_599252560822e.ajax_pagination_infinite_stop = "";
block_td_uid_83_599252560822e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_83_599252560822e);
</script><div class="td_block_wrap td_block_6 td_block_widget td_uid_83_599252560822e_rand td-pb-border-top"  data-td-block-uid="td_uid_83_599252560822e" ><h4 class="block-title"><span>Noch mehr von Yoga Aktuell</span></h4><div id=td_uid_83_599252560822e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html" rel="bookmark" title="Creative Sequencing 1-3 Poster von Yoga Aktuell">Creative Sequencing 1-3 Poster von Yoga Aktuell</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html" rel="bookmark" title="Creative Sequencing 4-6 Poster von Yoga Aktuell">Creative Sequencing 4-6 Poster von Yoga Aktuell</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_4-6_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c8167_0_1' class='sam-container sam-place' data-sam='1'></div><br><br>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>NEU: Yoga Aktuell auf deinem Tablet lesen</span></div>			<div class="textwidget">Mit der Yoga Aktuell App kannst du jede Ausgabe auf deinem Tablet lesen und wirst über neue Ausgaben oder Inhalte informiert.<br><br><a href="https://itunes.apple.com/de/app/id714814157"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_apple_store.png" style="height:30px;"></a><a href="https://play.google.com/store/apps/details?id=de.apptitan.mobileapi.pxmsbf"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_google_store.png" style="height:30px;"></a>
<br><br>
<iframe width="640" height="360" src="https://www.youtube.com/embed/LsYB8vIc5JI?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><script>var block_td_uid_84_5992525609a0d = new tdBlock();
block_td_uid_84_5992525609a0d.id = "td_uid_84_5992525609a0d";
block_td_uid_84_5992525609a0d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"743","category_ids":"","custom_title":"Meditation","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_84_5992525609a0d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_84_5992525609a0d.td_column_number = "2";
block_td_uid_84_5992525609a0d.block_type = "td_block_4";
block_td_uid_84_5992525609a0d.post_count = "4";
block_td_uid_84_5992525609a0d.found_posts = "52";
block_td_uid_84_5992525609a0d.header_color = "#";
block_td_uid_84_5992525609a0d.ajax_pagination_infinite_stop = "";
block_td_uid_84_5992525609a0d.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_84_5992525609a0d);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_84_5992525609a0d_rand td-pb-border-top"  data-td-block-uid="td_uid_84_5992525609a0d" ><h4 class="block-title"><span>Meditation</span></h4><div id=td_uid_84_5992525609a0d class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/05/ThinkstockPhotos-487475760-324x160.jpg" alt="Blume Illustration" title="Sich durch den Raum bewegen"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen">Sich durch den Raum bewegen</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Mit der Ajapa-Japa-Meditation bleibst du nicht in der Tür stehen – du gehst durch die Tür hindurch und beginnst, Neues über dich selbst zu erfahren....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/04/iStock-484825708-324x160.jpg" alt="" title="Meditation im Wandel der Zeit"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit">Meditation im Wandel der Zeit</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Das Bewusstsein des Menschen hat sich gewandelt. Was bedeutet das für die Meditation? Über die Lichtnatur des Gedankens als Schlüssel zu einer neuen Meditation...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/03/ThinkstockPhotos-477490697-324x160.jpg" alt="" title="Die Brahmaviharas"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas">Die Brahmaviharas</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Nicht nur im Buddhismus, sondern auch im Yoga­sutra spielen die vier höchsten Geisteszustände eine wichtige Rolle. Wie aber können wir sie in unsere Praxis...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/boost-your-mind/" rel="bookmark" title="Boost your mind!?"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/101476308-324x160.jpg" alt="Frauen im Büro meditieren" title="Boost your mind!?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/boost-your-mind/" rel="bookmark" title="Boost your mind!?">Boost your mind!?</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Wie Medikamente auf Gehirn und Gesundheit einwirken – und warum Meditation eine empfehlenswerte Alternative ist



Der Wunsch, sich „zu verbessern“ und die eigene Leistungsfähigkeit zu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bleibe immer informiert!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><script>var block_td_uid_85_599252560d212 = new tdBlock();
block_td_uid_85_599252560d212.id = "td_uid_85_599252560d212";
block_td_uid_85_599252560d212.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"Neues aus dem Blog","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_85_599252560d212_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_85_599252560d212.td_column_number = "1";
block_td_uid_85_599252560d212.block_type = "td_block_25";
block_td_uid_85_599252560d212.post_count = "8";
block_td_uid_85_599252560d212.found_posts = "291";
block_td_uid_85_599252560d212.header_color = "#";
block_td_uid_85_599252560d212.ajax_pagination_infinite_stop = "";
block_td_uid_85_599252560d212.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_85_599252560d212);
</script><div class="td_block_wrap td_block_25 td_block_widget td_uid_85_599252560d212_rand td-pb-border-top"  data-td-block-uid="td_uid_85_599252560d212" ><h4 class="block-title"><span>Neues aus dem Blog</span></h4><div id=td_uid_85_599252560d212 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/" rel="bookmark" title="Lass alles los – bis auf diesen einen Moment"><img width="534" height="550" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-528288108-534x550.jpg" alt="Frau meditiert" title="Lass alles los – bis auf diesen einen Moment"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/lass-alles-los-bis-auf-diesen-einen-moment/" rel="bookmark" title="Lass alles los – bis auf diesen einen Moment">Lass alles los – bis auf diesen einen Moment</a></h3>                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                                        </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/bunte-sommersalate-fuer-heisse-tage/" rel="bookmark" title="Bunte Sommersalate für heiße Tage"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/Regenbogensalat_s.61-1-100x70.jpg" alt="" title="Bunte Sommersalate für heiße Tage"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/bunte-sommersalate-fuer-heisse-tage/" rel="bookmark" title="Bunte Sommersalate für heiße Tage">Bunte Sommersalate für heiße Tage</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/green-yoga-umweltbewusst-im-hier-und-jetzt/" rel="bookmark" title="Green Yoga: Umweltbewusst im Hier und Jetzt"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-475842804-100x70.jpg" alt="Yoga draußen" title="Green Yoga: Umweltbewusst im Hier und Jetzt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/green-yoga-umweltbewusst-im-hier-und-jetzt/" rel="bookmark" title="Green Yoga: Umweltbewusst im Hier und Jetzt">Green Yoga: Umweltbewusst im Hier und Jetzt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-im-einklang-leben-spirituelle-grundhaltungen-und-alltag/" rel="bookmark" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-185324842-100x70.jpg" alt="Wassertropfen" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-im-einklang-leben-spirituelle-grundhaltungen-und-alltag/" rel="bookmark" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag">Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/achtsamkeit-in-die-tat-umsetzen/" rel="bookmark" title="Achtsamkeit in die Tat umsetzen"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-486737104-100x70.jpg" alt="Barfuss gehen am Strand" title="Achtsamkeit in die Tat umsetzen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/achtsamkeit-in-die-tat-umsetzen/" rel="bookmark" title="Achtsamkeit in die Tat umsetzen">Achtsamkeit in die Tat umsetzen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/bring-ordnung-in-dein-leben/" rel="bookmark" title="Bring Ordnung in dein Leben!"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-540999022-100x70.jpg" alt="Kleiderhaken auf der Stange" title="Bring Ordnung in dein Leben!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/bring-ordnung-in-dein-leben/" rel="bookmark" title="Bring Ordnung in dein Leben!">Bring Ordnung in dein Leben!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/achtsam-leben/" rel="bookmark" title="Achtsam leben"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-545819692-100x70.jpg" alt="Frau in der Natur" title="Achtsam leben"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/achtsam-leben/" rel="bookmark" title="Achtsam leben">Achtsam leben</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/jakobswege-in-deutschland-der-pfad-vor-deiner-haustuer/" rel="bookmark" title="Jakobswege in Deutschland – der Pfad vor deiner Haustür"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-528475680-100x70.jpg" alt="Jakobsweg" title="Jakobswege in Deutschland – der Pfad vor deiner Haustür"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/jakobswege-in-deutschland-der-pfad-vor-deiner-haustuer/" rel="bookmark" title="Jakobswege in Deutschland – der Pfad vor deiner Haustür">Jakobswege in Deutschland – der Pfad vor deiner Haustür</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Yoga Verlag GmbH                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-520737871-100x70.jpg" alt="Buddha" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh">Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/mit-der-stille-in-beziehung-gehen/" rel="bookmark" title="Mit der Stille in Beziehung gehen"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-498455562-100x70.jpg" alt="Frau meditiert" title="Mit der Stille in Beziehung gehen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/mit-der-stille-in-beziehung-gehen/" rel="bookmark" title="Mit der Stille in Beziehung gehen">Mit der Stille in Beziehung gehen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/1-minute-achtsamkeit/" rel="bookmark" title="1 Minute Achtsamkeit – zurückkommen in den Moment"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-477695901-1-100x70.jpg" alt="Mann meditiert" title="1 Minute Achtsamkeit – zurückkommen in den Moment"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/1-minute-achtsamkeit/" rel="bookmark" title="1 Minute Achtsamkeit – zurückkommen in den Moment">1 Minute Achtsamkeit – zurückkommen in den Moment</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491747470-100x70.jpg" alt="Frau ist besorgt" title="Angst vor der Erleuchtung?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?">Angst vor der Erleuchtung?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 59925256160f5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='font-awesome-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.9","language":"","remote_auth_s3":"W10= aa7b31151489db68386973802cfccd8bfb95d255 1502761558","api_key":"i8gUx65PDn9gy5lB8dV72eD46PbbnfvjySqDqfN3nNHQQjBkqxlth94P9lbOcBN4","sso":{"name":"Yoga Aktuell","button":false,"url":"http:\/\/www.yoga-aktuell.de\/wp-login.php","logout":"http:\/\/www.yoga-aktuell.de\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"74202 http:\/\/www.yoga-aktuell.de\/?p=74202","disqusShortname":"yogaaktuell","disqusTitle":"Lass alles los \u2013 bis auf diesen einen Moment","disqusUrl":"http:\/\/www.yoga-aktuell.de\/blog\/meditation-blog\/lass-alles-los-bis-auf-diesen-einen-moment\/","options":{"manualSync":false},"postId":"74202"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"yogaaktuell"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:100,thumbImageHeight:100},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:8000,stopAtAction:!1},width:'330px',height:'320px',autoScaleSlider:!0,autoScaleSliderWidth:320,autoHeight:!0,slidesSpacing:0,imageScaleMode:'fit',imageAlignCenter:!1,imageScalePadding:50,arrowsNav:!1,globalCaption:!0,globalCaptionInside:!0,transitionSpeed:1000,startSlideId:0,loop:!0,randomizeSlides:!0,numImagesToPreload:20,keyboardNavEnabled:!0,controlsInside:!1,allowCSS3:!1});
});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.yoga-aktuell.de/wp-content/uploads/2016/07/ya_background.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>