<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.yoga-aktuell.de/xmlrpc.php" />
<meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein.jpg" /><link rel="icon" type="image/png" href="https://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png"><meta property="og:title" content="Die Doshas und die Jahreszeiten – Teil 2: Pitta"/>
<meta property="og:description" content=" Der Mai steht vor der Tür und somit ayurvedisch gesehen bereits der Sommer. Zeit also für Teil 2 unserer Reihe „Die Doshas und die Jahreszeiten“, in der"/>
<meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Die Doshas und die Jahreszeiten – Teil 2: Pitta"/>
<meta property="twitter:description" content=" Der Mai steht vor der Tür und somit ayurvedisch gesehen bereits der Sommer. Zeit also für Teil 2 unserer Reihe „Die Doshas und die Jahreszeiten“, in der"/>
<meta property="twitter:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein.jpg"/>
<meta name="author" content="Marita Voithofer"/>
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Die Doshas und die Jahreszeiten – Teil 2: Pitta - Yoga Aktuell</title>
<meta name="description" content="Der Mai steht vor der Tür. Zeit für „Die Doshas und die Jahreszeiten“ Teil 2, in der wir das Pitta-Dosha bändigen und unser Agni anfachen wollen."/>
<link rel="canonical" href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Ayurveda" />
<meta property="article:published_time" content="2019-05-09T07:00:36+00:00" />
<meta property="article:modified_time" content="2019-04-29T15:17:21+00:00" />
<meta property="og:updated_time" content="2019-04-29T15:17:21+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.yoga-aktuell.de/#organization","name":"Yoga Aktuell","url":"https://www.yoga-aktuell.de/","sameAs":["https://www.facebook.com/yogaaktuell/"],"logo":{"@type":"ImageObject","@id":"https://www.yoga-aktuell.de/#logo","url":"https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif","width":229,"height":86,"caption":"Yoga Aktuell"},"image":{"@id":"https://www.yoga-aktuell.de/#logo"}},{"@type":"WebSite","@id":"https://www.yoga-aktuell.de/#website","url":"https://www.yoga-aktuell.de/","name":"Yoga Aktuell","publisher":{"@id":"https://www.yoga-aktuell.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.yoga-aktuell.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#webpage","url":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/","inLanguage":"de-DE","name":"Die Doshas und die Jahreszeiten \u2013 Teil 2: Pitta - Yoga Aktuell","isPartOf":{"@id":"https://www.yoga-aktuell.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#primaryimage","url":"https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein.jpg","width":1729,"height":1009,"caption":"Pitta ausgleichen im Sommer"},"primaryImageOfPage":{"@id":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#primaryimage"},"datePublished":"2019-05-09T07:00:36+00:00","dateModified":"2019-04-29T15:17:21+00:00","description":"Der Mai steht vor der T\u00fcr. Zeit f\u00fcr \u201eDie Doshas und die Jahreszeiten\u201c Teil 2, in der wir das Pitta-Dosha b\u00e4ndigen und unser Agni anfachen wollen."},{"@type":"Article","@id":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#article","isPartOf":{"@id":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#webpage"},"author":{"@id":"https://www.yoga-aktuell.de/author/mvoithofer/#author","name":"Marita Voithofer"},"publisher":{"@id":"https://www.yoga-aktuell.de/#organization"},"headline":"Die Doshas und die Jahreszeiten \u2013 Teil 2: Pitta","datePublished":"2019-05-09T07:00:36+00:00","dateModified":"2019-04-29T15:17:21+00:00","commentCount":0,"mainEntityOfPage":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#webpage","image":{"@id":"https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#primaryimage"},"keywords":"featured","articleSection":"Yoga &amp; Leben,Ayurveda"},{"@type":"Person","@id":"https://www.yoga-aktuell.de/author/mvoithofer/#author","name":"Marita Voithofer","image":{"@type":"ImageObject","@id":"https://www.yoga-aktuell.de/#personlogo","url":"https://secure.gravatar.com/avatar/25ff8227a7dd59fcf3c68277f7276323?s=96&d=blank&r=g","caption":"Marita Voithofer"},"description":"Marita Voithofer ist seit 2018 Redakteurin bei YOGA AKTUELL. Sie studierte Germanistik und angewandte Linguistik in Salzburg. Aufgewachsen in einem \u00f6sterreichischen Bergidyll l\u00e4sst sie sich noch heute am liebsten von der Natur kreativ inspirieren. 2011 kam sie zum Yoga und blieb dabei.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="https://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="https://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Die Doshas und die Jahreszeiten – Teil 2: Pitta Kommentar-Feed" href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.yoga-aktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='unslider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='events-manager-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=1.8.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/qjjh30y1/5t8et.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.2' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/q6tlagx7/5t8et.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/eptglub6/5t8et.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1556116094' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/m8dzyel8/5t8et.css" media="screen"/>
<!-- <link rel='stylesheet' id='xoo-wsc-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/side-cart-woocommerce/public/css/xoo-wsc-public.css?ver=1.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/klhxuqqy/5t8et.css" media="all"/>
<style id='xoo-wsc-inline-css' type='text/css'>
.xoo-wsc-ctxt{
font-size: 20px;
}
.xoo-wsc-container{
width: 300px;
}
.xoo-wsc-body{
font-size: 14px;
}
.xoo-wsc-img-col{
width: 35%;
}
.xoo-wsc-sum-col{
width: 60%;
}
.xoo-wsc-basket{
background-color: #ffffff;
bottom: 12px;
position: fixed;
}
.xoo-wsc-bki{
color: #000000;
font-size: 35px;
}
.xoo-wsc-items-count{
background-color: #cc0086;
color: #ffffff;
}
.xoo-wsc-footer a.button{
margin: 4px 0;
}
.xoo-wsc-footer{
position: relative;
}.xoo-wsc-container{
bottom: 0;
}
.xoo-wsc-basket{
right: 0;
}
.xoo-wsc-basket, .xoo-wsc-container{
transition-property: right;
}
.xoo-wsc-items-count{
left: -15px;
}
.xoo-wsc-container{
right: -300px;
}
.xoo-wsc-modal.xoo-wsc-active .xoo-wsc-basket{
right: 300px;
}
.xoo-wsc-modal.xoo-wsc-active .xoo-wsc-container{
right: 0;
}
</style>
<!-- <link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/k1ovsnhh/5t8et.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp-members-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-styles.css?generated=1557219606&#038;ver=1.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.yoga-aktuell.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.2.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/maw89d2c/5t8et.css" media="all"/>
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #ffffff; } p.woocommerce-shipping-destination { display: none; }
</style>
<!-- <link rel='stylesheet' id='default-styles-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-woo-css'  href='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='content_slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rsUni-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/1satqxsn/5t8et.css" media="all"/>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-a11y.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.yoga-aktuell.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.6.2" />
<link rel='shortlink' href='https://www.yoga-aktuell.de/?p=79736' />
<link rel="alternate" type="application/json+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-und-leben%2Fayurveda%2Fdie-doshas-und-die-jahreszeiten-teil-2-pitta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-und-leben%2Fayurveda%2Fdie-doshas-und-die-jahreszeiten-teil-2-pitta%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="aktue-layer-custom-css"></style><script type="text/javascript">
;var advadsCfpQueue = [], advadsCfpExpHours = 3;
var advadsCfpClickLimit = 3;
;
var advadsCfpPath = '';
var advadsCfpDomain = 'www.yoga-aktuell.de';
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/","wpRestNonce":"743ce1bde7","wpRestUrl":"https:\/\/www.yoga-aktuell.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";
var td_get_template_directory_uri="https:\/\/www.yoga-aktuell.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-43318475-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43318475-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="af2f5550f6cfa8ad76f870241f70796f"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.yoga-aktuell.de/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.yoga-aktuell.de/yoga-und-leben/",
"name": "Yoga &amp; Leben"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/",
"name": "Die Doshas und die Jahreszeiten – Teil 2: Pitta"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #de6800;
}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #de6800;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #de6800;
}
.tdm-btn-style1 {
background-color: #de6800;
}
.tdm-btn-style2:before {
border-color: #de6800;
}
.tdm-btn-style2 {
color: #de6800;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #de6800;
-moz-box-shadow: 0 2px 16px #de6800;
box-shadow: 0 2px 16px #de6800;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #de6800;
-moz-box-shadow: 0 4px 26px #de6800;
box-shadow: 0 4px 26px #de6800;
}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
background-color: #f2f2f2;
}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
color: #de6800;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
border-color: #de6800;
}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
background-color: #de6800;
}
.tdm-menu-btn1 .tds-button1,
.tdm-menu-btn1 .tds-button6:after {
background-color: #d38845;
}
.tdm-menu-btn1 .tds-button2:before,
.tdm-menu-btn1 .tds-button6:before {
border-color: #d38845;
}
.tdm-menu-btn1 .tds-button2,
.tdm-menu-btn1 .tds-button2 i {
color: #d38845;
}
.tdm-menu-btn1 .tds-button3 {
-webkit-box-shadow: 0 2px 16px #d38845;
-moz-box-shadow: 0 2px 16px #d38845;
box-shadow: 0 2px 16px #d38845;
}
.tdm-menu-btn1 .tds-button3:hover {
-webkit-box-shadow: 0 4px 26px #d38845;
-moz-box-shadow: 0 4px 26px #d38845;
box-shadow: 0 4px 26px #d38845;
}
.tdm-btn,
.tdm-btn:before {
border-radius:  8px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-79736 single-format-standard cookies-not-set woocommerce-no-js die-doshas-und-die-jahreszeiten-teil-2-pitta global-block-template-1 single_template_6 wpbdp-with-button-styles wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beauty/">Beauty</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/">Gesundheit</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/">Rezensionen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/events/">Events</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/shakti/">Shakti</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-79160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79160"><a href="https://shop.yoga-aktuell.de/ABO-DE-AT-bestellen/">ABO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-79159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79159"><a href="https://shop.yoga-aktuell.de/Abo-DE-AT-bestellen/">ABO (DE &#038; AT)</a></li>
<li id="menu-item-79161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79161"><a href="https://shop.yoga-aktuell.de/Abo-International-bestellen/">ABO (international)</a></li>
</ul>
</li>
<li id="menu-item-79168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79168"><a href="https://shop.yoga-aktuell.de/Magazine/">Einzelhefte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-79162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79162"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/Yoga-Aktuell-115-02-2019.html">Aktuelles Heft</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79164"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/">Jahrgang 2019</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79165"><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/">Jahrgang 2018</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79166"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/">Jahrgang 2017</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79163"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Jahrgänge</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79167"><a href="https://shop.yoga-aktuell.de/Spezials/">YOGA AKTUELL Spezial &#8211; Sonderhefte</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/?wpbdp_view=submit_listing">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="https://www.yogishop.com">Yogashop</a></li>
<li class="wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-64696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="https://www.yoga-aktuell.de/mein-konto/">Magazin Login &#038; Registrierung</a></li>
<li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-76499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-76341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li id="menu-item-76342" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.yoga-aktuell.de/">
<img src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/yoga_aktuell_logoisch-300x101.png" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
<span class="td-visual-hidden">Yoga Aktuell</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5cd3d4249535d_rand td_block_template_1"><a href="https://shop.yoga-aktuell.de/ABO-DE-AT-bestellen/"><img style="width: 645px;" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_header_banner_abo2019-1.gif"></a></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.yoga-aktuell.de/">
<img src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/yoga_aktuell_logoisch-300x101.png" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
</a>
</div>
<div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cd3d42496338_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_2_5cd3d42496338" ><script>var block_td_uid_2_5cd3d42496338 = new tdBlock();
block_td_uid_2_5cd3d42496338.id = "td_uid_2_5cd3d42496338";
block_td_uid_2_5cd3d42496338.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"739","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cd3d42496338_rand","tdc_css_class":"td_uid_2_5cd3d42496338_rand","tdc_css_class_style":"td_uid_2_5cd3d42496338_rand_style"}';
block_td_uid_2_5cd3d42496338.td_column_number = "3";
block_td_uid_2_5cd3d42496338.block_type = "td_block_mega_menu";
block_td_uid_2_5cd3d42496338.post_count = "4";
block_td_uid_2_5cd3d42496338.found_posts = "540";
block_td_uid_2_5cd3d42496338.header_color = "";
block_td_uid_2_5cd3d42496338.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cd3d42496338.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_2_5cd3d42496338);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5cd3d42496338" id="td_uid_3_5cd3d42497cb9" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_4_5cd3d42497cf6" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="745" href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_5_5cd3d42497d29" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="976" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_6_5cd3d42497d56" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="764" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_7_5cd3d42497d80" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="734" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_8_5cd3d42497daa" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="769" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_9_5cd3d42497dd3" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="977" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_10_5cd3d42497dfd" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="991" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_11_5cd3d42497e2c" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="724" href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_12_5cd3d42497e54" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="743" href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_13_5cd3d42497e7d" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="774" href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_14_5cd3d42497ea7" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="772" href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_15_5cd3d42497ed0" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="975" href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_16_5cd3d42497ef9" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="736" href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_17_5cd3d42497f21" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="748" href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_18_5cd3d42497f49" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="754" href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_19_5cd3d42497f72" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="758" href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_20_5cd3d42497f9a" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="1029" href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_21_5cd3d42497fc2" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="1020" href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_2_5cd3d42496338"  id="td_uid_22_5cd3d42497feb" data-td_block_id="td_uid_2_5cd3d42496338" data-td_filter_value="756" href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_2_5cd3d42496338 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-die-heilsame-kraft-des-atems-von-ralph-skuban/" rel="bookmark" class="td-image-wrap" title="„Pranayama: Die heilsame Kraft des Atems“ von Ralph Skuban"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pranayama" title="„Pranayama: Die heilsame Kraft des Atems“ von Ralph Skuban" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-108176301-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-die-heilsame-kraft-des-atems-von-ralph-skuban/" rel="bookmark" title="„Pranayama: Die heilsame Kraft des Atems“ von Ralph Skuban">„Pranayama: Die heilsame Kraft des Atems“ von Ralph Skuban</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/creative-sequencing-teil-3-neutrale-positionen-twists/" rel="bookmark" class="td-image-wrap" title="Creative Sequencing Teil 3: Neutrale Positionen &#038; Twists"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bild 1" title="Creative Sequencing Teil 3: Neutrale Positionen &#038; Twists" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/teaser_creative-sequencing3-e1556123460219-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/creative-sequencing-teil-3-neutrale-positionen-twists/" rel="bookmark" title="Creative Sequencing Teil 3: Neutrale Positionen &#038; Twists">Creative Sequencing Teil 3: Neutrale Positionen &#038; Twists</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/creative-sequencing-teil-2-der-kreative-fluss/" rel="bookmark" class="td-image-wrap" title="Creative Sequencing – Teil 2: Der kreative Fluss"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Creative Sequencing – Teil 2: Der kreative Fluss" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/teaser_creative-sequencing-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/creative-sequencing-teil-2-der-kreative-fluss/" rel="bookmark" title="Creative Sequencing – Teil 2: Der kreative Fluss">Creative Sequencing – Teil 2: Der kreative Fluss</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" class="td-image-wrap" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Krishna Das" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/KD-Stage-Namaste-Mumbai-2015-Payal-Kumar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland">Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cd3d42496338" data-td_block_id="td_uid_2_5cd3d42496338"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cd3d42496338" data-td_block_id="td_uid_2_5cd3d42496338"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5cd3d424c29e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_23_5cd3d424c29e6" ><script>var block_td_uid_23_5cd3d424c29e6 = new tdBlock();
block_td_uid_23_5cd3d424c29e6.id = "td_uid_23_5cd3d424c29e6";
block_td_uid_23_5cd3d424c29e6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"777","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5cd3d424c29e6_rand","tdc_css_class":"td_uid_23_5cd3d424c29e6_rand","tdc_css_class_style":"td_uid_23_5cd3d424c29e6_rand_style"}';
block_td_uid_23_5cd3d424c29e6.td_column_number = "3";
block_td_uid_23_5cd3d424c29e6.block_type = "td_block_mega_menu";
block_td_uid_23_5cd3d424c29e6.post_count = "4";
block_td_uid_23_5cd3d424c29e6.found_posts = "717";
block_td_uid_23_5cd3d424c29e6.header_color = "";
block_td_uid_23_5cd3d424c29e6.ajax_pagination_infinite_stop = "";
block_td_uid_23_5cd3d424c29e6.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_23_5cd3d424c29e6);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5cd3d424c29e6" id="td_uid_24_5cd3d424c37ca" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_25_5cd3d424c37fb" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1034" href="https://www.yoga-aktuell.de/yoga-und-leben/beauty/">Beauty</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_26_5cd3d424c384c" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="752" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_27_5cd3d424c3879" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="738" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_28_5cd3d424c38ad" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="746" href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_29_5cd3d424c38dd" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="984" href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_30_5cd3d424c3907" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="753" href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_31_5cd3d424c392f" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="986" href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_32_5cd3d424c3956" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1028" href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_33_5cd3d424c397d" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="989" href="https://www.yoga-aktuell.de/yoga-und-leben/events/">Events</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_34_5cd3d424c39a5" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1027" href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_35_5cd3d424c39d7" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="973" href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_36_5cd3d424c39fc" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="729" href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_37_5cd3d424c3a21" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="775" href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_38_5cd3d424c3a47" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1024" href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_39_5cd3d424c3a6c" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="994" href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_40_5cd3d424c3a91" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1025" href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_41_5cd3d424c3ab7" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="735" href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_42_5cd3d424c3adc" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1026" href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_43_5cd3d424c3b02" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1022" href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_44_5cd3d424c3b28" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="773" href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_45_5cd3d424c3b4c" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="998" href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_46_5cd3d424c3b71" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1021" href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_23_5cd3d424c29e6"  id="td_uid_47_5cd3d424c3b97" data-td_block_id="td_uid_23_5cd3d424c29e6" data-td_filter_value="1023" href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_23_5cd3d424c29e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/" rel="bookmark" class="td-image-wrap" title="Die Doshas und die Jahreszeiten – Teil 2: Pitta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pitta ausgleichen im Sommer" title="Die Doshas und die Jahreszeiten – Teil 2: Pitta" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/" rel="bookmark" title="Die Doshas und die Jahreszeiten – Teil 2: Pitta">Die Doshas und die Jahreszeiten – Teil 2: Pitta</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/buchtipps-fuer-einen-fruehling-in-und-mit-der-natur/" rel="bookmark" class="td-image-wrap" title="Buchtipps für einen Frühling in und mit der Natur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lesetipps" title="Buchtipps für einen Frühling in und mit der Natur" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-889902600-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/buchtipps-fuer-einen-fruehling-in-und-mit-der-natur/" rel="bookmark" title="Buchtipps für einen Frühling in und mit der Natur">Buchtipps für einen Frühling in und mit der Natur</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/ein-leben-ohne-plastik-die-fuenf-r-machen-es-moeglich/" rel="bookmark" class="td-image-wrap" title="Ein Leben ohne Plastik – die fünf R machen es möglich"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="plastikfrei leben" title="Ein Leben ohne Plastik – die fünf R machen es möglich" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-888106820-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/ein-leben-ohne-plastik-die-fuenf-r-machen-es-moeglich/" rel="bookmark" title="Ein Leben ohne Plastik – die fünf R machen es möglich">Ein Leben ohne Plastik – die fünf R machen es möglich</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wut-ist-ein-geschenk-lebenstipps-von-mahatma-gandhi/" rel="bookmark" class="td-image-wrap" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gandhi Graffiti" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/immer-wieder-gandhi-2128d1ad-4c12-45ae-95f7-fd3cdfa61617-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wut-ist-ein-geschenk-lebenstipps-von-mahatma-gandhi/" rel="bookmark" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi">Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5cd3d424c29e6" data-td_block_id="td_uid_23_5cd3d424c29e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5cd3d424c29e6" data-td_block_id="td_uid_23_5cd3d424c29e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5cd3d424f1741_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_48_5cd3d424f1741" ><script>var block_td_uid_48_5cd3d424f1741 = new tdBlock();
block_td_uid_48_5cd3d424f1741.id = "td_uid_48_5cd3d424f1741";
block_td_uid_48_5cd3d424f1741.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"778","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5cd3d424f1741_rand","tdc_css_class":"td_uid_48_5cd3d424f1741_rand","tdc_css_class_style":"td_uid_48_5cd3d424f1741_rand_style"}';
block_td_uid_48_5cd3d424f1741.td_column_number = "3";
block_td_uid_48_5cd3d424f1741.block_type = "td_block_mega_menu";
block_td_uid_48_5cd3d424f1741.post_count = "4";
block_td_uid_48_5cd3d424f1741.found_posts = "362";
block_td_uid_48_5cd3d424f1741.header_color = "";
block_td_uid_48_5cd3d424f1741.ajax_pagination_infinite_stop = "";
block_td_uid_48_5cd3d424f1741.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_48_5cd3d424f1741);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5cd3d424f1741" id="td_uid_49_5cd3d424f1e55" data-td_block_id="td_uid_48_5cd3d424f1741" data-td_filter_value="" href="https://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_48_5cd3d424f1741"  id="td_uid_50_5cd3d424f1e85" data-td_block_id="td_uid_48_5cd3d424f1741" data-td_filter_value="759" href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_48_5cd3d424f1741"  id="td_uid_51_5cd3d424f1eb5" data-td_block_id="td_uid_48_5cd3d424f1741" data-td_filter_value="749" href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_48_5cd3d424f1741"  id="td_uid_52_5cd3d424f1ee0" data-td_block_id="td_uid_48_5cd3d424f1741" data-td_filter_value="766" href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_48_5cd3d424f1741"  id="td_uid_53_5cd3d424f1f08" data-td_block_id="td_uid_48_5cd3d424f1741" data-td_filter_value="763" href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_48_5cd3d424f1741"  id="td_uid_54_5cd3d424f1f30" data-td_block_id="td_uid_48_5cd3d424f1741" data-td_filter_value="767" href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_48_5cd3d424f1741 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/berlin-yoga-conference-2019-anastasia-shevchenko-im-interview/" rel="bookmark" class="td-image-wrap" title="Berlin Yoga Conference 2019 &#8211; Anastasia Shevchenko im Interview"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Anastasia" title="Berlin Yoga Conference 2019 &#8211; Anastasia Shevchenko im Interview" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/c-John-Robertson-final-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/berlin-yoga-conference-2019-anastasia-shevchenko-im-interview/" rel="bookmark" title="Berlin Yoga Conference 2019 &#8211; Anastasia Shevchenko im Interview">Berlin Yoga Conference 2019 &#8211; Anastasia Shevchenko im Interview</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/yogini-des-monats-nives-gobo/" rel="bookmark" class="td-image-wrap" title="Yogini des Monats: Nives Gobo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Yogalehrerin und Autorin Nives" title="Yogini des Monats: Nives Gobo" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/Yoga_Nives_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/yogini-des-monats-nives-gobo/" rel="bookmark" title="Yogini des Monats: Nives Gobo">Yogini des Monats: Nives Gobo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/der-klang-als-schluessel-zur-seele-emily-hess-im-interview/" rel="bookmark" class="td-image-wrap" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/kj_0009_klangyoga_gallery_0006_7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/der-klang-als-schluessel-zur-seele-emily-hess-im-interview/" rel="bookmark" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview">Der Klang als Schlüssel zur Seele – Emily Hess im Interview</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/yogi-des-monats-har-anand-singh/" rel="bookmark" class="td-image-wrap" title="Yogi des Monats: Har Anand Singh"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gatka Kampfkunst" title="Yogi des Monats: Har Anand Singh" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/2015-yogatag1-leipzig_bearbeitet-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/yogi-des-monats-har-anand-singh/" rel="bookmark" title="Yogi des Monats: Har Anand Singh">Yogi des Monats: Har Anand Singh</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5cd3d424f1741" data-td_block_id="td_uid_48_5cd3d424f1741"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5cd3d424f1741" data-td_block_id="td_uid_48_5cd3d424f1741"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_55_5cd3d42509bc4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_55_5cd3d42509bc4" ><script>var block_td_uid_55_5cd3d42509bc4 = new tdBlock();
block_td_uid_55_5cd3d42509bc4.id = "td_uid_55_5cd3d42509bc4";
block_td_uid_55_5cd3d42509bc4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"742","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_55_5cd3d42509bc4_rand","tdc_css_class":"td_uid_55_5cd3d42509bc4_rand","tdc_css_class_style":"td_uid_55_5cd3d42509bc4_rand_style"}';
block_td_uid_55_5cd3d42509bc4.td_column_number = "3";
block_td_uid_55_5cd3d42509bc4.block_type = "td_block_mega_menu";
block_td_uid_55_5cd3d42509bc4.post_count = "4";
block_td_uid_55_5cd3d42509bc4.found_posts = "387";
block_td_uid_55_5cd3d42509bc4.header_color = "";
block_td_uid_55_5cd3d42509bc4.ajax_pagination_infinite_stop = "";
block_td_uid_55_5cd3d42509bc4.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_55_5cd3d42509bc4);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_5cd3d42509bc4" id="td_uid_56_5cd3d4250a353" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_57_5cd3d4250a382" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="1030" href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_58_5cd3d4250a3b0" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="1035" href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_59_5cd3d4250a3d8" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="1038" href="https://www.yoga-aktuell.de/yoga-spirit/shakti/">Shakti</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_60_5cd3d4250a400" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="970" href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_61_5cd3d4250a425" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="751" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_62_5cd3d4250a44c" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="755" href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_63_5cd3d4250a471" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="981" href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_64_5cd3d4250a497" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="993" href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_65_5cd3d4250a4bd" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="992" href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_66_5cd3d4250a4e2" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="760" href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_67_5cd3d4250a507" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="750" href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_68_5cd3d4250a52d" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="978" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_69_5cd3d4250a552" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="770" href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_55_5cd3d42509bc4"  id="td_uid_70_5cd3d4250a579" data-td_block_id="td_uid_55_5cd3d42509bc4" data-td_filter_value="733" href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_55_5cd3d42509bc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/das-sieht-dir-aehnlich/" rel="bookmark" class="td-image-wrap" title="DAS sieht dir ähnlich"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="DAS sieht dir ähnlich" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-505923688-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/das-sieht-dir-aehnlich/" rel="bookmark" title="DAS sieht dir ähnlich">DAS sieht dir ähnlich</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/geniesse-den-augenblick-denn-es-ist-wunderschoen-hier/" rel="bookmark" class="td-image-wrap" title="Genieße den Augenblick, denn es ist wunderschön hier!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="yolo" title="Genieße den Augenblick, denn es ist wunderschön hier!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-926790774-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/geniesse-den-augenblick-denn-es-ist-wunderschoen-hier/" rel="bookmark" title="Genieße den Augenblick, denn es ist wunderschön hier!">Genieße den Augenblick, denn es ist wunderschön hier!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wut-ist-ein-geschenk-lebenstipps-von-mahatma-gandhi/" rel="bookmark" class="td-image-wrap" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gandhi Graffiti" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/immer-wieder-gandhi-2128d1ad-4c12-45ae-95f7-fd3cdfa61617-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wut-ist-ein-geschenk-lebenstipps-von-mahatma-gandhi/" rel="bookmark" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi">Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" rel="bookmark" class="td-image-wrap" title="Lass Altes los und heiße den Frühling willkommen!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lass Altes los und heiße den Frühling willkommen!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/" class="td-post-category">Yoga &amp; Spirit</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" rel="bookmark" title="Lass Altes los und heiße den Frühling willkommen!">Lass Altes los und heiße den Frühling willkommen!</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5cd3d42509bc4" data-td_block_id="td_uid_55_5cd3d42509bc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5cd3d42509bc4" data-td_block_id="td_uid_55_5cd3d42509bc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79160"><a href="https://shop.yoga-aktuell.de/ABO-DE-AT-bestellen/">ABO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79159"><a href="https://shop.yoga-aktuell.de/Abo-DE-AT-bestellen/">ABO (DE &#038; AT)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79161"><a href="https://shop.yoga-aktuell.de/Abo-International-bestellen/">ABO (international)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79168"><a href="https://shop.yoga-aktuell.de/Magazine/">Einzelhefte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79162"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/Yoga-Aktuell-115-02-2019.html">Aktuelles Heft</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79164"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/">Jahrgang 2019</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79165"><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/">Jahrgang 2018</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79166"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/">Jahrgang 2017</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79163"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Jahrgänge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79167"><a href="https://shop.yoga-aktuell.de/Spezials/">YOGA AKTUELL Spezial &#8211; Sonderhefte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/?wpbdp_view=submit_listing">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="https://www.yogishop.com">Yogashop</a></li>
<li class="wpmenucartli wpmenucart-display-standard menu-item td-menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-79736" class="td-post-template-6 post-79736 post type-post status-publish format-standard has-post-thumbnail hentry category-yoga-und-leben category-ayurveda tag-featured" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img class="td-backstretch" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein.jpg">
</div>
<div class="td-container td-post-header">
<div class="td-post-header-holder">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.yoga-aktuell.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Yoga &amp;amp; Leben" class="entry-crumb" href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &amp; Leben</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die Doshas und die Jahreszeiten – Teil 2: Pitta</span></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &amp; Leben</a></li><li class="entry-category"><a  href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li></ul>                    <h1 class="entry-title">Die Doshas und die Jahreszeiten – Teil 2: Pitta</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="https://www.yoga-aktuell.de/author/mvoithofer/">Marita Voithofer</a></div>						
<div class="media-credit4">&copy; Bild: iStock:wundervisuals</div>		
</div>
</header>
</div>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p>Der Mai steht vor der Tür und somit ayurvedisch gesehen bereits der Sommer. Zeit also für Teil 2 unserer Reihe „Die Doshas und die Jahreszeiten“, in der wir zunächst das Pitta-Dosha bändigen und anschließend unser Agni anfachen wollen.</p>
<p><span id="more-79736"></span></p>
<h3>Sommer gilt als Pitta-Jahreszeit im <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a></h3>
<p>Wie bereits im ersten Teil zum Frühjahr und dem Kapha-Dosha angesprochen, bedeutet Gesundheit aus ayurvedischer Sicht, ein Gleichgewicht der drei Konstitutionen Vata, Pitta und Kapha in unserem System herzustellen, und dieses anschließend zu erhalten. Die Konstitutionstypen manifestieren sich im Jahreskreis auf unterschiedliche Weise und je nach Jahreszeit prägt eines der Doshas mehr oder weniger unser Sein. Die Pitta-Jahreszeit dauert nun vom Frühsommer bis in den Mittherbst an und wird im <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a> als Zeit der Hitze und Produktivität eingestuft. Darüber hinaus unterscheidet das ayurvedische System zwischen dem frühen Sommer (Grishma-Rtu) im Mai und Juni und dem späten Sommer (Varsha-Rtu) im Juli und August. Jede dieser „Sommerzeiten“ stellt andere Ansprüche an die Regulierung des Pitta-Haushalts. Denn während das starke Verdauungsfeuer zu Beginn des Sommers noch Vitalität und Leistungskraft schenkt, nimmt Agni mit zunehmender Hitze und also im Verlauf des Sommers zusehends ab. Schließlich kann Feuer auch mit kochendem Wasser gelöscht werden, um auf ein Bild aus der <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a>-Tradition zurückzugreifen …</p>
<h3>Das Pitta Dosha und seine Bedeutung</h3>
<p>Neben dem Bewegungsprinzip Vata und dem Stabilitätsprinzip Kapha, markiert Pitta in der <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a>-Lehre das Umsetzungsprinzip. Es setzt sich aus den Elementen Feuer (Agni) und Wasser (Jala) zusammen und ist hauptsächlich für die Verdauungs- und Stoffwechselvorgänge im Körper zuständig. Intellektuell treibt Pitta die geistige Aufnahme und Verarbeitung an, weshalb Pitta-Typen auch zu kühnem Strategieverhalten neigen und stets lösungs- und leistungsorientierte Strategien parat haben. Ist jedoch zu viel Pitta vorhanden, können Übersäuerung, Entzündungen, Herz-Kreislauf-Beschwerden und Hauterkrankungen begünstigt werden. Eine zu salzige und saure Ernährung sowie mentale Anspannung oder Aggression und übermäßige Hitze können Pitta zusätzlich anfeuern. In stressigen Situationen neigen Menschen mit ausgeprägtem Pitta-Dosha dazu, in den Angriffsmodus zu wechseln und sich mit Schuldzuweisungen herumzuschlagen. Zudem gehört übermäßiger Perfektionismus, der oftmals in <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/stress/" class="broken_link">Stress</a> resultiert, zu den Eigenschaften unausgeglichener Pitta-Typen.</p>
<h3>Pitta regulieren: 5 ayurvedische Tipps für den Sommer</h3>
<p>Der ayurvedische Sommer dauert von Mai bis in den Oktober hinein an. Wir befinden uns nun also am Beginn einer Jahreszeit, in der die Elemente Feuer (Agni) und Wasser (Jala) ins Zentrum rücken und unseren Dosha-Haushalt aus dem Gleichgewicht werfen können. Dein Pitta ist grundsätzlich schon sehr ausgeprägt? Dann solltest du gerade im Sommer gegensteuern. Hier findest du einige einfache Tipps zur Ausbalancierung deines Dosha-Haushalts:</p>
<ol><li><strong> Früh aufstehen</strong></li>
</ol><p>Im Sommer sind die Tage am längsten. Ebenso wie die Natur nun aktiver wird, können auch wir jetzt an der Verwirklichung unserer Ziele arbeiten und aktiv werden. Auch wenn die Energie nie auszugehen scheint, lohnt es sich dennoch, zeitig ins Bett zu gehen. Wer elektronische Geräte abends frühzeitig ausschaltet, signalisiert dem Körper zu schlafen. Dafür ist es sinnvoll, mit der Sonne aufzustehen und die frühen Morgenstunden für Aktivitäten aller Art zu nutzen, denn der Körper braucht jetzt besonders viel Licht.</p><div class="aktue-mitte-inhalt" id="aktue-1418884799"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79558" target="_blank"><img width="710" height="91" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/hotell_steeger_dellai.gif" alt="" style="opacity: 1 !important;"></a></div>
<ol start="2"><li><strong> Aktiv &amp; draußen sein</strong></li>
</ol><p>Der Sommer ist prädestiniert für (sportliche) Aktivitäten im Freien! Jetzt verfügt jeder Dosha-Typ über viel Ausdauer. Pittas sollten dabei aber besonders darauf achten, sich nicht zu überhitzen und ausreichend Flüssigkeit zu sich nehmen sowie immer wieder mal den Schatten aufsuchen. Die Hitze in Kombination mit viel Pitta fördert zudem Entzündungen. Im Fall einer solchen lautet die Devise: Gelenke schonen und nur sanft dehnen!</p>
<ol start="3"><li><strong> Roh, frisch &amp; köstlich genießen</strong></li>
</ol><p>Im Frühsommer (Grishma-Rtu): Frisches Obst und Gemüse, Salat und Kohlenhydrate sind jetzt genau der richtige Brennstoff für Pittas. Vor allem kühlende Speisen helfen in der heißen Zeit des Jahres dabei, Pitta zu regulieren. Das heißt, bittere, herbe und süße Lebensmittel haben jetzt Vorrang. Kühlende Nahrungsmittel üben zudem eine aphrodisierende Wirkung aus, was im Frühsommer nicht schaden kann. Zu den saisonalen kühlenden Gemüsesorten im Frühsommer gehören Spinat, Gurke oder <a href="https://www.ayurdeva.de/Ayurveda-Ernaehrung/Ayurvedische-Kraeuter/Bio-Shatavari-Churna-wilder-Spargel-50-g.html?listtype=search&amp;searchparam=pitta#detailbeschreibung" target="_blank" rel="noopener noreferrer">Spargel</a> – nicht ohne Grund sind sie alle Teil der orientalischen Liebesküche …</p>
<p>Vor allem ab Juni sollten sich dann auch vermehrt Rohkost und buntes Obst und dafür weniger Fleisch auf dem Teller befinden. Milchprodukte sind in Maßen genossen in Ordnung, sollten jedoch nur einen geringen Anteil der Ernährung ausmachen. Stattdessen dürfen gesunde Öle jetzt auf keinen Fall auf dem Speiseplan fehlen. Auch wenn die Lust darauf eventuell nicht allzu groß ist – die Gelenke sollten auch im Sommer stets gut geschmiert werden. Gesunde Öle unterstützen zudem das Verdauungsfeuer, was mit zunehmender Hitze immer wichtiger für Pitta-Typen wird. Zu den ölig-befeuchtenden Nahrungsmitteln mit Pitta-ausgleichender Wirkung gehören zum Beispiel <a href="https://www.ayurdeva.de/Ayurveda-Ernaehrung/Ghee-und-Speiseoele/Bio-Allgaeu-Ghee-250-g.html?listtype=search&amp;searchparam=ghee" target="_blank" rel="noopener noreferrer">Ghi</a>, <a href="https://www.all-bio.de/Bio-Lebensmittel/Getreide-Huelsenfuechte/Nuesse-Kerne/Nuesse/Bio-Europaeische-Mandeln-200-g-200g.html?userInput=mandeln&amp;ignoreForCache%5B%5D=userInput&amp;queryFromSuggest=true&amp;ignoreForCache%5B%5D=queryFromSuggest" target="_blank" rel="noopener noreferrer">Mandeln</a>, Mangos oder Melonen. Auch mit <a href="https://www.ayurdeva.de/Ayurveda-Ernaehrung/Trockengewuerze/Bio-Pitta-Churna-35-g.html?listtype=search&amp;searchparam=pitta" target="_blank" rel="noopener noreferrer">Gewürzen</a> muss jetzt nicht gespart werden, abgesehen von Hitze erzeugenden Würzmitteln wie Chili, Senf oder Cayennepfeffer.</p>
<p>Im späteren Verlauf des Sommers (Varsha-Rtu) unterstützen dann vorwiegend Lebensmittel mit Bitterstoffen wie Artischocken, Spinat, Rosmarin oder Minze dabei, Pitta zu reduzieren und Agni zu stärken. Sie regen die Stoffwechselprozesse und die Verdauungsorgane Leber, Galle und Bauchspeicheldrüse an. Besonders <a href="https://www.all-bio.de/Bio-Lebensmittel/Backen-Dessert/Honig-Sirup/Bio-Propolis-im-Honig-250-g.html?listtype=search&amp;searchparam=honig" target="_blank" rel="noopener noreferrer">Honig</a> wird im <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a> für seine Agni-stärkende Wirkung hervorgehoben. Ihm wird eine verjüngende, stoffwechselanregende, zellerneuernde und fettverbrennende Wirkung nachgesagt.<strong> </strong></p>
<ol start="4"><li><strong> Viel trinken</strong></li>
</ol><p>Auch wenn man meinen könnte, im Sommer kühlten uns eiskalte Getränke ab – <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a> empfiehlt auch zwischen Juni und Oktober, Getränke mit Raumtemperatur oder <a href="https://www.ayurdeva.de/Ayurveda-Ernaehrung/Tee/Maharishi-Tee/Bio-Pitta-Tee-18-g.html?userInput=pitta&amp;ignoreForCache%5B%5D=userInput&amp;queryFromSuggest=true&amp;ignoreForCache%5B%5D=queryFromSuggest" target="_blank" rel="noopener noreferrer">Tee</a> zu trinken. Nicht das Getränk an sich soll kalt sein, sondern seine Inhaltsstoffe stattdessen eine kühlende Wirkung entfalten. So helfen uns Pfefferminze und Minze beispielsweise dabei, unseren Körper abzukühlen und unser Verdauungsfeuer zu entfachen, ohne dabei jedoch den Körper weiter zu erhitzen. Zugleich werden Entzündungen gelindert.</p>
<p><strong>Pitta-Tee Rezept<a href="#_ftn1" name="_ftnref">[1]</a>:</strong></p>
<figure id="attachment_79741" aria-describedby="caption-attachment-79741" style="width: 300px" class="wp-caption alignright"><img class="wp-image-79741 size-medium" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-300x200.jpg" alt="Ayurveda Pitta-Tee" width="300" height="200" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-300x200.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-400x266.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-600x400.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-768x512.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-1024x682.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-696x464.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-1068x711.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-630x420.jpg 630w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-150x100.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-38x25.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-323x215.jpg 323w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-250x167.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-332x220.jpg 332w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/iStock-171254703-704x469.jpg 704w" sizes="(max-width: 300px) 100vw, 300px"><figcaption id="caption-attachment-79741" class="wp-caption-text">Pfefferminze und Minze: ein kühlender Tee zur Regulierung von Pitta-Dosha</figcaption></figure><p>1 l Wasser<br>1 EL zerdrückte oder klein gehackte Pfefferminzblätter<br>1 EL zerdrückte oder klein gehackte grüne Minzblätter<br>1 Messerspitze Safranfäden<br>1 EL natürliches Süßungsmittel deiner Wahl (Honig, Reissirup, Vollrohrzucker, etc)</p>
<p>Lass die Pfefferminz- und grünen Minzblätter im Wasser aufkochen und für drei Minuten ziehen. Nimm den Topf anschließend vom Herd und gib den Safran und das Süßungsmittel dazu. Abgießen und kühl (aber ohne Eiswürfel) servieren.</p>
<p>Auch nährende Getränke wie frische Fruchtsäfte oder Smoothies haben jetzt Hochsaison und kommen nicht nur bei Pitta-Typen als Snack zwischendurch gut an. Sie dienen als Vitalstoff- und Energiespender, ebenso wie die ayurvedische Buttermilch <em>Takra</em>, die aus gequirltem Joghurt hergestellt wird.</p>
<p><strong>Pitta-Takra Rezept</strong><a href="#_ftn2" name="_ftnref">[2]</a></p>
<p>Für 1 Portion am Tag:</p>
<p>¼ TL Kreuzkümmelsamen (Cumin)<br>¼ TL Koriandersamen<br>1 TL Ghi<br>25 g Bio-Joghurt (Vollfettstufe)<br>100 ml Wasser<br>1 Prise Steinsalz</p>
<p>Die Kreuzkümmel- und Koriandersamen in einem Mörser zerstoßen. Das Ghi in einem kleinen Topf erhitzen und die angemörserten Gewürze darin anrösten. Anschließend alle Zutaten in einem Mixer verquirlen.</p>
<ol start="5"><li><strong> Verwöhnen lassen </strong></li>
</ol><p>Zu den passenden Ölen für die tägliche Massage gehören das kühlende <a href="https://www.ayurdeva.de/Ayurveda-Ernaehrung/Ghee-und-Speiseoele/Bio-Kokosoel-nativ-200-g.html?userInput=kokos%C3%B6l&amp;ignoreForCache%5B%5D=userInput&amp;queryFromSuggest=true&amp;ignoreForCache%5B%5D=queryFromSuggest" target="_blank" rel="noopener noreferrer">Kokosöl</a>, das beruhigende <a href="https://www.all-bio.de/Bio-Lebensmittel/Essig-Oel/Oel/Bio-Olivenoel-Kreta-P-G-I-nativ-extra-0-5-l.html?listtype=search&amp;searchparam=oliven%C3%B6l" target="_blank" rel="noopener noreferrer">Olivenöl</a>, das entzündungshemmende <a href="https://www.ayurdeva.de/Duefte-Aetherische-Oele/Aetherische-Oele/Bio-Calendulaoel-100-ml.html?userInput=calendula%C3%B6l&amp;ignoreForCache%5B%5D=userInput&amp;queryFromSuggest=true&amp;ignoreForCache%5B%5D=queryFromSuggest" target="_blank" rel="noopener noreferrer">Calendulaöl</a> oder die haut- und nervensystemberuhigenden Öle <a href="https://www.ayurdeva.de/Koerperpflege/Koerperoele-Koerpermilch-Cremes/Pflegeoel-Sandelholz-100-ml.html?userInput=sandelholz%C3%B6l&amp;ignoreForCache%5B%5D=userInput&amp;queryFromSuggest=true&amp;ignoreForCache%5B%5D=queryFromSuggest" target="_blank" rel="noopener noreferrer">Sandelholz</a>, Geranie, <a href="https://www.ayurdeva.de/Koerperpflege/Gesicht-reinigen-pflegen/Belebendes-Feuchtigkeitsfluid-Neroli-Cassis-30-ml.html?userInput=neroli&amp;ignoreForCache%5B%5D=userInput&amp;queryFromSuggest=true&amp;ignoreForCache%5B%5D=queryFromSuggest" target="_blank" rel="noopener noreferrer">Neroli</a> und <a href="https://www.ayurdeva.de/Koerperpflege/Koerperoele-Koerpermilch-Cremes/Aktivierendes-Koerperoel-Minze-Zypresse-100-ml.html?userInput=zypresse&amp;ignoreForCache%5B%5D=userInput&amp;queryFromSuggest=true&amp;ignoreForCache%5B%5D=queryFromSuggest" target="_blank" rel="noopener noreferrer">Zypresse</a>. Von den traditionellen äußeren Anwendungen im <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a> wirken vor allem kühlende Stirngüsse (mit Buttermilch) beruhigend auf den Pitta-Überschuss sowie Fußmassagen mit Ghi.</p>
<p> </p>
<p><strong>Zum Weiterlesen:</strong></p>
<p>Kerstin Rosenberg: <em><a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a> &amp; Detox. Reinigende Kuren für freie Tage und das Wochenende</em>. Königsfurt-Urania Verlag, 2018</p>
<p>Kerstin Rosenberg &amp; Ulrike Kienzle: <em>Mit <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a> gegen <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/stress/" class="broken_link">Stress</a>. Rezepte und Anwendungen zur Entschleunigung</em>. Königsfurt-Urania Verlag, 2018</p>
<p>Dr. Suhas Kshirsagar: <em>Leben nach der inneren Uhr mit modernem <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link"></a><a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a>. Mit der Kraft der Chronobiologie die Gesundheit fördern, Gewicht verlieren, besser schlafen und <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/stress/" class="broken_link"></a><a href="http://https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a> reduzieren.</em> Riva Verlag, 2019</p>
<p> </p>
<p><a href="#_ftnref" name="_ftn1">[1]</a> Das Rezept stammt aus Dr. Suhas Kshrisagar: <em>Leben nach der inneren Uhr mit modernem <a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a></em>. Riva Verlag, 2019</p>
<p><a href="#_ftnref" name="_ftn2">[2]</a> Dieses Rezept stammt aus Kerstin Rosenberg: <em><a href="http://https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="broken_link">Ayurveda</a> &amp; Detox. Reinigende Kuren für freie Tage und das Wochenende.</em> Königsfurt-Urania Verlag, 2018</p>
<div class="aktue-nach-dem-inhalt" id="aktue-1205587195"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79376" target="_blank"><img width="710" height="89" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/yogistar_banner_ymsun.gif" alt="" style="opacity: 1 !important;"></a></div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-und-leben%2Fayurveda%2Fdie-doshas-und-die-jahreszeiten-teil-2-pitta%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+Doshas+und+die+Jahreszeiten+%E2%80%93+Teil+2%3A+Pitta&url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-und-leben%2Fayurveda%2Fdie-doshas-und-die-jahreszeiten-teil-2-pitta%2F&via=Yoga+Aktuell">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/&amp;media=https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein.jpg&description=Der Mai steht vor der Tür. Zeit für „Die Doshas und die Jahreszeiten“ Teil 2, in der wir das Pitta-Dosha bändigen und unser Agni anfachen wollen.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Die+Doshas+und+die+Jahreszeiten+%E2%80%93+Teil+2%3A+Pitta %0A%0A https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Die Doshas und die Jahreszeiten – Teil 2: Pitta&body=https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="author-box-wrap"><a href="https://www.yoga-aktuell.de/author/mvoithofer/"><img src="https://www.yoga-aktuell.de/wp-content/uploads/userphoto/13833.thumbnail.jpg" alt="Marita Voithofer" width="86" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.yoga-aktuell.de/author/mvoithofer/">Marita Voithofer</a></span></div><div class="td-author-url"><a href="http://www.yoga-aktuell.de">http://www.yoga-aktuell.de</a></div><div class="td-author-description">Marita Voithofer ist seit 2018 Redakteurin bei YOGA AKTUELL. Sie studierte Germanistik und angewandte Linguistik in Salzburg. Aufgewachsen in einem österreichischen Bergidyll lässt sie sich noch heute am liebsten von der Natur kreativ inspirieren. 2011 kam sie zum Yoga und blieb dabei.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marita Voithofer"></span><meta itemprop="datePublished" content="2019-05-09T09:00:36+00:00"><meta itemprop="dateModified" content="2019-04-29T17:17:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/yoga_aktuell_logoisch-300x101.png"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Die Doshas und die Jahreszeiten – Teil 2: Pitta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/pitta-dosha-klein.jpg"><meta itemprop="width" content="1729"><meta itemprop="height" content="1009"></span>    </footer>
<div class="td_block_wrap td_block_related_posts td_uid_72_5cd3d425381e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5cd3d425381e7" ><script>var block_td_uid_72_5cd3d425381e7 = new tdBlock();
block_td_uid_72_5cd3d425381e7.id = "td_uid_72_5cd3d425381e7";
block_td_uid_72_5cd3d425381e7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5cd3d425381e7_rand","td_column_number":3,"live_filter_cur_post_id":79736,"live_filter_cur_post_author":"13833","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5cd3d425381e7_rand","tdc_css_class_style":"td_uid_72_5cd3d425381e7_rand_style"}';
block_td_uid_72_5cd3d425381e7.td_column_number = "3";
block_td_uid_72_5cd3d425381e7.block_type = "td_block_related_posts";
block_td_uid_72_5cd3d425381e7.post_count = "6";
block_td_uid_72_5cd3d425381e7.found_posts = "337";
block_td_uid_72_5cd3d425381e7.header_color = "";
block_td_uid_72_5cd3d425381e7.ajax_pagination_infinite_stop = "";
block_td_uid_72_5cd3d425381e7.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_72_5cd3d425381e7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5cd3d42538dae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5cd3d425381e7" href="#">Verwandte Artikel</a><a id="td_uid_74_5cd3d42538db0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5cd3d425381e7" href="#">Mehr vom Autor</a></h4><div id=td_uid_72_5cd3d425381e7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/buchtipps-fuer-einen-fruehling-in-und-mit-der-natur/" rel="bookmark" class="td-image-wrap" title="Buchtipps für einen Frühling in und mit der Natur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lesetipps" title="Buchtipps für einen Frühling in und mit der Natur" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-889902600-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/buchtipps-fuer-einen-fruehling-in-und-mit-der-natur/" rel="bookmark" title="Buchtipps für einen Frühling in und mit der Natur">Buchtipps für einen Frühling in und mit der Natur</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/ein-leben-ohne-plastik-die-fuenf-r-machen-es-moeglich/" rel="bookmark" class="td-image-wrap" title="Ein Leben ohne Plastik – die fünf R machen es möglich"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="plastikfrei leben" title="Ein Leben ohne Plastik – die fünf R machen es möglich" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-888106820-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/ein-leben-ohne-plastik-die-fuenf-r-machen-es-moeglich/" rel="bookmark" title="Ein Leben ohne Plastik – die fünf R machen es möglich">Ein Leben ohne Plastik – die fünf R machen es möglich</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wut-ist-ein-geschenk-lebenstipps-von-mahatma-gandhi/" rel="bookmark" class="td-image-wrap" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gandhi Graffiti" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/immer-wieder-gandhi-2128d1ad-4c12-45ae-95f7-fd3cdfa61617-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wut-ist-ein-geschenk-lebenstipps-von-mahatma-gandhi/" rel="bookmark" title="Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi">Wut ist ein Geschenk: Lebenstipps von Mahatma Gandhi</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" class="td-image-wrap" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Krishna Das" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/KD-Stage-Namaste-Mumbai-2015-Payal-Kumar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland">Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/events/yoga-aktuell-praesentiert-krishna-das-live-in-concert/" rel="bookmark" class="td-image-wrap" title="YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Krishna Das" title="YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/KD-Promo33-color-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/events/yoga-aktuell-praesentiert-krishna-das-live-in-concert/" rel="bookmark" title="YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!">YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/die-immortelle-eine-wilde-mediterrane-duft-und-heilpflanze/" rel="bookmark" class="td-image-wrap" title="Im Pflanzenportrait: Die Immortelle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Immortelle in Blüte" title="Im Pflanzenportrait: Die Immortelle" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-482079954-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/die-immortelle-eine-wilde-mediterrane-duft-und-heilpflanze/" rel="bookmark" title="Im Pflanzenportrait: Die Immortelle">Im Pflanzenportrait: Die Immortelle</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5cd3d425381e7" data-td_block_id="td_uid_72_5cd3d425381e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5cd3d425381e7" data-td_block_id="td_uid_72_5cd3d425381e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentiere den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yoga-und-leben/ayurveda/die-doshas-und-die-jahreszeiten-teil-2-pitta/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://www.yoga-aktuell.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-und-leben%2Fayurveda%2Fdie-doshas-und-die-jahreszeiten-teil-2-pitta%2F">Logge dich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget aktue-widget"><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79197" target="_blank"><img width="324" height="393" src='https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya115_das_neue-heft03.gif' alt=''  style="opacity: 1 !important;"/></a></aside><aside class="td_block_template_1 widget aktue-widget"><div class="aktue-sidebar-2" id="aktue-1198742253"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79205" target="_blank"><img width="330" height="400" src='https://www.yoga-aktuell.de/wp-content/uploads/2019/02/krishnadas_werbebanner_online.jpg' alt=''  style="opacity: 1 !important;"/></a></div></aside><aside class="td_block_template_1 widget aktue-widget"><div class="aktue-sidebar-4" id="aktue-1026497341"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79206" target="_blank"><img width="330" height="200" src='https://www.yoga-aktuell.de/wp-content/uploads/2018/12/achtsamkeits-retreat-fuessen.jpg' alt=''  style="opacity: 1 !important;"/></a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_75_5cd3d4253d51a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_75_5cd3d4253d51a" ><script>var block_td_uid_75_5cd3d4253d51a = new tdBlock();
block_td_uid_75_5cd3d4253d51a.id = "td_uid_75_5cd3d4253d51a";
block_td_uid_75_5cd3d4253d51a.atts = '{"custom_title":"Das aktuelle Spezial!","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"765","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_75_5cd3d4253d51a_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_75_5cd3d4253d51a_rand","tdc_css_class_style":"td_uid_75_5cd3d4253d51a_rand_style"}';
block_td_uid_75_5cd3d4253d51a.td_column_number = "1";
block_td_uid_75_5cd3d4253d51a.block_type = "td_block_2";
block_td_uid_75_5cd3d4253d51a.post_count = "1";
block_td_uid_75_5cd3d4253d51a.found_posts = "7";
block_td_uid_75_5cd3d4253d51a.header_color = "#";
block_td_uid_75_5cd3d4253d51a.ajax_pagination_infinite_stop = "";
block_td_uid_75_5cd3d4253d51a.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_75_5cd3d4253d51a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Das aktuelle Spezial!</span></h4></div><div id=td_uid_75_5cd3d4253d51a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
<div class="td-module-image">
</div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/ck88-magazine-main/yoga-aktuell-spezial/yoga-aktuell-spezial-nr-7-yoga-der-liebe/" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/ck88-magazine-main/yoga-aktuell-spezial/yoga-aktuell-spezial-nr-7-yoga-der-liebe/#respond">0</a></div>            </div>
<div class="td-excerpt">
<b> 7,50 €</b>
<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a>            </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_6 td_block_widget td_uid_76_5cd3d4253ea73_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_76_5cd3d4253ea73" ><script>var block_td_uid_76_5cd3d4253ea73 = new tdBlock();
block_td_uid_76_5cd3d4253ea73.id = "td_uid_76_5cd3d4253ea73";
block_td_uid_76_5cd3d4253ea73.atts = '{"custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m5_tl":"","m5_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"964","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5cd3d4253ea73_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m5f_title_font_header":"","m5f_title_font_title":"Article title","m5f_title_font_settings":"","m5f_title_font_family":"","m5f_title_font_size":"","m5f_title_font_line_height":"","m5f_title_font_style":"","m5f_title_font_weight":"","m5f_title_font_transform":"","m5f_title_font_spacing":"","m5f_title_":"","m5f_cat_font_title":"Article category tag","m5f_cat_font_settings":"","m5f_cat_font_family":"","m5f_cat_font_size":"","m5f_cat_font_line_height":"","m5f_cat_font_style":"","m5f_cat_font_weight":"","m5f_cat_font_transform":"","m5f_cat_font_spacing":"","m5f_cat_":"","m5f_meta_font_title":"Article meta info","m5f_meta_font_settings":"","m5f_meta_font_family":"","m5f_meta_font_size":"","m5f_meta_font_line_height":"","m5f_meta_font_style":"","m5f_meta_font_weight":"","m5f_meta_font_transform":"","m5f_meta_font_spacing":"","m5f_meta_":"","m5f_ex_font_title":"Article excerpt","m5f_ex_font_settings":"","m5f_ex_font_family":"","m5f_ex_font_size":"","m5f_ex_font_line_height":"","m5f_ex_font_style":"","m5f_ex_font_weight":"","m5f_ex_font_transform":"","m5f_ex_font_spacing":"","m5f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5cd3d4253ea73_rand","tdc_css_class_style":"td_uid_76_5cd3d4253ea73_rand_style"}';
block_td_uid_76_5cd3d4253ea73.td_column_number = "1";
block_td_uid_76_5cd3d4253ea73.block_type = "td_block_6";
block_td_uid_76_5cd3d4253ea73.post_count = "1";
block_td_uid_76_5cd3d4253ea73.found_posts = "7";
block_td_uid_76_5cd3d4253ea73.header_color = "#";
block_td_uid_76_5cd3d4253ea73.ajax_pagination_infinite_stop = "";
block_td_uid_76_5cd3d4253ea73.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_76_5cd3d4253ea73);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Noch mehr von Yoga Aktuell</span></h4></div><div id=td_uid_76_5cd3d4253ea73 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/ck88-magazine-main/bucher/creative-sequencing-1-3-poster-von-yoga-aktuell/" rel="bookmark" title="Creative Sequencing 1-3 Poster von Yoga Aktuell">Creative Sequencing 1-3 Poster von Yoga Aktuell</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/ck88-magazine-main/bucher/creative-sequencing-1-3-poster-von-yoga-aktuell/#respond">0</a></div>            </div>
<div class="td-module-image">
</div>
<div class="td-excerpt">
<b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_4 td_block_widget td_uid_77_5cd3d4253fb18_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_77_5cd3d4253fb18" ><script>var block_td_uid_77_5cd3d4253fb18 = new tdBlock();
block_td_uid_77_5cd3d4253fb18.id = "td_uid_77_5cd3d4253fb18";
block_td_uid_77_5cd3d4253fb18.atts = '{"custom_title":"Asana Workshops","custom_url":"https:\/\/www.yoga-aktuell.de\/yoga-praxis\/asanas-yoga-uebungen\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"745","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_77_5cd3d4253fb18_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_77_5cd3d4253fb18_rand","tdc_css_class_style":"td_uid_77_5cd3d4253fb18_rand_style"}';
block_td_uid_77_5cd3d4253fb18.td_column_number = "1";
block_td_uid_77_5cd3d4253fb18.block_type = "td_block_4";
block_td_uid_77_5cd3d4253fb18.post_count = "5";
block_td_uid_77_5cd3d4253fb18.found_posts = "121";
block_td_uid_77_5cd3d4253fb18.header_color = "#";
block_td_uid_77_5cd3d4253fb18.ajax_pagination_infinite_stop = "";
block_td_uid_77_5cd3d4253fb18.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_77_5cd3d4253fb18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-pulldown-size">Asana Workshops</a></h4></div><div id=td_uid_77_5cd3d4253fb18 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spirit-yoga-teil-2-das-erdelement/" rel="bookmark" class="td-image-wrap" title="Spirit Yoga, Teil 2 – das Erdelement"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Spirit Yoga, Teil 2 – das Erdelement" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/01/SpiritYoga-2-Jo_Bild-00-teaser-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spirit-yoga-teil-2-das-erdelement/" rel="bookmark" title="Spirit Yoga, Teil 2 – das Erdelement">Spirit Yoga, Teil 2 – das Erdelement</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spirit-yoga-teil-2-das-erdelement/#respond">0</a></div>            </div>
<div class="td-excerpt">
Halt finden, Stabilität erlangen und Kraft aufbauen: Diesmal steht der Asana-Workshop aus der Spirit-Yoga-Reihe im Zeichen der Qualitäten des Erdelements
Jede Spirit-Yoga-Stunde bietet eine Mischung...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/ab-auf-die-matte-kinderyoga-uebungen-aus-der-savanne/" rel="bookmark" class="td-image-wrap" title="Ab auf die Matte! Kinderyoga-Übungen aus der Savanne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Ab auf die Matte! Kinderyoga-Übungen aus der Savanne" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-539232935-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/ab-auf-die-matte-kinderyoga-uebungen-aus-der-savanne/" rel="bookmark" title="Ab auf die Matte! Kinderyoga-Übungen aus der Savanne">Ab auf die Matte! Kinderyoga-Übungen aus der Savanne</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/gast-blogger/">Gast Blogger</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/ab-auf-die-matte-kinderyoga-uebungen-aus-der-savanne/#comments">1</a></div>            </div>
<div class="td-excerpt">
Ein Kinderbuch erwacht zu yogischer Lebendigkeit: Wir haben für dich vier rasante Übungen aus dem Kinderyoga-Konzept „YoYo macht Yoga“ für aktive Kinder.
Pädagogisch wertvolle Kinderbücher...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" class="td-image-wrap" title="Yoga für den Rücken"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Yoga für den Rücken" title="Yoga für den Rücken" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2016/12/teaser_cmyk_korr-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" title="Yoga für den Rücken">Yoga für den Rücken</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/anna-trokes/">Anna Trökes</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/#respond">0</a></div>            </div>
<div class="td-excerpt">
Yoga kann auf vielfältige Weise zu einem gesunden Rücken beitragen, indem er uns körperlich, energetisch und emotional unterstützt. Ein exemplarisches Übungsprogramm finden Sie hier.
Inzwischen...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/die-sprache-hatha-2/" rel="bookmark" class="td-image-wrap" title="Die geheime Sprache des Hatha-Yoga: Ekapada-Rajakapotasana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Die geheime Sprache des Hatha-Yoga: Ekapada-Rajakapotasana" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2014/03/575398535ktgde468-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/die-sprache-hatha-2/" rel="bookmark" title="Die geheime Sprache des Hatha-Yoga: Ekapada-Rajakapotasana">Die geheime Sprache des Hatha-Yoga: Ekapada-Rajakapotasana</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/julia-johannsen/">Julia Johannsen</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/die-sprache-hatha-2/#respond">0</a></div>            </div>
<div class="td-excerpt">
Jede Yoga-Übung ist der Ausdruck einer Bildgestalt. Über die Symbolik und Bedeutung der Asanas. Diesmal: Ekapada-Rajakapotasana – die Königstaube mit einem BeinEka = eins,...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/core-balance-ii/" rel="bookmark" class="td-image-wrap" title="Core Balance II"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Core Balance II" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2017/07/0_teaser-2-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/core-balance-ii/" rel="bookmark" title="Core Balance II">Core Balance II</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/young-ho-kim/">Young Ho Kim</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/core-balance-ii/#respond">0</a></div>            </div>
<div class="td-excerpt">
Mehr Balance für die Präsenz im Hier und Jetzt: eine herausfordernde Core-Balance-Übungsreihe
Nach Aristoteles gibt es zwei Formen von Wissenschaft: eine innere (Esoterik) und eine...            </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td_block_wrap td_block_4 td_block_widget td_uid_79_5cd3d42544909_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_79_5cd3d42544909" ><script>var block_td_uid_79_5cd3d42544909 = new tdBlock();
block_td_uid_79_5cd3d42544909.id = "td_uid_79_5cd3d42544909";
block_td_uid_79_5cd3d42544909.atts = '{"custom_title":"Meditation","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"12","offset":"","el_class":"","post_ids":"","category_id":"743","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_79_5cd3d42544909_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":2,"color_preset":"","border_top":"","tdc_css_class":"td_uid_79_5cd3d42544909_rand","tdc_css_class_style":"td_uid_79_5cd3d42544909_rand_style"}';
block_td_uid_79_5cd3d42544909.td_column_number = "2";
block_td_uid_79_5cd3d42544909.block_type = "td_block_4";
block_td_uid_79_5cd3d42544909.post_count = "12";
block_td_uid_79_5cd3d42544909.found_posts = "79";
block_td_uid_79_5cd3d42544909.header_color = "#";
block_td_uid_79_5cd3d42544909.ajax_pagination_infinite_stop = "";
block_td_uid_79_5cd3d42544909.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_79_5cd3d42544909);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meditation</span></h4></div><div id=td_uid_79_5cd3d42544909 class="td_block_inner">
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" class="td-image-wrap" title="Meditation: Eine Reise durch die Ebenen der Körperräume"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Meditation" title="Meditation: Eine Reise durch die Ebenen der Körperräume" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-163171719_kopie-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" title="Meditation: Eine Reise durch die Ebenen der Körperräume">Meditation: Eine Reise durch die Ebenen der Körperräume</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/#respond">0</a></div>            </div>
<div class="td-excerpt">
Unser Körper ist unser Zuhause. Er ist auf unserem spirituellen Weg von unschätzbarem Wert, weil er uns als Tempel dienen kann und es uns...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" class="td-image-wrap" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1129449588-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung">Von der Wichtigkeit und Nichtigkeit einer guten Haltung</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/#respond">0</a></div>            </div>
<div class="td-excerpt">
Oftmals sind wir so auf die äußere Form einer Asana oder eines Meditationssitzes konzentriert, dass wir den Kontakt mit dem verlieren, worum es wirklich...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/" rel="bookmark" class="td-image-wrap" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="3-Minuten-Atemraum" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-917269120-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/" rel="bookmark" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei">Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/#respond">0</a></div>            </div>
<div class="td-excerpt">
Sollte dein Tag heute überladen sein mit Aufgaben, und du nicht wissen, wo dir der Kopf steht, dann halte trotzdem inne für eine kurze...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/folge-deinem-herzen/" rel="bookmark" class="td-image-wrap" title="Folge deinem Herzen!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Herzenhören" title="Folge deinem Herzen!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/iStock-944949816-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/folge-deinem-herzen/" rel="bookmark" title="Folge deinem Herzen!">Folge deinem Herzen!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/folge-deinem-herzen/#respond">0</a></div>            </div>
<div class="td-excerpt">
Wie wäre es, wenn du dein Herz jeden Morgen fragen würdest, was es von dir braucht, damit ihr gut zusammenleben könntet? Ein Erfahrungsbericht zeigt,...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/herzmeditation-anleitung-als-mp3-datei/" rel="bookmark" class="td-image-wrap" title="Herzmeditation &#8211; Anleitung als MP3-Datei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Meditieren" title="Herzmeditation &#8211; Anleitung als MP3-Datei" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-855050476-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/herzmeditation-anleitung-als-mp3-datei/" rel="bookmark" title="Herzmeditation &#8211; Anleitung als MP3-Datei">Herzmeditation &#8211; Anleitung als MP3-Datei</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/herzmeditation-anleitung-als-mp3-datei/#respond">0</a></div>            </div>
<div class="td-excerpt">
Wenn du dich mit deinem Herzen verbindest, erfährst du alle Antworten, die du brauchst, um deinen Weg gut weitergehen zu können. Wie du diese...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" class="td-image-wrap" title="Die 5 Hindernisse bei der Meditation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Die 5 Hindernisse bei der Meditation" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_91518309_XLARGE-kontr-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" title="Die 5 Hindernisse bei der Meditation">Die 5 Hindernisse bei der Meditation</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/floria-palzinsky/">Florian Palzinsky</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/#respond">0</a></div>            </div>
<div class="td-excerpt">
Auf dem Meditationskissen begegnen wir oft inneren Widerständen verschiedener Art. Worin bestehen diese Hindernisse, und wie kann man mit ihnen umgehen?
Vermutlich wirst auch du...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation-goenn-dir-zeit/" rel="bookmark" class="td-image-wrap" title="Meditation: Gönn dir die Zeit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Frau meditiert in der Natur" title="Meditation: Gönn dir die Zeit" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-874376840-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation-goenn-dir-zeit/" rel="bookmark" title="Meditation: Gönn dir die Zeit">Meditation: Gönn dir die Zeit</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation-goenn-dir-zeit/#respond">0</a></div>            </div>
<div class="td-excerpt">
Arbeiten, sich für Gott und die Welt aufreiben, fällt vielen Menschen leicht. Aber wenn es darum geht, sich ein paar Minuten der Stille zu...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" class="td-image-wrap" title="Der Weg zur Stille"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Sonnenuntergang in der Wüste" title="Der Weg zur Stille" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/05/iStock_20443235_XLARGE-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" title="Der Weg zur Stille">Der Weg zur Stille</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/#respond">0</a></div>            </div>
<div class="td-excerpt">
In der Stille öffnet sich ein Raum, der größer ist als jener unserer begrenzten Gedankenwelt. Wie aber können wir wirklich still werden? Welche Hindernisse...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/allgemein/kuemmere-dich-um-die-schwaechsten-um-deine-schwaechen/" rel="bookmark" class="td-image-wrap" title="Kümmere dich um die Schwächsten &#038; um deine Schwächen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Hände von Menschen in der Luft" title="Kümmere dich um die Schwächsten &#038; um deine Schwächen" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/04/iStock-619262792-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/allgemein/kuemmere-dich-um-die-schwaechsten-um-deine-schwaechen/" rel="bookmark" title="Kümmere dich um die Schwächsten &#038; um deine Schwächen">Kümmere dich um die Schwächsten &#038; um deine Schwächen</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/allgemein/kuemmere-dich-um-die-schwaechsten-um-deine-schwaechen/#respond">0</a></div>            </div>
<div class="td-excerpt">
Die Kette ist nur so stark wie ihr schwächstes Glied. Diesen Spruch können wir auf alles übertragen: Auf unseren Umgang mit unseren eigenen Schwächen...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/allgemein/geh-einfach-weiter/" rel="bookmark" class="td-image-wrap" title="Geh einfach weiter!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Frau geht über eine Brücke im Nebel" title="Geh einfach weiter!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/03/iStock-497117606-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/allgemein/geh-einfach-weiter/" rel="bookmark" title="Geh einfach weiter!">Geh einfach weiter!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/allgemein/geh-einfach-weiter/#respond">0</a></div>            </div>
<div class="td-excerpt">
Hast du ab und zu das Gefühl, dass dir alles über den Kopf wächst? Gibt es Tage, an denen du das Gefühl hast, dass...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-kunst-der-meditation/" rel="bookmark" class="td-image-wrap" title="Die Kunst der Meditation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Mann meditiert auf einer Wiese" title="Die Kunst der Meditation" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/02/iStock_000060266116_Double-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-kunst-der-meditation/" rel="bookmark" title="Die Kunst der Meditation">Die Kunst der Meditation</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/angelika-doerne/">Angelika Doerne</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-kunst-der-meditation/#respond">0</a></div>            </div>
<div class="td-excerpt">
Meditation ist viel mehr als eine Entspannungsübung oder eine Flucht in höhere Sphären. Wenn wir lernen, zugleich fokussiert und ruhig zu werden, können wir...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/besuch-im-tempel-der-heilung/" rel="bookmark" class="td-image-wrap" title="Besuch im Tempel der Heilung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Tempel mit Sonneneinstrahlung" title="Besuch im Tempel der Heilung" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-649244688-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/besuch-im-tempel-der-heilung/" rel="bookmark" title="Besuch im Tempel der Heilung">Besuch im Tempel der Heilung</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/besuch-im-tempel-der-heilung/#respond">0</a></div>            </div>
<div class="td-excerpt">
Sich mit alten Verletzungen auseinanderzusetzen und sie dann loszulassen, kann zunächst sehr schmerzhaft sein. Später aber offenbart dieser Schritt eine neue Sichtweise auf dein...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Bleibe immer informiert!</span></h4>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form>
<div style="font-size:10px;">Ich möchte zukünftig über Trends, Schnäppchen, Gutscheine, Aktionen und Angebote der Yoga Verlag GmbH per E-Mail informiert werden. Diese Einwilligung kann jederzeit auf https://shop.yoga-aktuell.de/myYogaAktuell oder am Ende jeder E-Mail widerrufen werden. </div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werde jetzt Fan!</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>
</aside><div class="td_block_wrap td_block_25 td_block_widget td_uid_80_5cd3d4254bbf8_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_80_5cd3d4254bbf8" ><script>var block_td_uid_80_5cd3d4254bbf8 = new tdBlock();
block_td_uid_80_5cd3d4254bbf8.id = "td_uid_80_5cd3d4254bbf8";
block_td_uid_80_5cd3d4254bbf8.atts = '{"custom_title":"Ayurveda & Gesundheit","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx17_tl":"","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"746, 984,753","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_5cd3d4254bbf8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_settings":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_settings":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_settings":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_5cd3d4254bbf8_rand","tdc_css_class_style":"td_uid_80_5cd3d4254bbf8_rand_style"}';
block_td_uid_80_5cd3d4254bbf8.td_column_number = "1";
block_td_uid_80_5cd3d4254bbf8.block_type = "td_block_25";
block_td_uid_80_5cd3d4254bbf8.post_count = "8";
block_td_uid_80_5cd3d4254bbf8.found_posts = "267";
block_td_uid_80_5cd3d4254bbf8.header_color = "#";
block_td_uid_80_5cd3d4254bbf8.ajax_pagination_infinite_stop = "";
block_td_uid_80_5cd3d4254bbf8.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_80_5cd3d4254bbf8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ayurveda &amp; Gesundheit</span></h4></div><div id=td_uid_80_5cd3d4254bbf8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_mx17 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/birkensuesse/" rel="bookmark" class="td-image-wrap" title="Birkensüße"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC"alt="Birke" title="Birkensüße" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/04/iStock-697545798-534x550.jpg"  width="449" height="462" /></a></div>                                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/birkensuesse/" rel="bookmark" title="Birkensüße">Birkensüße</a></h3>                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/irene-dalichow/">Irene Dalichow</a></span>                                        <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/birkensuesse/#respond">0</a></div>                </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/richtige-was-veganer/" rel="bookmark" class="td-image-wrap" title="9 Richtige: Was Veganer brauchen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="9 Richtige: Was Veganer brauchen" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2016/02/vegan-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/richtige-was-veganer/" rel="bookmark" title="9 Richtige: Was Veganer brauchen">9 Richtige: Was Veganer brauchen</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/genuss-statt-verdruss/" rel="bookmark" class="td-image-wrap" title="Genuss statt Verdruss"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Genuss statt Verdruss" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/hsd45739923jf-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/genuss-statt-verdruss/" rel="bookmark" title="Genuss statt Verdruss">Genuss statt Verdruss</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/bist-du-sauer-oder-was/" rel="bookmark" class="td-image-wrap" title="Bist Du sauer,  oder was?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bist Du sauer,  oder was?" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2007/08/5500-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/bist-du-sauer-oder-was/" rel="bookmark" title="Bist Du sauer,  oder was?">Bist Du sauer,  oder was?</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/das-geheimnis-des-glucks/" rel="bookmark" class="td-image-wrap" title="Das Geheimnis des Glücks"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Das Geheimnis des Glücks" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/4000-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/das-geheimnis-des-glucks/" rel="bookmark" title="Das Geheimnis des Glücks">Das Geheimnis des Glücks</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/saundarya-ganzheitliche-schonheit-nach-altindischer-tradition/" rel="bookmark" class="td-image-wrap" title="Saundarya &#8211; Ganzheitliche Schönheit nach altindischer Tradition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Saundarya &#8211; Ganzheitliche Schönheit nach altindischer Tradition" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/ganzheitlicheschoenheit-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/saundarya-ganzheitliche-schonheit-nach-altindischer-tradition/" rel="bookmark" title="Saundarya &#8211; Ganzheitliche Schönheit nach altindischer Tradition">Saundarya &#8211; Ganzheitliche Schönheit nach altindischer Tradition</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/ernahrung-meinungen-aus-der-yogaszene/" rel="bookmark" class="td-image-wrap" title="Ernährung: Meinungen aus der Yogaszene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ernährung: Meinungen aus der Yogaszene" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/stk310120rkn_12784-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/ernahrung-meinungen-aus-der-yogaszene/" rel="bookmark" title="Ernährung: Meinungen aus der Yogaszene">Ernährung: Meinungen aus der Yogaszene</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/surfen-im-mondschein/" rel="bookmark" class="td-image-wrap" title="Surfen im Mondschein"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Surfen im Mondschein" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/z85-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/surfen-im-mondschein/" rel="bookmark" title="Surfen im Mondschein">Surfen im Mondschein</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="https://www.yoga-aktuell.de/mein-konto/">Magazin Login &#038; Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Yoga Verlag GmbH                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="pum-76581" class="pum pum-overlay pum-theme-76575 pum-theme-standard-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:76581,&quot;slug&quot;:&quot;yoga-aktuell-115&quot;,&quot;theme_id&quot;:76575,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;yoyo-76581&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:60000,&quot;cookie_name&quot;:[&quot;yoyo-76581&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;620&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-76581" class="pum-container popmake theme-76575">
<div class="pum-content popmake-content">
<p><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/Yoga-Aktuell-115-02-2019.html"><img style="margin-top: 0px; margin-bottom: -5px;" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/popup_yogaaktuell_115.jpg" alt="" width="550" height="488" /></a></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Schließen">
Schliessen            </button>
</div>
</div>
<div class="xoo-wsc-modal">
<div class="xoo-wsc-opac"></div>
<div class="xoo-wsc-container">
</div>
</div>
<div class="xoo-wsc-notice-box" style="display: none;">
<div>
<span class="xoo-wsc-notice"></span>
</div>
</div>                <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MEHR STORYS</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/yoga-fuer-alle/" rel="bookmark" class="td-image-wrap" title="Yoga für alle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Yoga für alle" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2017/06/IMG_0777-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/yoga-fuer-alle/" rel="bookmark" title="Yoga für alle">Yoga für alle</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sinnlich-sus-von-kopf-bis-fus/" rel="bookmark" class="td-image-wrap" title="Sinnlich-süß von Kopf bis Fuß"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sinnlich-süß von Kopf bis Fuß" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2012/01/31d056b7a668d052ce81de69c4a46262-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sinnlich-sus-von-kopf-bis-fus/" rel="bookmark" title="Sinnlich-süß von Kopf bis Fuß">Sinnlich-süß von Kopf bis Fuß</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/alternative-behandlungen-bei-rueckenproblemen/" rel="bookmark" class="td-image-wrap" title="Alternative Behandlungen bei Rückenproblemen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Gesunder Rücken" title="Alternative Behandlungen bei Rückenproblemen" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-525211834-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/alternative-behandlungen-bei-rueckenproblemen/" rel="bookmark" title="Alternative Behandlungen bei Rückenproblemen">Alternative Behandlungen bei Rückenproblemen</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gruen-fuer-yoginis/" rel="bookmark" class="td-image-wrap" title="Grün &#038; Glam: Für Yoginis, die ALLES wollen – nur kein mieses Karma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Grün &#038; Glam: Für Yoginis, die ALLES wollen – nur kein mieses Karma" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2015/02/web_banner_glamoroesgreen-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gruen-fuer-yoginis/" rel="bookmark" title="Grün &#038; Glam: Für Yoginis, die ALLES wollen – nur kein mieses Karma">Grün &#038; Glam: Für Yoginis, die ALLES wollen – nur kein...</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/pilzkopfe/" rel="bookmark" class="td-image-wrap" title="Pilzköpfe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Pilzköpfe" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/abc74-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/pilzkopfe/" rel="bookmark" title="Pilzköpfe">Pilzköpfe</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/medien-spiritualitat/" rel="bookmark" class="td-image-wrap" title="Medien &#038; Spiritualität"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Medien &#038; Spiritualität" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/abc9-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/medien-spiritualitat/" rel="bookmark" title="Medien &#038; Spiritualität">Medien &#038; Spiritualität</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.5 (rara)
Deploy mode: deploy
Speed booster: v4.4
uid: 5cd3d4255bb9b
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c95212e1bb749cf99fd3963a7b714617","fragment_name":"wc_fragments_c95212e1bb749cf99fd3963a7b714617","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1556116094'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"aktue-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"aktue-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.6","ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.yoga-aktuell.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"76575","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-76581":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":60000,"cookie_name":["yoyo-76581"]}}],"cookies":[{"event":"on_popup_open","settings":{"name":"yoyo-76581","key":"","session":"","time":"1 month","path":"1"}}],"theme_id":"76575","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fadeAndSlide","animation_speed":"620","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"standard-theme","id":76581,"slug":"yoga-aktuell-115"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1557219606&#038;ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xoo_wsc_localize = {"adminurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","ajax_atc":"false","added_to_cart":"","auto_open_cart":"1","atc_icons":"1","atc_reset":"false","trigger_class":null,"cont_height":"auto_adjust"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/side-cart-woocommerce/public/js/xoo-wsc-public.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script data-wpfc-render="false">window.advads_has_ads = [["79376","ad",null],["79558","ad",null],["79197","ad",null],["79205","ad",null],["79206","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<style type="text/css"></style>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #de6800;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="http://www.yoga-aktuell.de/Datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Info</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cd3d4255cbf0"></textarea>
<div id="td_live_css_uid_1_5cd3d4255cbf0" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5cd3d4255cbf0');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5cd3d4255cbf0");
window.editor.$blockScrolling = Infinity;
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.getSession().setUseWrapMode(true);
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4768469333649 seconds, on 09-05-19 9:17:57 -->