<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.yoga-aktuell.de/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png"><meta property="og:title" content="Vollkommen unvollkommen"/>
<meta property="og:description" content="Laut Buddha sind wir alle bereits vollkommen. Wir tragen einen Klumpen Gold in uns, der nur darauf wartet, poliert zu werden, und bestimmte Qualitäten stellen"/>
<meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-scaled.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Vollkommen unvollkommen"/>
<meta name="twitter:description" content="Laut Buddha sind wir alle bereits vollkommen. Wir tragen einen Klumpen Gold in uns, der nur darauf wartet, poliert zu werden, und bestimmte Qualitäten stellen"/>
<meta name="twitter:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-scaled.jpg"/>
<meta name="author" content="Doris Iding"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vollkommen unvollkommen - Yoga Aktuell</title>
<meta name="description" content="Die Meditationslehrerin Marie Mannschatz beschreibt in ihrem Buch &quot;Vollkommen unvollkommen&quot; zehn Vollkommenheiten, Doris Iding fasst diese zusammen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:section" content="Spirituelles Leben" />
<meta property="article:published_time" content="2020-02-19T15:39:09+00:00" />
<meta property="article:modified_time" content="2020-02-19T15:40:54+00:00" />
<meta property="og:updated_time" content="2020-02-19T15:40:54+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.yoga-aktuell.de/#organization","name":"Yoga Aktuell","url":"https://www.yoga-aktuell.de/","sameAs":["https://www.facebook.com/yogaaktuell/","https://www.instagram.com/yogaaktuell_de","https://www.pinterest.de/yogaaktuell/"],"logo":{"@type":"ImageObject","@id":"https://www.yoga-aktuell.de/#logo","url":"https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif","width":229,"height":86,"caption":"Yoga Aktuell"},"image":{"@id":"https://www.yoga-aktuell.de/#logo"}},{"@type":"WebSite","@id":"https://www.yoga-aktuell.de/#website","url":"https://www.yoga-aktuell.de/","name":"Yoga Aktuell","description":"Magazin f\u00fcr Yoga und spirituelle Lebensweisheit","publisher":{"@id":"https://www.yoga-aktuell.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.yoga-aktuell.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/#primaryimage","url":"https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/#webpage","url":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/","inLanguage":"de-DE","name":"Vollkommen unvollkommen - Yoga Aktuell","isPartOf":{"@id":"https://www.yoga-aktuell.de/#website"},"primaryImageOfPage":{"@id":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/#primaryimage"},"datePublished":"2020-02-19T15:39:09+00:00","dateModified":"2020-02-19T15:40:54+00:00","description":"Die Meditationslehrerin Marie Mannschatz beschreibt in ihrem Buch \"Vollkommen unvollkommen\" zehn Vollkommenheiten, Doris Iding fasst diese zusammen."},{"@type":"Article","@id":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/#article","isPartOf":{"@id":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/#webpage"},"author":{"@id":"https://www.yoga-aktuell.de/#/schema/person/4edabc2a042fcf09e5d483cfadce23a9"},"headline":"Vollkommen unvollkommen","datePublished":"2020-02-19T15:39:09+00:00","dateModified":"2020-02-19T15:40:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/#webpage"},"publisher":{"@id":"https://www.yoga-aktuell.de/#organization"},"image":{"@id":"https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/#primaryimage"},"articleSection":"Spirituelles Leben,Yoga &amp; Spirit"},{"@type":["Person"],"@id":"https://www.yoga-aktuell.de/#/schema/person/4edabc2a042fcf09e5d483cfadce23a9","name":"Doris Iding","image":{"@type":"ImageObject","@id":"https://www.yoga-aktuell.de/#authorlogo","url":"https://secure.gravatar.com/avatar/b5990a5dd15e5666b8a3dbbf32b111b7?s=96&d=blank&r=g","caption":"Doris Iding"},"description":"Doris Iding ist Yoga-, Meditations- und Achtsamkeitslehrerin sowie Autorin. \u201eSelbstbewusstsein statt Selbstoptimierung\u201c spielen f\u00fcr sie die zentrale Rolle. Sie vermittelt, wie wir spielerisch und mit einem Augenzwinkern zu uns selbst finden k\u00f6nnen, ohne uns dabei in Oberfl\u00e4chlichkeiten zu verlieren. 18 ihrer B\u00fccher wurden in andere Sprachen \u00fcbersetzt.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="https://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="https://www.yoga-aktuell.de/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
//@formatter:off
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.yoga-aktuell.de/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/7b0zuf9v/dj059.css" media="all"/>
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.yoga-aktuell.de/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.yoga-aktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='unslider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='events-manager-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.97' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/md5jdlrm/dj059.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/q6tlagx7/dj059.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/eptglub6/dj059.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wt-smart-coupon-store-credit-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wt-smart-coupon-pro/admin/store-credit/public/css/wt-smart-coupon-store-credit.css?ver=1.2.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wt-smart-coupon-banner-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wt-smart-coupon-pro/admin/coupon-banner/public/css/wt-coupon-banner.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wt-smart-coupon-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wt-smart-coupon-pro/public/css/wt-smart-coupon-public.css?ver=1.2.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='xoo-wsc-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/side-cart-woocommerce/public/css/xoo-wsc-public.css?ver=1.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/q9n700lq/dj05b.css" media="all"/>
<style id='xoo-wsc-inline-css' type='text/css'>
.xoo-wsc-ctxt{
font-size: 20px;
}
.xoo-wsc-container{
width: 300px;
}
.xoo-wsc-body{
font-size: 14px;
}
.xoo-wsc-img-col{
width: 35%;
}
.xoo-wsc-sum-col{
width: 60%;
}
.xoo-wsc-basket{
background-color: #2e912d;
bottom: 12px;
position: fixed;
}
.xoo-wsc-bki{
color: #ffffff;
font-size: 35px;
}
.xoo-wsc-items-count{
background-color: #cc0086;
color: #ffffff;
}
.xoo-wsc-footer a.button{
margin: 4px 0;
}
.xoo-wsc-footer{
position: relative;
}.xoo-wsc-container{
bottom: 0;
}
.xoo-wsc-basket{
right: 0;
}
.xoo-wsc-basket, .xoo-wsc-container{
transition-property: right;
}
.xoo-wsc-items-count{
left: -15px;
}
.xoo-wsc-container{
right: -300px;
}
.xoo-wsc-modal.xoo-wsc-active .xoo-wsc-basket{
right: 300px;
}
.xoo-wsc-modal.xoo-wsc-active .xoo-wsc-container{
right: 0;
}
</style>
<!-- <link rel='stylesheet' id='yith_wcbm_badge_style-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/yith-woocommerce-badges-management/assets/css/frontend.css?ver=1.3.24' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/mlg9jnmx/dj059.css" media="all"/>
<style id='yith_wcbm_badge_style-inline-css' type='text/css'>
.yith-wcbm-badge-82593        {
color: #ffffff;
background-color: #de6800;
width: 170px;
height: 30px;
line-height: 30px;
top: 0; right: 0;        }
</style>
<link rel='stylesheet' id='googleFontsOpenSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/98awnb5c/dj059.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/78plc37e/dj059.css" media="all"/>
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.0/css/all.css' type='text/css' media='all' integrity="sha384-REHJTs1r2ErKBuJB0fCK99gCYsVjwxHrSU0N7I1zl9vZbggVJXRMsv/sLlOAGb4M" crossorigin="anonymous" />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-styles.css?generated=1580288105&#038;ver=1.8.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/7vkuw26i/dj059.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-woo-css'  href='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='default-styles-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/7x84te4g/dj059.css" media="all"/>
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-AL44/7DEVqkvY9j8IjGLGZgFmHAjuHa+2RIWKxDliMNIfSs9g14/BRpYwHrWQgz6" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-brands-400.eot"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-brands-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-brands-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-brands-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-solid-900.eot"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-solid-900.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-solid-900.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-solid-900.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-regular-400.eot"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-regular-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-regular-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-regular-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.12.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<!-- <link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='content_slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rsUni-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.yoga-aktuell.de/wp-content/cache/wpfc-minified/1e50wb0i/dj059.css" media="all"/>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.yoga-aktuell.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.yoga-aktuell.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.yoga-aktuell.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.yoga-aktuell.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.97'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.yoga-aktuell.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wt-smart-coupon-pro/admin/store-credit/public/js/wt-smart-coupon-store-credit.js?ver=1.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WTSmartCouponOBJ = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wt-smart-coupon-pro/admin/coupon-banner/public/js/wt-coupon-banner.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WTSmartCouponOBJ = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wt-smart-coupon-pro/public/js/wt-smart-coupon-public.js?ver=1.2.10'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://www.yoga-aktuell.de/?p=115306' />
<link rel="alternate" type="application/json+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-spirit%2Fspirituelles-leben%2Fvollkommen-unvollkommen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-spirit%2Fspirituelles-leben%2Fvollkommen-unvollkommen%2F&#038;format=xml" />
<style type="text/css">#calc_shipping_state { display: none !important; }</style>            <!--noptimize--><!--noptimize-->
<!-- Global site tag (gtag.js) - Google Ads: 1071886026 -->
<script async
src="https://www.googletagmanager.com/gtag/js?id=AW-1071886026"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'AW-1071886026');
</script>
<!--/noptimize-->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="aktue-layer-custom-css"></style><script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/","wpRestNonce":"b836fcf41a","wpRestUrl":"https:\/\/www.yoga-aktuell.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
var cli_flush_cache=1;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdBlockNonce="5228b34731";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-43318475-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43318475-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="af2f5550f6cfa8ad76f870241f70796f"/>
<!-- Global site tag (gtag.js) - Google Ads: 1071886026 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1071886026"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-1071886026');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.yoga-aktuell.de/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.yoga-aktuell.de/yoga-spirit/",
"name": "Yoga &amp; Spirit"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/",
"name": "Spirituelles Leben"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/",
"name": "Vollkommen unvollkommen"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #de6800;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #de6800;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #de6800;
}
.tdm-btn-style1 {
background-color: #de6800;
}
.tdm-btn-style2:before {
border-color: #de6800;
}
.tdm-btn-style2 {
color: #de6800;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #de6800;
-moz-box-shadow: 0 2px 16px #de6800;
box-shadow: 0 2px 16px #de6800;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #de6800;
-moz-box-shadow: 0 4px 26px #de6800;
box-shadow: 0 4px 26px #de6800;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-115306 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js membership-content access-restricted vollkommen-unvollkommen global-block-template-1 single_template_6 wpbdp-with-button-styles wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/yogaaktuell" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/yogaaktuell_de" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Anmelden</a> <span></span><a id="register-link-mob">Beitreten</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/achtsamkeit/">Achtsamkeit</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beauty/">Beauty</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/events/">Events</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/">Gesundheit</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/">Rezensionen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/shakti/">Shakti</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
</ul>
</li>
<li id="menu-item-82195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82195"><a href="https://www.yoga-aktuell.de/print-abo-de-at/">ABO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-82194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82194"><a href="https://www.yoga-aktuell.de/print-abo-de-at/">ABO (DE &#038; AT)</a></li>
<li id="menu-item-101193" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-101193"><a href="https://www.yoga-aktuell.de/c/abo-international/">Abo (International)</a></li>
<li id="menu-item-82924" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-82924"><a href="https://www.yoga-aktuell.de/c/verschenk-abo/">ABO verschenken</a></li>
<li id="menu-item-82923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82923"><a href="https://www.yoga-aktuell.de/digital-abo/">Digital Abo</a></li>
</ul>
</li>
<li id="menu-item-79168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79168"><a href="https://www.yoga-aktuell.de/c/magazine/">Hefte &#038; mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-79162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79162"><a href="https://www.yoga-aktuell.de/shop/magazine/jahrgang-2020/yoga-aktuell-120-01-2020/">Aktuelles Heft</a></li>
<li id="menu-item-110509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110509"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2020/">Jahrgang 2020</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79164"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2019/">Jahrgang 2019</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79165"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2018/">Jahrgang 2018</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79166"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2017/">Jahrgang 2017</a></li>
<li id="menu-item-106902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106902"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2016/">Jahrgang 2016</a></li>
<li id="menu-item-106903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106903"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2015/">Jahrgang 2015</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79163"><a href="https://www.yoga-aktuell.de/c/magazine/">Alle Jahrgänge</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79167"><a href="https://www.yoga-aktuell.de/c/spezials/">YOGA AKTUELL Spezial &#8211; Sonderhefte</a></li>
<li id="menu-item-82925" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-82925"><a href="https://www.yoga-aktuell.de/c/bundles-buecher-poster/buecher-poster/">Bücher &#038; Poster</a></li>
<li id="menu-item-82926" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-82926"><a href="https://www.yoga-aktuell.de/c/bundles-buecher-poster/jahres-bundles/">Jahres-Bundles</a></li>
<li id="menu-item-82928" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-82928"><a href="https://www.yoga-aktuell.de/c/bundles-buecher-poster/themen-spar-bundles/">Themen-Spar-Bundles</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/?wpbdp_view=submit_listing">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="https://www.yogishop.com">Yogashop</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-right menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="https://www.yoga-aktuell.de" title="Zum Shop"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Warenkorb"></i><span class="amount">0,00&nbsp;&euro;</span></a></li></ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Dein Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Dein Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Benutzer-Account anlegen</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Registriere dich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Deine E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Dein Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Passwort-Wiederherstellung</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Deine E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Sende mir mein Passwort">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/yogaaktuell" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/yogaaktuell_de" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>    </div>        
<div class="td-header-sp-top-menu">
<ul style="margin-right:16px;" class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-leisteoben" class="top-header-menu"><li id="menu-item-81872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81872"><a href="https://www.yoga-aktuell.de/mein-konto/"><i class="fa fa-user"></i>Mein Konto</a></li>
<li id="menu-item-82737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82737"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-82741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82741"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
<li id="menu-item-82739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82739"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-82738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82738"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
<li id="menu-item-82740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82740"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Ich möchte Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-82974" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82974"><a href="https://www.yoga-aktuell.de/warenkorb/"><i class="fa fa-shopping-cart" aria-hidden="true"> </i>Warenkorb</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Anmelden</div>
<div class="td-login-panel-descr">Herzlich willkommen! Melde dich an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Dein Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Dein Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen? Hilfe</a></div>
<a id="register-link">Benutzer-Account anlegen</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Benutzer-Account anlegen</div>
<div class="td-login-panel-descr">Willkommen! Registriere dich für ein Konto</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Deine E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Dein Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passwort-Wiederherstellung</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Deine E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Mein Passwort senden">
<div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.yoga-aktuell.de/">
<img src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/yoga_aktuell_logoisch-300x101.png" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
<span class="td-visual-hidden">Yoga Aktuell</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_6c2 td_block_template_1">
<style>
/* custom css */
.tdi_1_6c2.td-a-rec-img{
text-align: left;
}.tdi_1_6c2.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><a href="https://www.yoga-aktuell.de/c/abos-de-at/praemien-abo-de-at/"><img style="width: 645px;" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_header_banner_abo2019-1.gif"></a></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.yoga-aktuell.de/">
<img src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/yoga_aktuell_logoisch-300x101.png" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
</a>
</div>
<div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_8ef td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_8ef" ><script>var block_tdi_2_8ef = new tdBlock();
block_tdi_2_8ef.id = "tdi_2_8ef";
block_tdi_2_8ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"739","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_8ef","tdc_css_class":"tdi_2_8ef","tdc_css_class_style":"tdi_2_8ef_rand_style"}';
block_tdi_2_8ef.td_column_number = "3";
block_tdi_2_8ef.block_type = "td_block_mega_menu";
block_tdi_2_8ef.post_count = "4";
block_tdi_2_8ef.found_posts = "598";
block_tdi_2_8ef.header_color = "";
block_tdi_2_8ef.ajax_pagination_infinite_stop = "";
block_tdi_2_8ef.max_num_pages = "150";
tdBlocksArray.push(block_tdi_2_8ef);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_8ef" id="tdi_3_573" data-td_block_id="tdi_2_8ef" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_4_71f" data-td_block_id="tdi_2_8ef" data-td_filter_value="745" href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_5_382" data-td_block_id="tdi_2_8ef" data-td_filter_value="756" href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_6_e9f" data-td_block_id="tdi_2_8ef" data-td_filter_value="975" href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_7_2c4" data-td_block_id="tdi_2_8ef" data-td_filter_value="748" href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_8_9ee" data-td_block_id="tdi_2_8ef" data-td_filter_value="774" href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_9_62e" data-td_block_id="tdi_2_8ef" data-td_filter_value="754" href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_10_fe1" data-td_block_id="tdi_2_8ef" data-td_filter_value="758" href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_11_e43" data-td_block_id="tdi_2_8ef" data-td_filter_value="743" href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_12_1ee" data-td_block_id="tdi_2_8ef" data-td_filter_value="724" href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_13_3ee" data-td_block_id="tdi_2_8ef" data-td_filter_value="772" href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_14_c4e" data-td_block_id="tdi_2_8ef" data-td_filter_value="736" href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_15_ebc" data-td_block_id="tdi_2_8ef" data-td_filter_value="1020" href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_16_e85" data-td_block_id="tdi_2_8ef" data-td_filter_value="1029" href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_17_e3c" data-td_block_id="tdi_2_8ef" data-td_filter_value="976" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_18_5e2" data-td_block_id="tdi_2_8ef" data-td_filter_value="764" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_19_241" data-td_block_id="tdi_2_8ef" data-td_filter_value="977" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_20_14c" data-td_block_id="tdi_2_8ef" data-td_filter_value="769" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_21_143" data-td_block_id="tdi_2_8ef" data-td_filter_value="991" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-tdi_2_8ef"  id="tdi_22_fe5" data-td_block_id="tdi_2_8ef" data-td_filter_value="734" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></div></div><div id=tdi_2_8ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/drehsitz-intensiv/" rel="bookmark" class="td-image-wrap" title="Drehsitz intensiv"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1178316266-cmyk_klein-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1178316266-cmyk_klein-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1178316266-cmyk_klein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Drehsitz intensiv" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/drehsitz-intensiv/" rel="bookmark" title="Drehsitz intensiv">Drehsitz intensiv</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/mula-bandha/" rel="bookmark" class="td-image-wrap" title="Mula Bandha"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/c_Ruben-Lew-klein-scaled-e1582123066494-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/c_Ruben-Lew-klein-scaled-e1582123066494-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/c_Ruben-Lew-klein-scaled-e1582123066494-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mula Bandha" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/" class="td-post-category">Bewusstsein</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/mula-bandha/" rel="bookmark" title="Mula Bandha">Mula Bandha</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/lass-deine-lebensenergie-fliessen/" rel="bookmark" class="td-image-wrap" title="Lass deine Lebensenergie fließen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1090181504-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1090181504-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1090181504-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lass deine Lebensenergie fließen" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/" class="td-post-category">Meditation</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/lass-deine-lebensenergie-fliessen/" rel="bookmark" title="Lass deine Lebensenergie fließen">Lass deine Lebensenergie fließen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/verjuengungsritual/" rel="bookmark" class="td-image-wrap" title="Verjüngungsritual"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/08_couch-Selfcare_selflove_backside_meditation3_klein-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/08_couch-Selfcare_selflove_backside_meditation3_klein-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/08_couch-Selfcare_selflove_backside_meditation3_klein-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/08_couch-Selfcare_selflove_backside_meditation3_klein-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/08_couch-Selfcare_selflove_backside_meditation3_klein-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verjüngungsritual" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/verjuengungsritual/" rel="bookmark" title="Verjüngungsritual">Verjüngungsritual</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_8ef" data-td_block_id="tdi_2_8ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_8ef" data-td_block_id="tdi_2_8ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_fe5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_23_fe5" ><script>var block_tdi_23_fe5 = new tdBlock();
block_tdi_23_fe5.id = "tdi_23_fe5";
block_tdi_23_fe5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"777","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_fe5","tdc_css_class":"tdi_23_fe5","tdc_css_class_style":"tdi_23_fe5_rand_style"}';
block_tdi_23_fe5.td_column_number = "3";
block_tdi_23_fe5.block_type = "td_block_mega_menu";
block_tdi_23_fe5.post_count = "4";
block_tdi_23_fe5.found_posts = "798";
block_tdi_23_fe5.header_color = "";
block_tdi_23_fe5.ajax_pagination_infinite_stop = "";
block_tdi_23_fe5.max_num_pages = "200";
tdBlocksArray.push(block_tdi_23_fe5);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23_fe5" id="tdi_24_c3e" data-td_block_id="tdi_23_fe5" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_25_4c7" data-td_block_id="tdi_23_fe5" data-td_filter_value="1866" href="https://www.yoga-aktuell.de/yoga-und-leben/achtsamkeit/">Achtsamkeit</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_26_fc4" data-td_block_id="tdi_23_fe5" data-td_filter_value="729" href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_27_ef5" data-td_block_id="tdi_23_fe5" data-td_filter_value="746" href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_28_ece" data-td_block_id="tdi_23_fe5" data-td_filter_value="1034" href="https://www.yoga-aktuell.de/yoga-und-leben/beauty/">Beauty</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_29_15e" data-td_block_id="tdi_23_fe5" data-td_filter_value="973" href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_30_77c" data-td_block_id="tdi_23_fe5" data-td_filter_value="998" href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_31_4e1" data-td_block_id="tdi_23_fe5" data-td_filter_value="753" href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_32_859" data-td_block_id="tdi_23_fe5" data-td_filter_value="989" href="https://www.yoga-aktuell.de/yoga-und-leben/events/">Events</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_33_e44" data-td_block_id="tdi_23_fe5" data-td_filter_value="1025" href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_34_122" data-td_block_id="tdi_23_fe5" data-td_filter_value="984" href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_35_e4e" data-td_block_id="tdi_23_fe5" data-td_filter_value="1026" href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_36_c5f" data-td_block_id="tdi_23_fe5" data-td_filter_value="1022" href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_37_82c" data-td_block_id="tdi_23_fe5" data-td_filter_value="1024" href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_38_4e4" data-td_block_id="tdi_23_fe5" data-td_filter_value="1023" href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_39_c14" data-td_block_id="tdi_23_fe5" data-td_filter_value="1021" href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_40_e14" data-td_block_id="tdi_23_fe5" data-td_filter_value="735" href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_41_1b4" data-td_block_id="tdi_23_fe5" data-td_filter_value="1027" href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_42_e5f" data-td_block_id="tdi_23_fe5" data-td_filter_value="1028" href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_43_e29" data-td_block_id="tdi_23_fe5" data-td_filter_value="986" href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_44_e51" data-td_block_id="tdi_23_fe5" data-td_filter_value="994" href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_45_4e4" data-td_block_id="tdi_23_fe5" data-td_filter_value="773" href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_46_18c" data-td_block_id="tdi_23_fe5" data-td_filter_value="775" href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_47_c44" data-td_block_id="tdi_23_fe5" data-td_filter_value="752" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-tdi_23_fe5"  id="tdi_48_e99" data-td_block_id="tdi_23_fe5" data-td_filter_value="738" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></div></div><div id=tdi_23_fe5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/ayurvedische-selbstheilungsrituale-bei-hormonellen-problemen/" rel="bookmark" class="td-image-wrap" title="Ayurvedische Selbstheilungsrituale bei hormonellen Problemen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-511942480-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-511942480-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-511942480-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-511942480-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-511942480-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ayurvedische Selbstheilungsrituale bei hormonellen Problemen" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="td-post-category">Ayurveda</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/ayurvedische-selbstheilungsrituale-bei-hormonellen-problemen/" rel="bookmark" title="Ayurvedische Selbstheilungsrituale bei hormonellen Problemen">Ayurvedische Selbstheilungsrituale bei hormonellen Problemen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/bye-bye-tamas/" rel="bookmark" class="td-image-wrap" title="Bye Bye, Tamas"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/Pinedelion5_cCara-Brostrom-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/Pinedelion5_cCara-Brostrom-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/Pinedelion5_cCara-Brostrom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bye Bye, Tamas" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/" class="td-post-category">Ernährung</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/bye-bye-tamas/" rel="bookmark" title="Bye Bye, Tamas">Bye Bye, Tamas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-basics-der-ayurveda-ernaehrung/" rel="bookmark" class="td-image-wrap" title="Die Basics der Ayurveda-Ernährung"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1005962262-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1005962262-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1005962262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Die Basics der Ayurveda-Ernährung" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/" class="td-post-category">Ayurveda</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/die-basics-der-ayurveda-ernaehrung/" rel="bookmark" title="Die Basics der Ayurveda-Ernährung">Die Basics der Ayurveda-Ernährung</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/die-tierschutzseite-tiere-als-versuchsobjekte/" rel="bookmark" class="td-image-wrap" title="Die Tierschutzseite: Tiere als Versuchsobjekte"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-839519294-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-839519294-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-839519294-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Die Tierschutzseite: Tiere als Versuchsobjekte" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/die-tierschutzseite-tiere-als-versuchsobjekte/" rel="bookmark" title="Die Tierschutzseite: Tiere als Versuchsobjekte">Die Tierschutzseite: Tiere als Versuchsobjekte</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_fe5" data-td_block_id="tdi_23_fe5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_fe5" data-td_block_id="tdi_23_fe5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_9cf td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_49_9cf" ><script>var block_tdi_49_9cf = new tdBlock();
block_tdi_49_9cf.id = "tdi_49_9cf";
block_tdi_49_9cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"778","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_9cf","tdc_css_class":"tdi_49_9cf","tdc_css_class_style":"tdi_49_9cf_rand_style"}';
block_tdi_49_9cf.td_column_number = "3";
block_tdi_49_9cf.block_type = "td_block_mega_menu";
block_tdi_49_9cf.post_count = "4";
block_tdi_49_9cf.found_posts = "407";
block_tdi_49_9cf.header_color = "";
block_tdi_49_9cf.ajax_pagination_infinite_stop = "";
block_tdi_49_9cf.max_num_pages = "102";
tdBlocksArray.push(block_tdi_49_9cf);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49_9cf" id="tdi_50_501" data-td_block_id="tdi_49_9cf" data-td_filter_value="" href="https://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-tdi_49_9cf"  id="tdi_51_cfe" data-td_block_id="tdi_49_9cf" data-td_filter_value="749" href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-tdi_49_9cf"  id="tdi_52_ef6" data-td_block_id="tdi_49_9cf" data-td_filter_value="766" href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-tdi_49_9cf"  id="tdi_53_582" data-td_block_id="tdi_49_9cf" data-td_filter_value="759" href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-tdi_49_9cf"  id="tdi_54_852" data-td_block_id="tdi_49_9cf" data-td_filter_value="767" href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a><a class="mega-menu-sub-cat-tdi_49_9cf"  id="tdi_55_2ef" data-td_block_id="tdi_49_9cf" data-td_filter_value="763" href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></div></div><div id=tdi_49_9cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/der-meister-des-lichts/" rel="bookmark" class="td-image-wrap" title="Der Meister des Lichts"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/PAGE150_klein-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/PAGE150_klein-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/PAGE150_klein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Der Meister des Lichts" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/" class="td-post-category">Menschen &amp; Orte</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/der-meister-des-lichts/" rel="bookmark" title="Der Meister des Lichts">Der Meister des Lichts</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/100-jahre-nach-yoganandas-ankunft/" rel="bookmark" class="td-image-wrap" title="100 Jahre nach Yoganandas Ankunft"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/yogananda-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/yogananda-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/yogananda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="100 Jahre nach Yoganandas Ankunft" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/100-jahre-nach-yoganandas-ankunft/" rel="bookmark" title="100 Jahre nach Yoganandas Ankunft">100 Jahre nach Yoganandas Ankunft</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/100-years-after-yoganandas-arrival-talking-with-brother-satyananda-en/" rel="bookmark" class="td-image-wrap" title="100 years after Yogananda’s arrival &#8230; talking with Brother Satyananda (EN)"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/yogananda-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/yogananda-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/yogananda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="100 years after Yogananda’s arrival &#8230; talking with Brother Satyananda (EN)" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/100-years-after-yoganandas-arrival-talking-with-brother-satyananda-en/" rel="bookmark" title="100 years after Yogananda’s arrival &#8230; talking with Brother Satyananda (EN)">100 years after Yogananda’s arrival &#8230; talking with Brother Satyananda (EN)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/everything-is-just-stories-a-conversation-with-estas-tonne/" rel="bookmark" class="td-image-wrap" title="Everything is just stories – A conversation with Estas Tonne (EN)"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/ET-SOLO-SPRING-2018-WARSAW-69-—c-Giedrius-Dagys-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/ET-SOLO-SPRING-2018-WARSAW-69-—c-Giedrius-Dagys-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/ET-SOLO-SPRING-2018-WARSAW-69-—c-Giedrius-Dagys-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Everything is just stories – A conversation with Estas Tonne (EN)" /></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/everything-is-just-stories-a-conversation-with-estas-tonne/" rel="bookmark" title="Everything is just stories – A conversation with Estas Tonne (EN)">Everything is just stories – A conversation with Estas Tonne (EN)</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_9cf" data-td_block_id="tdi_49_9cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_9cf" data-td_block_id="tdi_49_9cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_e18 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_56_e18" ><script>var block_tdi_56_e18 = new tdBlock();
block_tdi_56_e18.id = "tdi_56_e18";
block_tdi_56_e18.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"742","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_e18","tdc_css_class":"tdi_56_e18","tdc_css_class_style":"tdi_56_e18_rand_style"}';
block_tdi_56_e18.td_column_number = "3";
block_tdi_56_e18.block_type = "td_block_mega_menu";
block_tdi_56_e18.post_count = "4";
block_tdi_56_e18.found_posts = "444";
block_tdi_56_e18.header_color = "";
block_tdi_56_e18.ajax_pagination_infinite_stop = "";
block_tdi_56_e18.max_num_pages = "111";
tdBlocksArray.push(block_tdi_56_e18);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_e18" id="tdi_57_5be" data-td_block_id="tdi_56_e18" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_58_f5e" data-td_block_id="tdi_56_e18" data-td_filter_value="993" href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_59_d2e" data-td_block_id="tdi_56_e18" data-td_filter_value="970" href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_60_e54" data-td_block_id="tdi_56_e18" data-td_filter_value="760" href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_61_811" data-td_block_id="tdi_56_e18" data-td_filter_value="750" href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_62_b1b" data-td_block_id="tdi_56_e18" data-td_filter_value="992" href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_63_dc4" data-td_block_id="tdi_56_e18" data-td_filter_value="981" href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_64_bb4" data-td_block_id="tdi_56_e18" data-td_filter_value="733" href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_65_ed2" data-td_block_id="tdi_56_e18" data-td_filter_value="770" href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_66_ecf" data-td_block_id="tdi_56_e18" data-td_filter_value="1035" href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_67_ede" data-td_block_id="tdi_56_e18" data-td_filter_value="1038" href="https://www.yoga-aktuell.de/yoga-spirit/shakti/">Shakti</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_68_d2d" data-td_block_id="tdi_56_e18" data-td_filter_value="755" href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_69_1e1" data-td_block_id="tdi_56_e18" data-td_filter_value="1030" href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_70_8d1" data-td_block_id="tdi_56_e18" data-td_filter_value="978" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-tdi_56_e18"  id="tdi_71_cf2" data-td_block_id="tdi_56_e18" data-td_filter_value="751" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></div></div><div id=tdi_56_e18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/" rel="bookmark" class="td-image-wrap" title="Vollkommen unvollkommen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vollkommen unvollkommen" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/" rel="bookmark" title="Vollkommen unvollkommen">Vollkommen unvollkommen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/der-weg-des-erwachens/" rel="bookmark" class="td-image-wrap" title="Der Weg des Erwachens"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Der Weg des Erwachens" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/der-weg-des-erwachens/" rel="bookmark" title="Der Weg des Erwachens">Der Weg des Erwachens</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/pilgerreise-zum-gangesursprung/" rel="bookmark" class="td-image-wrap" title="Pilgerreise zum Gangesursprung"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pilgerreise zum Gangesursprung" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/pilgerreise-zum-gangesursprung/" rel="bookmark" title="Pilgerreise zum Gangesursprung">Pilgerreise zum Gangesursprung</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/der-himmlische-mensch/" rel="bookmark" class="td-image-wrap" title="Der himmlische Mensch"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-31x22.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-38x27.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Der himmlische Mensch" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/der-himmlische-mensch/" rel="bookmark" title="Der himmlische Mensch">Der himmlische Mensch</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_e18" data-td_block_id="tdi_56_e18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_e18" data-td_block_id="tdi_56_e18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82195"><a href="https://www.yoga-aktuell.de/print-abo-de-at/">ABO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82194"><a href="https://www.yoga-aktuell.de/print-abo-de-at/">ABO (DE &#038; AT)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-101193"><a href="https://www.yoga-aktuell.de/c/abo-international/">Abo (International)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-82924"><a href="https://www.yoga-aktuell.de/c/verschenk-abo/">ABO verschenken</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82923"><a href="https://www.yoga-aktuell.de/digital-abo/">Digital Abo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79168"><a href="https://www.yoga-aktuell.de/c/magazine/">Hefte &#038; mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79162"><a href="https://www.yoga-aktuell.de/shop/magazine/jahrgang-2020/yoga-aktuell-120-01-2020/">Aktuelles Heft</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110509"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2020/">Jahrgang 2020</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79164"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2019/">Jahrgang 2019</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79165"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2018/">Jahrgang 2018</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79166"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2017/">Jahrgang 2017</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106902"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2016/">Jahrgang 2016</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106903"><a href="https://www.yoga-aktuell.de/c/magazine/jahrgang-2015/">Jahrgang 2015</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79163"><a href="https://www.yoga-aktuell.de/c/magazine/">Alle Jahrgänge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79167"><a href="https://www.yoga-aktuell.de/c/spezials/">YOGA AKTUELL Spezial &#8211; Sonderhefte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-82925"><a href="https://www.yoga-aktuell.de/c/bundles-buecher-poster/buecher-poster/">Bücher &#038; Poster</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-82926"><a href="https://www.yoga-aktuell.de/c/bundles-buecher-poster/jahres-bundles/">Jahres-Bundles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-82928"><a href="https://www.yoga-aktuell.de/c/bundles-buecher-poster/themen-spar-bundles/">Themen-Spar-Bundles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/?wpbdp_view=submit_listing">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="https://www.yogishop.com">Yogashop</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-right menu-item td-menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="https://www.yoga-aktuell.de" title="Zum Shop"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Warenkorb"></i><span class="amount">0,00&nbsp;&euro;</span></a></li></ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-115306" class="td-post-template-6 post-115306 post type-post status-publish format-standard has-post-thumbnail hentry category-spirituelles-leben category-yoga-spirit membership-content access-restricted td-container-wrap" >
<div class="td-full-screen-header-image-wrap">
<div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img class="td-backstretch" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-scaled.jpg">
</div>
<div class="td-container td-post-header">
<div class="td-post-header-holder">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.yoga-aktuell.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Yoga &amp;amp; Spirit" class="entry-crumb" href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &amp; Spirit</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Spirituelles Leben" class="entry-crumb" href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vollkommen unvollkommen</span></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &amp; Spirit</a></li><li class="entry-category"><a  href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li></ul>                    <h1 class="entry-title">Vollkommen unvollkommen</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></div>						
<div class="media-credit4">&copy; Bild: iStock/mrtom-uk</div>		
</div>
</header>
</div>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="bawmrp"><h3>In dieser YOGA AKTUELL-Ausgabe erschienen:</h3><ul><li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;border-right: 1px solid #ccc;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://www.yoga-aktuell.de/shop/magazine/jahrgang-2020/yoga-aktuell-120-01-2020/"><div class='container-image-and-badge  '><img width="200" height="200" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/cover_120_3D-1-250x250.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/cover_120_3D-1-250x250.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/cover_120_3D-1-150x150.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/cover_120_3D-1-50x50.jpg 50w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/cover_120_3D-1-55x55.jpg 55w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/cover_120_3D-1-90x90.jpg 90w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/cover_120_3D-1-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" /><div class='yith-wcbm-badge yith-wcbm-badge-custom yith-wcbm-badge-82593'>Kostenloser Versand! (DE)</div><!--yith-wcbm-badge--></div><!--container-image-and-badge--><br />Yoga Aktuell 120 &#8211; 01/2020</a></li></ul></div>		  Laut Buddha sind wir alle bereits vollkommen. Wir tragen einen Klumpen Gold in uns, der nur darauf wartet, poliert zu werden, und bestimmte Qualitäten stellen sozusagen das Schmirgelpapier dar. Hier erfährst du, wie du dein Innerstes zum Leuchten bringen kannst. Buddha hinterließ ein schönes Erbe: Er gab uns die Botschaft mit auf den Weg, dass wir alle bereits vollkommen sind. Wir alle tragen eine erleuchtete Essenz in uns. Wir sind reines Licht, vollkommener Frieden, pures Gold. Und jeder von uns besitzt einen unzerstörbaren Kern. Dieser Schatz, purem Gold gleich, verkrustet jedoch in den unzähligen Zyklen unseres menschlichen Daseins. Wie wir diesen Kern in uns selbst und anderen freilegen und polieren können, damit er strahlen kann, das vermittelte Buddha unablässig in seinen Lehrreden. Das Schleifpapier hierfür wird als Paramita bezeichnet, übersetzt mit „Tugend“ oder „Vollkommenheit“. Je nach Tradition variiert die Anzahl: Mal sind es sechs, mal zehn verschiedene Paramitas. „Paramita“ bedeutet im Wortsinn, zum jenseitigen Ufer zu gelangen. Damit ist ein Zustand gemeint, in dem der Geist frei von inneren Kämpfen, Identifikationen und Konzepten ist. Die Meditationslehrerin Marie Mannschatz beschreibt diese zehn Vollkommenheiten in ihrem Buch Vollkommen unvollkommen und listet sie folgendermaßen auf: 1. Großzügigkeit2. Energie3. Entschlossenheit4. Wohlwollen5. Nichtverletzendes Handeln6. Wahrhaftigkeit7. Geduld 8. Weisheit 9. Gelassenheit 10. Einfachheit, Loslassen Wenn wir sie kultivieren, können diese Paramitas auf unserem spirituellen Weg zu einem Kompass werden, der uns darin unterstützt, innerlich frei zu werden, um ein furchtloses und freies Leben zu leben. Jede einzelne von ihnen können wir verinnerlichen, indem wir uns intensiv mit ihnen beschäftigen, sie in unsere Praxis einbeziehen und in unser Leben integrieren. Gedacht sind sie als ein Kreis oder Rad, in dem alle eine gleich wichtige Rolle spielen. Dennoch möchte ich hier nur vier davon vorstellen, ganz nach dem Motto: „Weniger ist mehr.“ Großzügigkeit Gleich am Anfang steht die [&hellip;] 		<div class="woocommerce">
<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
<h2><a href="https://www.yoga-aktuell.de/digital-abo/"><img class="alignleft wp-image-81714 size-medium" style="padding-bottom: 30px" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-300x300.jpg" alt="" width="300" height="300" /></a>Mit YOGA AKTUELL Plus kannst du den kompletten Beitrag lesen.</h2>
<p><a href="https://www.yoga-aktuell.de/digital-abo/">Melde dich direkt hier an</a> und profitiere u.a. von folgenden Vorteilen:</p>
<ul>
<li>Zugriff auf tausende exklusive Artikel, Beiträge und Interviews zu Yoga, Ayurveda, Gesundheit und Spiritualität </li>
<li>Digitaler Zugriff auf alle YOGA AKTUELL- Ausgaben ab 2015</li>
</ul>
<div> </div>
<div><a style="border: 1px solid #449d44 !important;border-radius: 8px !important;padding: 10px;background: #449d44;color: #fff;max-height: 70px;text-transform: uppercase" href="https://www.yoga-aktuell.de/digital-abo/">Jetzt Digital-Abo buchen</a><span style="font-size: 14px;line-height: 40px">   oder  </span><a class="td-login-modal-js menu-item" style="border: 1px solid #449d44 !important;border-radius: 8px !important;padding: 10px;background: #449d44;color: #fff;max-height: 70px;text-transform: uppercase" href="#login-form" data-effect="mpf-td-login-effect">Anmelden</a></div>
<div><span style="font-size: 11px"><br />
Anzeige:</span><br />
<a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79376" target="_blank"><img width="710" height="89" src='https://www.yoga-aktuell.de/wp-content/uploads/2019/04/yogistar_banner_ymsun.gif' alt='' /></a></div>
</div>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-spirit%2Fspirituelles-leben%2Fvollkommen-unvollkommen%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vollkommen+unvollkommen&url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-spirit%2Fspirituelles-leben%2Fvollkommen-unvollkommen%2F&via=Yoga+Aktuell">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/&amp;media=https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-870207072_Inhalt_klein-scaled.jpg&description=Die Meditationslehrerin Marie Mannschatz beschreibt in ihrem Buch &quot;Vollkommen unvollkommen&quot; zehn Vollkommenheiten, Doris Iding fasst diese zusammen.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vollkommen+unvollkommen %0A%0A https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vollkommen unvollkommen&body=https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="author-box-wrap"><a href="https://www.yoga-aktuell.de/author/doris-iding/"><img src="https://www.yoga-aktuell.de/wp-content/uploads/userphoto/9642.thumbnail.jpg" alt="Doris Iding" width="75" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span></div><div class="td-author-url"><a href="http://glueckundachtsamkeit.de">http://glueckundachtsamkeit.de</a></div><div class="td-author-description">Doris Iding ist Yoga-, Meditations- und Achtsamkeitslehrerin sowie Autorin. „Selbstbewusstsein statt Selbstoptimierung“ spielen für sie die zentrale Rolle. Sie vermittelt, wie wir spielerisch und mit einem Augenzwinkern zu uns selbst finden können, ohne uns dabei in Oberflächlichkeiten zu verlieren. 18 ihrer Bücher wurden in andere Sprachen übersetzt.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        </footer>
<div class="td_block_wrap td_block_related_posts tdi_73_cfe td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73_cfe" ><script>var block_tdi_73_cfe = new tdBlock();
block_tdi_73_cfe.id = "tdi_73_cfe";
block_tdi_73_cfe.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_73_cfe","td_column_number":3,"live_filter_cur_post_id":115306,"live_filter_cur_post_author":"9642","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_73_cfe","tdc_css_class_style":"tdi_73_cfe_rand_style"}';
block_tdi_73_cfe.td_column_number = "3";
block_tdi_73_cfe.block_type = "td_block_related_posts";
block_tdi_73_cfe.post_count = "6";
block_tdi_73_cfe.found_posts = "249";
block_tdi_73_cfe.header_color = "";
block_tdi_73_cfe.ajax_pagination_infinite_stop = "";
block_tdi_73_cfe.max_num_pages = "42";
tdBlocksArray.push(block_tdi_73_cfe);
</script><h4 class="td-related-title td-block-title"><a id="tdi_74_ec2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_73_cfe" href="#">Verwandte Artikel</a><a id="tdi_75_ce1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_73_cfe" href="#">Mehr vom Autor</a></h4><div id=tdi_73_cfe class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/der-weg-des-erwachens/" rel="bookmark" class="td-image-wrap" title="Der Weg des Erwachens"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-898680966-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Der Weg des Erwachens" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/der-weg-des-erwachens/" rel="bookmark" title="Der Weg des Erwachens">Der Weg des Erwachens</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/pilgerreise-zum-gangesursprung/" rel="bookmark" class="td-image-wrap" title="Pilgerreise zum Gangesursprung"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-841495734-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pilgerreise zum Gangesursprung" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/pilgerreise-zum-gangesursprung/" rel="bookmark" title="Pilgerreise zum Gangesursprung">Pilgerreise zum Gangesursprung</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/der-himmlische-mensch/" rel="bookmark" class="td-image-wrap" title="Der himmlische Mensch"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-31x22.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/98574798469735-38x27.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Der himmlische Mensch" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/der-himmlische-mensch/" rel="bookmark" title="Der himmlische Mensch">Der himmlische Mensch</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/die-4-beduerfnisse-des-lebens/" rel="bookmark" class="td-image-wrap" title="Die 4 Bedürfnisse des Lebens"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-936795106-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-936795106-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-936795106-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-936795106-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-936795106-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Die 4 Bedürfnisse des Lebens" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/die-4-beduerfnisse-des-lebens/" rel="bookmark" title="Die 4 Bedürfnisse des Lebens">Die 4 Bedürfnisse des Lebens</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wertschaetzung-kultivieren/" rel="bookmark" class="td-image-wrap" title="Wertschätzung kultivieren"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-612480692-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-612480692-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-612480692-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-612480692-31x21.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-612480692-38x25.jpg 38w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wertschätzung kultivieren" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/wertschaetzung-kultivieren/" rel="bookmark" title="Wertschätzung kultivieren">Wertschätzung kultivieren</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/fuer-eine-goldene-gesundheit-der-medizin-buddha/" rel="bookmark" class="td-image-wrap" title="Für eine goldene Gesundheit: der Medizin-Buddha"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/Bhaisajyaguru_the_Medicine_Buddha_and_Padmasambhava_Wellcome_L0015305-cmyk-218x150.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/Bhaisajyaguru_the_Medicine_Buddha_and_Padmasambhava_Wellcome_L0015305-cmyk-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/Bhaisajyaguru_the_Medicine_Buddha_and_Padmasambhava_Wellcome_L0015305-cmyk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Für eine goldene Gesundheit: der Medizin-Buddha" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/fuer-eine-goldene-gesundheit-der-medizin-buddha/" rel="bookmark" title="Für eine goldene Gesundheit: der Medizin-Buddha">Für eine goldene Gesundheit: der Medizin-Buddha</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_73_cfe" data-td_block_id="tdi_73_cfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_73_cfe" data-td_block_id="tdi_73_cfe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area" style="display:none">
<div id="respond"></div>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default" style="border:none;">
<div class="wpdiscuz-front-actions">
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.yoga-aktuell.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
<option value="post">allen neuen Kommentare</option>
<option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div> 
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c48266689d" /><input type="hidden" name="_wp_http_referer" value="/yoga-spirit/spirituelles-leben/vollkommen-unvollkommen/" />                                                                <input type="hidden" value="115306" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget woocommerce widget_shopping_cart"><h4 class="block-title"><span>Warenkorb</span></h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_76_4d4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_76_4d4" ><script>var block_tdi_76_4d4 = new tdBlock();
block_tdi_76_4d4.id = "tdi_76_4d4";
block_tdi_76_4d4.atts = '{"custom_title":"Asana Workshops","custom_url":"https:\/\/www.yoga-aktuell.de\/yoga-praxis\/asanas-yoga-uebungen\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"745","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_76_4d4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_76_4d4","tdc_css_class_style":"tdi_76_4d4_rand_style"}';
block_tdi_76_4d4.td_column_number = "1";
block_tdi_76_4d4.block_type = "td_block_4";
block_tdi_76_4d4.post_count = "5";
block_tdi_76_4d4.found_posts = "138";
block_tdi_76_4d4.header_color = "#";
block_tdi_76_4d4.ajax_pagination_infinite_stop = "";
block_tdi_76_4d4.max_num_pages = "28";
tdBlocksArray.push(block_tdi_76_4d4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-pulldown-size">Asana Workshops</a></h4></div><div id=tdi_76_4d4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/faszienyoga-teil-2/" rel="bookmark" class="td-image-wrap" title="Faszienyoga – Teil 2"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/12/LuNa2-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2017/12/LuNa2-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2017/12/LuNa2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Faszienyoga – Teil 2" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/faszienyoga-teil-2/" rel="bookmark" title="Faszienyoga – Teil 2">Faszienyoga – Teil 2</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Verspannungen mit Hilfe von Faszienyoga lösen – Übungen zum Lösen von Schulter-Nacken-Verspannungen
Das Bewegungsverhalten hat sich in unserer modernisierten Welt verändert. Eine gebeugte, aus der...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-virasana-supta-virasana/" rel="bookmark" class="td-image-wrap" title="Virasana + Supta Virasana"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/Virasana-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/Virasana-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2010/09/Virasana-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Virasana + Supta Virasana" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-virasana-supta-virasana/" rel="bookmark" title="Virasana + Supta Virasana">Virasana + Supta Virasana</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Vira bedeutet Held, Kämpfer, Krieger. In Virasana können die Beine von langem Stehen oder Gehen am Tage oder auch von Standhaltungen wie Utthita Trikonasana,...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/yoga-fuer-den-durchblick/" rel="bookmark" class="td-image-wrap" title="Yoga für den Durchblick"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2016/11/126402925_cut-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2016/11/126402925_cut-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2016/11/126402925_cut-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Yoga für den Durchblick" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/yoga-fuer-den-durchblick/" rel="bookmark" title="Yoga für den Durchblick">Yoga für den Durchblick</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Yoga kann nicht nur die Chakras, sondern auch die Augen öffnen: Die Mischung aus Entspannung und Sehtraining soll die Sehkraft nicht nur erhalten, sondern...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/personal-training-yoga/" rel="bookmark" class="td-image-wrap" title="Personal Training im Yoga"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2016/02/PersonalTraining-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2016/02/PersonalTraining-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2016/02/PersonalTraining-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Personal Training im Yoga" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/personal-training-yoga/" rel="bookmark" title="Personal Training im Yoga">Personal Training im Yoga</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
„Yoga Personal Training“ ist eine wunderbare Methode, Yoga intensiv und individuell zu vermitteln. Personal-Yoga-Trainer Stephan Suh erklärt, wie Yogalehrer ihre Arbeit damit ergänzen können...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/guten-morgen-asana-workshop-fuer-den-start-in-den-tag/" rel="bookmark" class="td-image-wrap" title="Guten Morgen! Asana-Workshop für den Start in den Tag"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/08/Bettmorgenserie-Bild0-Titelbild-schlafend-e1566893335556-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/08/Bettmorgenserie-Bild0-Titelbild-schlafend-e1566893335556-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/08/Bettmorgenserie-Bild0-Titelbild-schlafend-e1566893335556-533x261.jpg 533w, https://www.yoga-aktuell.de/wp-content/uploads/2019/08/Bettmorgenserie-Bild0-Titelbild-schlafend-e1566893335556-31x16.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/08/Bettmorgenserie-Bild0-Titelbild-schlafend-e1566893335556-38x20.jpg 38w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Guten Morgen! Asana-Workshop für den Start in den Tag" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/guten-morgen-asana-workshop-fuer-den-start-in-den-tag/" rel="bookmark" title="Guten Morgen! Asana-Workshop für den Start in den Tag">Guten Morgen! Asana-Workshop für den Start in den Tag</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Ein Yogaritual für deinen Start in den Tag: Noch bevor du dein gemütliches Bett verlässt, kannst du dich mit diesen Übungen ganz entspannt auf...            </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget woocommerce widget_products"><h4 class="block-title"><span>Noch mehr von YOGA AKTUELL</span></h4><ul class="product_list_widget"><li>
<a href="https://www.yoga-aktuell.de/shop/abos-de-at/praemien-abo-de-at/12-ausgaben-buch-die-yoga-tradition-von-georg-feuerstein/">
<img width="400" height="400" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-400x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-400x400.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-150x150.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-300x300.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-420x420.jpg 420w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-50x50.jpg 50w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-500x500.jpg 500w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-31x31.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-38x38.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-215x215.jpg 215w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-250x250.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-600x600.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-55x55.jpg 55w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-90x90.jpg 90w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2-100x100.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yt-book_2.jpg 648w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">12 Ausgaben + Buch: Die Yoga Tradition von Georg Feuerstein</span>
</a>
<span class="woocommerce-Price-amount amount">79,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/bundles-buecher-poster/buecher-poster/chakra-workout-poster/">
<img width="400" height="400" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-400x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-400x400.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-150x150.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-300x300.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-768x768.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-1024x1024.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-696x696.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-1068x1068.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-420x420.jpg 420w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-1920x1920.jpg 1920w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-50x50.jpg 50w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-500x500.jpg 500w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-31x31.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-38x38.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-215x215.jpg 215w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-250x250.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-600x600.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-704x704.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-55x55.jpg 55w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-90x90.jpg 90w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000-100x100.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/chakra_workout_poster_web2000.jpg 2000w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Chakra-Workout-Poster</span>
</a>
<span class="woocommerce-Price-amount amount">14,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/abos-de-at/praemien-abo-de-at/12-ausgaben-yogamatte-pro-art-collection-kundalini-anthracite-grape/">
<img width="400" height="400" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-400x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-400x400.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-150x150.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-300x300.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-768x768.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-1024x1024.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-696x696.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-1068x1068.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-420x420.jpg 420w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-50x50.jpg 50w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-500x500.jpg 500w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-31x31.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-38x38.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-215x215.jpg 215w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-250x250.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-600x600.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-704x704.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-55x55.jpg 55w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-90x90.jpg 90w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001-100x100.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yogimat_pro_art_collection_kundalini_web20001.jpg 2000w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">12 Ausgaben + Yogamatte pro art collection - kundalini - anthracite/grape</span>
</a>
<span class="woocommerce-Price-amount amount">79,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/abos-de-at/praemien-abo-de-at/3-ausgaben-das-aktuelle-heft-gratis-dazu/">
<img width="400" height="400" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-400x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-400x400.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-300x300.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-1024x1024.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-150x150.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-768x768.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-1536x1536.jpg 1536w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-2048x2048.jpg 2048w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-696x696.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-1068x1068.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-1920x1921.jpg 1920w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-420x420.jpg 420w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-50x50.jpg 50w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-500x500.jpg 500w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-31x31.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-38x38.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-215x215.jpg 215w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-250x250.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-600x600.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-704x704.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-55x55.jpg 55w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-90x90.jpg 90w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/4Hefte-Bundle_ya120_web-100x100.jpg 100w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">3 Ausgaben + das aktuelle Heft gratis dazu</span>
</a>
<span class="woocommerce-Price-amount amount">19,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/magazine/jahrgang-2019/yoga-aktuell-118-05-2019/">
<img width="400" height="373" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-400x373.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-400x373.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-300x280.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-768x716.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-1024x955.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-696x649.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-1068x996.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-451x420.jpg 451w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-150x140.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-500x466.jpg 500w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-31x29.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-38x35.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-231x215.jpg 231w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-250x233.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-644x600.jpg 644w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-704x656.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400-600x559.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/cover_118_3D-1_web1400.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Yoga Aktuell 118 - 05/2019</span>
</a>
<span class="woocommerce-Price-amount amount">6,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/abos-de-at/basic-abo-de-at/basic-3-ausgaben-de-at/">
<img width="400" height="430" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-400x430.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-400x430.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-279x300.jpg 279w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-390x420.jpg 390w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-150x161.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-29x31.jpg 29w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-35x38.jpg 35w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-200x215.jpg 200w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1-250x269.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/1heft_person_3xbasic_abo1400_1.jpg 502w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Basic 3 Ausgaben DE / AT</span>
</a>
<span class="woocommerce-Price-amount amount">19,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/spezials/yoga-aktuell-spezial-nr-6-yoga-anatomie/">
<img width="400" height="373" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-400x373.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-400x373.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-300x280.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-768x716.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-1024x955.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-696x649.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-1068x996.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-451x420.jpg 451w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-150x140.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-31x29.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-38x35.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-231x215.jpg 231w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-250x233.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-644x600.jpg 644w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-704x656.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400-600x559.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/spezial06_cover_mit_dvd_3d_1_web1400.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Yoga Aktuell Spezial Nr. 6 - Yoga &amp; Anatomie</span>
</a>
<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/spezials/yoga-aktuell-spezial-nr-7-yoga-der-liebe/">
<img width="400" height="373" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-400x373.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="YOGA AKTUELL Spezial Nr. 7: Yoga der Liebe" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-400x373.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-600x559.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-300x280.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-768x716.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-1024x955.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-696x649.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-1068x996.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-451x420.jpg 451w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-150x140.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-31x29.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-38x35.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-231x215.jpg 231w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-250x233.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-644x600.jpg 644w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400-704x656.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/spezial07_cover_3D_1_mit_booklet_web1400.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Yoga Aktuell Spezial Nr. 7 - Yoga der Liebe</span>
</a>
<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/spezials/yoga-aktuell-spezial-nr-5-meditation-achtsamkeit/">
<img width="400" height="373" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-400x373.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-400x373.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-300x280.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-768x716.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-1024x955.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-696x649.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-1068x996.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-451x420.jpg 451w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-150x140.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-31x29.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-38x35.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-231x215.jpg 231w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-250x233.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-644x600.jpg 644w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-704x656.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400-600x559.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_spezial_5_3d_1_inkldvd_web1400.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">Yoga Aktuell Spezial Nr. 5 - Meditation &amp; Achtsamkeit</span>
</a>
<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>*
</li>
<li>
<a href="https://www.yoga-aktuell.de/shop/digital-abo/yoga-aktuell-plus-1-monat/">
<img width="400" height="400" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-400x400.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-400x400.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-150x150.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-300x300.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-768x768.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-696x696.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-420x420.jpg 420w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-50x50.jpg 50w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-500x500.jpg 500w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-31x31.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-38x38.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-215x215.jpg 215w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-250x250.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-600x600.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-704x704.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-55x55.jpg 55w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-90x90.jpg 90w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544-100x100.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2019/05/yoga-aktuell-digital-abo-e1560849898544.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">YOGA AKTUELL Plus - 1 Monat</span>
</a>
<span class="woocommerce-Price-amount amount">4,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> <span class="subscription-details"> / Monat</span>*
</li>
</ul></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td_block_wrap td_block_4 td_block_widget tdi_78_f86 td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="tdi_78_f86" ><script>var block_tdi_78_f86 = new tdBlock();
block_tdi_78_f86.id = "tdi_78_f86";
block_tdi_78_f86.atts = '{"custom_title":"Meditation","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#bababa","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"12","offset":"","el_class":"","post_ids":"","category_id":"743","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"1866,756,758","td_filter_default_txt":"Alle","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_78_f86","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_78_f86","tdc_css_class_style":"tdi_78_f86_rand_style"}';
block_tdi_78_f86.td_column_number = "2";
block_tdi_78_f86.block_type = "td_block_4";
block_tdi_78_f86.post_count = "12";
block_tdi_78_f86.found_posts = "86";
block_tdi_78_f86.header_color = "";
block_tdi_78_f86.ajax_pagination_infinite_stop = "";
block_tdi_78_f86.max_num_pages = "8";
tdBlocksArray.push(block_tdi_78_f86);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meditation</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_78_f86"><ul class="td-subcat-list" id="td_pulldown_tdi_78_f86_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_79_0eb" data-td_filter_value="" data-td_block_id="tdi_78_f86" href="#">Alle</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_80_82e" data-td_filter_value="1866" data-td_block_id="tdi_78_f86" href="#">Achtsamkeit</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_81_e18" data-td_filter_value="756" data-td_block_id="tdi_78_f86" href="#">Bewusstsein</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_82_1e4" data-td_filter_value="758" data-td_block_id="tdi_78_f86" href="#">Mantra Yoga</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Mehr</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_78_f86 class="td_block_inner">
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/lass-deine-lebensenergie-fliessen/" rel="bookmark" class="td-image-wrap" title="Lass deine Lebensenergie fließen"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1090181504-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1090181504-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2020/02/iStock-1090181504-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Lass deine Lebensenergie fließen" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/lass-deine-lebensenergie-fliessen/" rel="bookmark" title="Lass deine Lebensenergie fließen">Lass deine Lebensenergie fließen</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Durch Meditation die Energie aktivieren – was „Energie“ genau bedeutet, und wie du sie in einen heilsamen, freien Fluss bringen kannst. 
Noch vor wenigen...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/10-tage-vipassana-meditation/" rel="bookmark" class="td-image-wrap" title="10 Tage Vipassana-Meditation"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-1157145326-1-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-1157145326-1-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/iStock-1157145326-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="10 Tage Vipassana-Meditation" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/10-tage-vipassana-meditation/" rel="bookmark" title="10 Tage Vipassana-Meditation">10 Tage Vipassana-Meditation</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Das Knie hämmert, die Hüfte pocht, der Rücken brennt. Ein Hitzeschwall durchflutet den Körper. Der Kopf rast: „Raus hier! Sofort!“ Dann eine andere Stimme:...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-hohe-kunst-der-meditation/" rel="bookmark" class="td-image-wrap" title="Die hohe Kunst der Meditation"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/10/iStock-1087378804-e1572335844806-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/10/iStock-1087378804-e1572335844806-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/10/iStock-1087378804-e1572335844806-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Die hohe Kunst der Meditation" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-hohe-kunst-der-meditation/" rel="bookmark" title="Die hohe Kunst der Meditation">Die hohe Kunst der Meditation</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Darshan mit Advaita-Lehrer OM C. Parkin*
Hallo OM. Ich habe eine Frage zur Meditation. Ich habe ja viele Jahre verschiedenste Erfahrungen auch mit verschiedenen Methoden...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/sei-entspannt-in-deiner-mitte/" rel="bookmark" class="td-image-wrap" title="Sei entspannt in deiner Mitte"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/09/iStock-533555106_klein-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/09/iStock-533555106_klein-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/09/iStock-533555106_klein-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Sei entspannt in deiner Mitte" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/sei-entspannt-in-deiner-mitte/" rel="bookmark" title="Sei entspannt in deiner Mitte">Sei entspannt in deiner Mitte</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Mühelose Aufrichtung, getragen vom Atem – Erkenntnisse und Impulse rund um eine gesunde Energieverteilung im Körper, die dir hilft, offen und entspannt zu sein...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/herzensgedanken/" rel="bookmark" class="td-image-wrap" title="Herzensgedanken"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/07/iStock-622309740_web-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/07/iStock-622309740_web-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/07/iStock-622309740_web-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Herzensgedanken" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/herzensgedanken/" rel="bookmark" title="Herzensgedanken">Herzensgedanken</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Das Herz hat viele Dimensionen und birgt die tiefsten Geheimnisse unserer Existenz. Eine Reise durch seine Bedeutungsebenen.
„Zu welchem Ufer willst du gelangen, mein Herz?...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/das-herz-des-buddha/" rel="bookmark" class="td-image-wrap" title="Das Herz des Buddha"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/buddha-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/buddha-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/buddha-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Bhajan Noam Das Herz des Buddha" title="Das Herz des Buddha" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/das-herz-des-buddha/" rel="bookmark" title="Das Herz des Buddha">Das Herz des Buddha</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Eine Meditation, die dich hinauf durch alle Chakras führt – und wieder zurück ins Herz, damit du voller Liebe, Weisheit und mitfühlender Kraft in...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/das-nervensystem-regulieren/" rel="bookmark" class="td-image-wrap" title="Das Nervensystem regulieren"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1066259640-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1066259640-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1066259640-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Achtsamkeit" title="Das Nervensystem regulieren" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/das-nervensystem-regulieren/" rel="bookmark" title="Das Nervensystem regulieren">Das Nervensystem regulieren</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Was tun, wenn man ständig angespannt, nervös und erschöpft ist? Eine Übungsanleitung, die dir bei regelmäßiger Praxis hilft, das Nerven­system zu beruhigen und wieder...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" class="td-image-wrap" title="Meditation: Eine Reise durch die Ebenen der Körperräume"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-163171719_kopie-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-163171719_kopie-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-163171719_kopie-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Meditation" title="Meditation: Eine Reise durch die Ebenen der Körperräume" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" title="Meditation: Eine Reise durch die Ebenen der Körperräume">Meditation: Eine Reise durch die Ebenen der Körperräume</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Unser Körper ist unser Zuhause. Er ist auf unserem spirituellen Weg von unschätzbarem Wert, weil er uns als Tempel dienen kann und es uns...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" class="td-image-wrap" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1129449588-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1129449588-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1129449588-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung">Von der Wichtigkeit und Nichtigkeit einer guten Haltung</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Oftmals sind wir so auf die äußere Form eines Asana oder eines Meditationssitzes konzentriert, dass wir den Kontakt mit dem verlieren, worum es wirklich...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/" rel="bookmark" class="td-image-wrap" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-917269120-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-917269120-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-917269120-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="3-Minuten-Atemraum" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/" rel="bookmark" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei">Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Sollte dein Tag heute überladen sein mit Aufgaben, und du nicht wissen, wo dir der Kopf steht, dann halte trotzdem inne für eine kurze...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/folge-deinem-herzen/" rel="bookmark" class="td-image-wrap" title="Folge deinem Herzen!"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/iStock-944949816-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/iStock-944949816-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2018/11/iStock-944949816-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Herzenhören" title="Folge deinem Herzen!" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/folge-deinem-herzen/" rel="bookmark" title="Folge deinem Herzen!">Folge deinem Herzen!</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Wie wäre es, wenn du dein Herz jeden Morgen fragen würdest, was es von dir braucht, damit ihr gut zusammenleben könntet? Ein Erfahrungsbericht zeigt,...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/herzmeditation-anleitung-als-mp3-datei/" rel="bookmark" class="td-image-wrap" title="Herzmeditation &#8211; Anleitung als MP3-Datei"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-855050476-324x160.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-855050476-324x160.jpg 324w, https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-855050476-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Meditieren" title="Herzmeditation &#8211; Anleitung als MP3-Datei" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/herzmeditation-anleitung-als-mp3-datei/" rel="bookmark" title="Herzmeditation &#8211; Anleitung als MP3-Datei">Herzmeditation &#8211; Anleitung als MP3-Datei</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Wenn du dich mit deinem Herzen verbindest, erfährst du alle Antworten, die du brauchst, um deinen Weg gut weitergehen zu können. Wie du diese...            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Bleibe immer informiert!</span></h4>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form>
<div style="font-size:10px;line-height: 16px;">Ich möchte zukünftig über Trends, Schnäppchen, Gutscheine, Aktionen und Angebote der Yoga Verlag GmbH per E-Mail informiert werden. Diese Einwilligung kann jederzeit auf https://www.yoga-aktuell.de/newsletter oder am Ende jeder E-Mail widerrufen werden. </div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werde jetzt Fan!</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>
</aside><div class="td_block_wrap td_block_25 td_block_widget tdi_83_221 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_83_221" ><script>var block_tdi_83_221 = new tdBlock();
block_tdi_83_221.id = "tdi_83_221";
block_tdi_83_221.atts = '{"custom_title":"Ayurveda & Gesundheit","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx17_tl":"","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"746, 984,753","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"746, 984,753","td_filter_default_txt":"Alle","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_83_221","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_settings":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_settings":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_settings":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_83_221","tdc_css_class_style":"tdi_83_221_rand_style"}';
block_tdi_83_221.td_column_number = "1";
block_tdi_83_221.block_type = "td_block_25";
block_tdi_83_221.post_count = "8";
block_tdi_83_221.found_posts = "303";
block_tdi_83_221.header_color = "#";
block_tdi_83_221.ajax_pagination_infinite_stop = "";
block_tdi_83_221.max_num_pages = "38";
tdBlocksArray.push(block_tdi_83_221);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ayurveda &amp; Gesundheit</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_83_221"><ul class="td-subcat-list" id="td_pulldown_tdi_83_221_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_84_5c8" data-td_filter_value="" data-td_block_id="tdi_83_221" href="#">Alle</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_85_854" data-td_filter_value="746" data-td_block_id="tdi_83_221" href="#">Ayurveda</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_86_882" data-td_filter_value="984" data-td_block_id="tdi_83_221" href="#">Gesundheit</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_87_8ff" data-td_filter_value="753" data-td_block_id="tdi_83_221" href="#">Ernährung</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Mehr</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_83_221 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_mx17 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="meta-info-container">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/yogischer-notfallkoffer-aengste/" rel="bookmark" class="td-image-wrap" title="Yogischer Notfallkoffer gegen kleine und große Ängste"><img width="526" height="462" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2016/01/web_banner_yogischernotfallkoffer-534x469.jpg"   alt="" title="Yogischer Notfallkoffer gegen kleine und große Ängste" /></a></div>                                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/yogischer-notfallkoffer-aengste/" rel="bookmark" title="Yogischer Notfallkoffer gegen kleine und große Ängste">Yogischer Notfallkoffer gegen kleine und große Ängste</a></h3>                                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/sprossen-den-vitaminen-beim-wachsen-zuschauen-sprossen-sind-knackig-frisch-und-gesund/" rel="bookmark" class="td-image-wrap" title="Sprossen &#8211; Den Vitaminen beim Wachsen zuschauen: Sprossen sind knackig, frisch und gesund"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/abc19-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/abc19-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2013/08/abc19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sprossen &#8211; Den Vitaminen beim Wachsen zuschauen: Sprossen sind knackig, frisch und gesund" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/sprossen-den-vitaminen-beim-wachsen-zuschauen-sprossen-sind-knackig-frisch-und-gesund/" rel="bookmark" title="Sprossen &#8211; Den Vitaminen beim Wachsen zuschauen: Sprossen sind knackig, frisch und gesund">Sprossen &#8211; Den Vitaminen beim Wachsen zuschauen: Sprossen sind knackig, frisch...</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/erfolgreich-abnehmen/" rel="bookmark" class="td-image-wrap" title="Erfolgreich abnehmen"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2008/08/82635839653258735-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2008/08/82635839653258735-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2008/08/82635839653258735-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Erfolgreich abnehmen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/erfolgreich-abnehmen/" rel="bookmark" title="Erfolgreich abnehmen">Erfolgreich abnehmen</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/fruhjahrsputz-mit-ayurveda/" rel="bookmark" class="td-image-wrap" title="Frühjahrsputz mit Ayurveda"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/fruehjahrsmuedigkeit-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/fruehjahrsmuedigkeit-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2010/09/fruehjahrsmuedigkeit-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Frühjahrsputz mit Ayurveda" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/fruhjahrsputz-mit-ayurveda/" rel="bookmark" title="Frühjahrsputz mit Ayurveda">Frühjahrsputz mit Ayurveda</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/fuer-ayurveda-kur/" rel="bookmark" class="td-image-wrap" title="Für jeden die richtige Ayurveda-Kur"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2014/08/47140505998235298365-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2014/08/47140505998235298365-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2014/08/47140505998235298365-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Für jeden die richtige Ayurveda-Kur" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/fuer-ayurveda-kur/" rel="bookmark" title="Für jeden die richtige Ayurveda-Kur">Für jeden die richtige Ayurveda-Kur</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/pflanzenheilkunde-und-ayurveda-was-der-ayurveda-in-den-pflanzen-erkennt/" rel="bookmark" class="td-image-wrap" title="Pflanzenheilkunde und Ayurveda &#8211; Was der Ayurveda in den Pflanzen erkennt"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/ayurvedapflanzenkunde-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/ayurvedapflanzenkunde-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2010/09/ayurvedapflanzenkunde-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pflanzenheilkunde und Ayurveda &#8211; Was der Ayurveda in den Pflanzen erkennt" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/pflanzenheilkunde-und-ayurveda-was-der-ayurveda-in-den-pflanzen-erkennt/" rel="bookmark" title="Pflanzenheilkunde und Ayurveda &#8211; Was der Ayurveda in den Pflanzen erkennt">Pflanzenheilkunde und Ayurveda &#8211; Was der Ayurveda in den Pflanzen erkennt</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/der-klang-als-schluessel-zur-seele-emily-hess-im-interview/" rel="bookmark" class="td-image-wrap" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/kj_0009_klangyoga_gallery_0006_7-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/kj_0009_klangyoga_gallery_0006_7-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2019/01/kj_0009_klangyoga_gallery_0006_7-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2019/01/kj_0009_klangyoga_gallery_0006_7-31x23.jpg 31w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/der-klang-als-schluessel-zur-seele-emily-hess-im-interview/" rel="bookmark" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview">Der Klang als Schlüssel zur Seele – Emily Hess im Interview</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/das-leben-versusen-honig-sirup-co-2/" rel="bookmark" class="td-image-wrap" title="Das Leben versüßen &#8211; Honig, Sirup &#038; Co"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/47b9371a5ec847a6416d19e09506ac86-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/47b9371a5ec847a6416d19e09506ac86-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2010/09/47b9371a5ec847a6416d19e09506ac86-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2010/09/47b9371a5ec847a6416d19e09506ac86-31x21.jpg 31w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Das Leben versüßen &#8211; Honig, Sirup &#038; Co" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/das-leben-versusen-honig-sirup-co-2/" rel="bookmark" title="Das Leben versüßen &#8211; Honig, Sirup &#038; Co">Das Leben versüßen &#8211; Honig, Sirup &#038; Co</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Preisinformationen und Versand</span></h4>			<div class="textwidget"><p>*Alle Preise inkl. MwSt. und zzgl. <a href="https://www.yoga-aktuell.de/versandarten/">Versand</a></p>
</div>
</aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-1" class="td-subfooter-menu"><li id="menu-item-82590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82590"><a href="https://www.yoga-aktuell.de/mein-konto/">Mein Konto</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-81901" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81901"><a href="https://www.yoga-aktuell.de/versandarten/">Versandarten</a></li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-76499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-83584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83584"><a href="https://www.yoga-aktuell.de/agb/">AGB</a></li>
<li id="menu-item-83585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83585"><a href="https://www.yoga-aktuell.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2020 Yoga Verlag GmbH                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.<br />
<a href='https://www.yoga-aktuell.de/datenschutz' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px 20px 5px 20px; " >Mehr Info</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Datenschutzbestimmungen</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>                                   
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" >
Privacy Overview                    </a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Notwendig 
</a>
<span class="cli-necessary-caption">immer aktiv</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
Nicht notwendig 
</a>
<div class="cli-switch">
<input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert">Nicht notwendig</label>
</div>                    </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script><div id="pum-101194" class="pum pum-overlay pum-theme-99888 pum-theme-aktuelles-heft popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:101194,&quot;slug&quot;:&quot;aktuelles-heft&quot;,&quot;theme_id&quot;:99888,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-101194&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-101194&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;550px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;488px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-101194" class="pum-container popmake theme-99888 size-custom">
<div class="pum-content popmake-content">
<div><a href="https://www.yoga-aktuell.de/shop/magazine/jahrgang-2020/yoga-aktuell-120-01-2020/"><img class="aligncenter wp-image-99893" style="margin-top: 0px; margin-bottom: 0px;" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/popup_yogaaktuell_120.jpg" alt="" width="550" height="488" /></a></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Schließen">
Schließen            </button>
</div>
</div>
<div id="pum-97381" class="pum pum-overlay pum-theme-76575 pum-theme-standard-theme popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:97381,&quot;slug&quot;:&quot;agb&quot;,&quot;theme_id&quot;:76575,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;a[href=\&quot;https:\/\/www.yoga-aktuell.de\/agb\/\&quot;]&quot;}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_97381">
<div id="popmake-97381" class="pum-container popmake theme-76575 pum-responsive pum-responsive-small responsive size-small">
<div id="pum_popup_title_97381" class="pum-title popmake-title">
AGB			</div>
<div class="pum-content popmake-content">
<h1>Allgemeine Geschäftsbedingungen<b><br />
</b></h1>
<h3>1. Geltungsbereich</h3>
<p>Für alle Bestellungen über unseren Online-Shop durch Verbraucher und Unternehmer gelten die nachfolgenden AGB.</p>
<p>Verbraucher ist jede natürliche Person, die ein Rechtsgeschäft zu Zwecken abschließt, die überwiegend weder ihrer gewerblichen noch ihrer selbständigen beruflichen Tätigkeit zugerechnet werden können. Unternehmer ist eine natürliche oder juristische Person oder eine rechtsfähige Personengesellschaft, die bei Abschluss eines Rechtsgeschäfts in Ausübung ihrer gewerblichen oder selbständigen beruflichen Tätigkeit handelt.</p>
<p>Gegenüber Unternehmern gelten diese AGB auch für künftige Geschäftsbeziehungen, ohne dass wir nochmals auf sie hinweisen müssten. Verwendet der Unternehmer entgegenstehende oder ergänzende Allgemeine Geschäftsbedingungen, wird deren Geltung hiermit widersprochen; sie werden nur dann Vertragsbestandteil, wenn wir dem ausdrücklich zugestimmt haben.</p>
<h3>2. Vertragsschluss</h3>
<p>Der Kaufvertrag kommt zustande mit Yoga Verlag GmbH.</p>
<p>Mit Einstellung der Produkte in den Online-Shop geben wir ein verbindliches Angebot zum Vertragsschluss über diese Artikel ab. Sie können unsere Produkte zunächst unverbindlich in den Warenkorb legen und Ihre Eingaben vor Absenden Ihrer verbindlichen Bestellung jederzeit korrigieren, indem Sie die hierfür im Bestellablauf vorgesehenen und erläuterten Korrekturhilfen nutzen. Der Vertrag kommt zustande, indem Sie durch Anklicken des Bestellbuttons das Angebot über die im Warenkorb enthaltenen Waren annehmen. Unmittelbar nach dem Absenden der Bestellung erhalten Sie noch einmal eine Bestätigung per E-Mail.</p>
<h3>3. Einsicht in den Vertragstext</h3>
<p>Der Vertragstext wird gespeichert. Sie können die allgemeinen Vertragsbedingungen jederzeit auf dieser Seite einsehen.</p>
<h3>4. Zeitschriftenabonnement (Print)</h3>
<p>Zeitschriftenabonnements werden im Abonnement, sofern nicht ausdrücklich anders vereinbart, zur Fortsetzung bis auf Widerruf vorgemerkt. Der Widerruf entfaltet keine Wirksamkeit für bereits erhaltene, sondern nur für zukünftige Lieferungen.</p>
<h3>5. Abonnement-Verlängerung bzw. -Kündigung</h3>
<ol>
<li>Ein bestehendes <strong>Probe-Abonnement</strong> (3 Hefte) geht automatisch in ein 1-Jahres-Abo (6 Hefte pro Jahr) über, wenn nicht 14 Tage nach Erhalt der dritten Probeabonummer schriftlich gekündigt wurde.</li>
<li>Ein bestehendes <strong>1-Jahres-Abonnement</strong> (6 Hefte) verlängert sich automatisch um ein weiteres Jahr, wenn nicht sechs Wochen vor Bezugsende eine schriftliche Kündigung erfolgt.</li>
<li>Ein bestehendes <strong>2-Jahres-Abonnement</strong> (12 Hefte) verlängert sich automatisch um ein weiteres Jahr, wenn nicht sechs Wochen vor Bezugsende eine schriftliche Kündigung erfolgt.</li>
<li>Ein bestehendes <strong>Geschenk-Abonnement</strong> (6 Hefte) endet automatisch nach einem Jahr.</li>
<li>Ein bestehendes <strong>Flexible-Abo</strong> verlängert sich automatisch alle zwei Monate um eine weitere Ausgabe. Das Flexible-Abo kann jederzeit gekündigt werden.</li>
</ol>
<h3>6. Lieferung und Versandkosten</h3>
<ol>
<li>Die Lieferung erfolgt, sofern nicht anders vereinbart, an die von Ihnen angegebene Lieferadresse. Wir sind zu Teillieferungen berechtigt.</li>
<li>Angaben über die Lieferzeit sind nur verbindlich, wenn wir Ihnen einen bestimmten Liefertermin ausdrücklich zugesichert haben.</li>
<li>Abo-, Bücher- und Zeitschriftensendungen innerhalb Deutschlands sind versandkostenfrei</li>
<li>Teil- oder Nachlieferungen sind versandkostenfrei.</li>
<li>Bei Lieferungen ins Ausland berechnen wir Versandkosten, deren jeweilige Höhe Sie auf der Bestellübersichtsseite entnehmen können. Ausgenommen hiervon sind Zeitschriften-Abonnements.</li>
</ol>
<p>Adressänderungen sind uns unverzüglich mitzuteilen.</p>
<h3>7. Eigentumsvorbehalt</h3>
<p>Die gelieferte Ware bleibt bis zur vollständigen Begleichung aller bestehenden Ansprüche gegenüber dem Besteller im Eigentum der Yoga Verlag GmbH.</p>
<h3>8. Zahlungsbedingungen</h3>
<p>In unserem Shop stehen Ihnen grundsätzlich die folgenden Zahlungsarten zur Verfügung:</p>
<ol>
<li><strong>Vorkasse: </strong>Bei Auswahl der Zahlungsart Vorkasse nennen wir Ihnen unsere Bankverbindung in separater E-Mail und liefern die Ware nach Zahlungseingang.</li>
<li><strong>Kreditkarte: </strong>Mit Abgabe der Bestellung geben Sie Ihre Kreditkartendaten an. Nach Ihrer Legitimation als rechtmäßiger Karteninhaber wird unmittelbar nach Versendung der Ware die Zahlungstransaktion automatisch durchgeführt und Ihre Karte belastet.</li>
<li><strong>SEPA-Lastschriftverfahren: </strong>Mit Abgabe der Bestellung erteilen Sie uns ein SEPA-Lastschriftmandat. Über das Datum der Kontobelastung werden wir Sie informieren (sog. Prenotification). Mit Einreichung des SEPA-Lastschriftmandats fordern wir unsere Bank zur Einleitung der Zahlungstransaktion auf. Die Zahlungstransaktion wird automatisch durchgeführt und Ihr Konto belastet. Die Kontobelastung erfolgt nach Versand der Ware.</li>
<li><strong>PayPal: </strong>Im Bestellprozess werden Sie auf die Webseite des Online-Anbieters PayPal weitergeleitet. Um den Rechnungsbetrag über PayPal bezahlen zu können, müssen Sie dort registriert sein bzw. sich erst registrieren, mit Ihren Zugangsdaten legitimieren und die Zahlungsanweisung an uns bestätigen. Nach Abgabe der Bestellung im Shop fordern wir PayPal zur Einleitung der Zahlungstransaktion auf. Die Zahlungstransaktion wird durch PayPal nach Versendung der Ware automatisch durchgeführt. Weitere Hinweise erhalten Sie beim Bestellvorgang.</li>
<li><strong>Sofort by klarna: </strong>Nach Abgabe der Bestellung werden Sie auf die Webseite des Online-Anbieters Sofort GmbH weitergeleitet. Um den Rechnungsbetrag über Sofort bezahlen zu können, müssen Sie über ein für Online-Banking freigeschaltetes Bankkonto verfügen, sich entsprechend legitimieren und die Zahlungsanweisung an uns bestätigen. Weitere Hinweise erhalten Sie beim Bestellvorgang. Die Zahlungstransaktion wird unmittelbar danach von Sofort durchgeführt und Ihr Konto belastet.</li>
</ol>
<p>Kunden mit Wohnsitz außerhalb Deutschlands können nur per Kreditkarte (VISA, MASTER, AMEX), PayPal oder Vorauskasse bezahlen. Die Yoga Verlag GmbH behält sich das Recht vor, im Einzelfall bestimmte Zahlungsarten auszuschließen.</p>
<p>Wir behalten uns zudem das Recht vor, bei Abonnement-Verträgen die Abo-Preise entsprechend den eingetreten Kostensteigerungen aufgrund von Steuererhöhungen, Wechselkursschwankungen oder Materialpreissteigerungen zu erhöhen. Die Preiserhöhung tritt jedoch erst bei der automatischen Abo-Erneuerung in Kraft und wird dem Abonnenten rechtzeitig mitgeteilt, so dass dieser gegf. von seinem Rücktrittsrecht gebrauch machen kann.</p>
<h3>9. Haftung</h3>
<ol>
<li>Soweit nicht ausdrücklich etwas anderes vereinbart ist, richten sich Ihre Gewährleistungsansprüche nach den gesetzlichen Bestimmungen des Kaufrechts (§§ 433 ff. BGB).</li>
<li>Für Ansprüche aufgrund von Schäden, die durch uns, unsere gesetzlichen Vertreter oder Erfüllungsgehilfen verursacht wurden, haften wir stets unbeschränkt
<ul>
<li>bei vorsätzlicher oder grob fahrlässiger Pflichtverletzung,</li>
<li>bei Garantieversprechen, soweit vereinbart, oder</li>
<li>soweit der Anwendungsbereich des Produkthaftungsgesetzes eröffnet ist.</li>
</ul>
</li>
<li>Bei Verletzung wesentlicher Vertragspflichten, deren Erfüllung die ordnungsgemäße Durchführung des Vertrages überhaupt erst ermöglicht und auf deren Einhaltung der Vertragspartner regelmäßig vertrauen darf, (Kardinalpflichten) durch leichte Fahrlässigkeit von uns, unseren gesetzlichen Vertretern oder Erfüllungsgehilfen ist die Haftung der Höhe nach auf den bei Vertragsschluss vorhersehbaren Schaden begrenzt, mit dessen Entstehung typischerweise gerechnet werden muss. Im Übrigen sind Ansprüche auf Schadensersatz ausgeschlossen.</li>
</ol>
<h3>10. Transportschäden</h3>
<p><strong>Für Verbraucher gilt:</strong><br />
Werden Waren mit offensichtlichen Transportschäden angeliefert, so reklamieren Sie solche Fehler bitte möglichst sofort beim Zusteller und nehmen Sie bitte unverzüglich Kontakt zu uns auf. Die Versäumung einer Reklamation oder Kontaktaufnahme hat für Ihre gesetzlichen Ansprüche und deren Durchsetzung, insbesondere Ihre Gewährleistungsrechte, keinerlei Konsequenzen. Sie helfen uns aber, unsere eigenen Ansprüche gegenüber dem Frachtführer bzw. der Transportversicherung geltend machen zu können.</p>
<p><strong>Für Unternehmer gilt:</strong><br />
Die Gefahr des zufälligen Untergangs und der zufälligen Verschlechterung geht auf Sie über, sobald wir die Sache dem Spediteur, dem Frachtführer oder der sonst zur Ausführung der Versendung bestimmten Person oder Anstalt ausgeliefert haben. Unter Kaufleuten gilt die in § 377 HGB geregelte Untersuchungs- und Rügepflicht. Unterlassen Sie die dort geregelte Anzeige, so gilt die Ware als genehmigt, es sei denn, dass es sich um einen Mangel handelt, der bei der Untersuchung nicht erkennbar war. Dies gilt nicht, falls wir einen Mangel arglistig verschwiegen haben.</p>
<h3>11. Gewährleistung und Garantien</h3>
<p>Soweit nicht nachstehend ausdrücklich anders vereinbart, gilt das gesetzliche Mängelhaftungsrecht. Beim Kauf gebrauchter Waren durch Verbraucher gilt: wenn der Mangel nach Ablauf eines Jahres ab Ablieferung der Ware auftritt, sind die Mängelansprüche ausgeschlossen. Mängel, die innerhalb eines Jahres ab Ablieferung der Ware auftreten, können im Rahmen der gesetzlichen Verjährungsfrist von zwei Jahren ab Ablieferung der Ware geltend gemacht werden.</p>
<p>Für Unternehmer beträgt die Verjährungsfrist für Mängelansprüche bei neu hergestellten Sachen ein Jahr ab Gefahrübergang. Der Verkauf gebrauchter Waren erfolgt unter Ausschluss jeglicher Gewährleistung. Die gesetzlichen Verjährungsfristen für den Rückgriffsanspruch nach § 445a BGB bleiben unberührt.</p>
<p>Gegenüber Unternehmern gelten als Vereinbarung über die Beschaffenheit der Ware nur unsere eigenen Angaben und die Produktbeschreibungen des Herstellers, die in den Vertrag einbezogen wurden; für öffentliche Äußerungen des Herstellers oder sonstige Werbeaussagen übernehmen wir keine Haftung.</p>
<p>Ist die gelieferte Sache mangelhaft, leisten wir gegenüber Unternehmern zunächst nach unserer Wahl Gewähr durch Beseitigung des Mangels (Nachbesserung) oder durch Lieferung einer mangelfreien Sache (Ersatzlieferung).</p>
<p>Die vorstehenden Einschränkungen und Fristverkürzungen gelten nicht für Ansprüche aufgrund von Schäden, die durch uns, unsere gesetzlichen Vertreter oder Erfüllungsgehilfen verursacht wurden</p>
<ul>
<li>bei Verletzung des Lebens, des Körpers oder der Gesundheit</li>
<li>bei vorsätzlicher oder grob fahrlässiger Pflichtverletzung sowie Arglist</li>
<li>bei Verletzung wesentlicher Vertragspflichten, deren Erfüllung die ordnungsgemäße Durchführung des Vertrages überhaupt erst ermöglicht und auf deren Einhaltung der Vertragspartner regelmäßig vertrauen darf (Kardinalpflichten)</li>
<li>im Rahmen eines Garantieversprechens, soweit vereinbart</li>
<li>soweit der Anwendungsbereich des Produkthaftungsgesetzes eröffnet ist.</li>
</ul>
<p>Informationen zu gegebenenfalls geltenden zusätzlichen Garantien und deren genaue Bedingungen finden Sie jeweils beim Produkt und auf besonderen Informationsseiten im Onlineshop.</p>
<p>Sie erreichen unseren Leserservice Werktags von 8:00h bis 18:00h unter Tel. 0049(0)8370/ 92 17 5-0  Fax: 0049(0)8370/ 92 17 5-22  Email: <a href="mailto:service@yoga-aktuell.de">service@yoga-aktuell.de</a></p>
<h3>11. Streitbeilegung</h3>
<p>Die Europäische Kommission stellt eine Plattform zur Online-Streitbeilegung (OS) bereit, die Sie hier finden <a href="https://ec.europa.eu/consumers/odr/" target="_blank" rel="noopener">https://ec.europa.eu/consumers/odr/</a>.<br />
Wir sind bereit, an einem außergerichtlichen Schlichtungsverfahren vor einer Verbraucherschlichtungsstelle teilzunehmen.</p>
<h3>12. Schlussbestimmungen</h3>
<ol>
<li>Sollten eine oder mehrere Bestimmungen dieser AGB unwirksam sein oder werden, wird dadurch die Wirksamkeit der anderen Bestimmungen im Übrigen nicht berührt.</li>
<li>Auf Verträge zwischen uns und Ihnen ist ausschließlich deutsches Recht anwendbar.</li>
</ol>
<h3>Anbieterinfo</h3>
<p>Anschrift: Yoga-Verlags-GmbH &#8211; Wendelins 1d &#8211; D-87487 Wiggensbach &#8211; Germany &#8211; tel: +49/(0)8370/92 17 5-0 &#8211; fax: +49/(0)8370/92 17 5-22 &#8211;<br />
email: <a href="mailto:service@yoga-aktuell.de">service@yoga-aktuell.de</a> &#8211; internet: <a href="https://www.yoga-aktuell.de/" target="_blank" rel="noopener noreferrer">www.yoga-aktuell.de</a> &#8211;</p>
<p>HRB: 7783 AG Kempten &#8211; IDNr: DE 209087893<br />
Geschäftsführer: Matthias Beck, Uwe Haardt.</p>
<p>&nbsp;</p>
<h1>Ergänzende AGB für digitale Angebote</h1>
<h3>1. Geltungsbereich und Anbieter</h3>
<ol>
<li>Diese Allgemeinen Geschäftsbedingungen gelten für alle temporären Zugriffe auf YOGA AKTUELL Ausgaben, die Sie auf der Webseite <a href="http://www.yoga-aktuell.de">www.yoga-aktuell.de</a> tätigen.</li>
<li>Das Angebot in unserem Portal richtet sich ausschließlich an Kunden, die das 18. Lebensjahr vollendet haben.</li>
<li>Vertragssprache ist ausschließlich deutsch.</li>
<li>Sie können die jeweils gültigen Allgemeinen Geschäftsbedingungen auf unserer Website unter <a href="https://www.yoga-aktuell.de/agb">https://www.yoga-aktuell.de/agb</a> abrufen und ausdrucken.</li>
</ol>
<h3>2. Vertragsschluss</h3>
<ol>
<li>Unsere Produktpräsentation im Portal stellt einen Antrag auf den Abschluss eines Vertrages über den kostenpflichtigen Zugang dar.</li>
<li>Mit Anklicken des Buttons „Jetzt Kaufen“ schließen Sie mit uns einen Vertrag über den Zugang und Mitgliedschaft zu den jeweils angegebenen Preisen.</li>
</ol>
<h3>3. Preise</h3>
<p>Die in unserem Portal genannten Preise enthalten die gesetzliche Mehrwertsteuer und sonstige Preisbestandteile. Versandkosten fallen nicht an.</p>
<h3>4. Zahlungsbedingungen, Verzug</h3>
<ol>
<li>Zum Abschluss eines DigitalAbos akzeptieren wir grundsätzlich folgende Bezahlmethoden: Kreditkarte, Paypal und SEPA-Lastschrift</li>
<li>Die Auswahl der jeweils verfügbaren Bezahlmethoden obliegt uns. Wir behalten uns insbesondere vor, Ihnen für die Bezahlung nur ausgewählte Bezahlmethoden anzubieten.</li>
<li>Geraten Sie mit einer Zahlung in Verzug, sind Sie zur Zahlung der gesetzlichen Verzugszinsen in Höhe von 5 Prozentpunkten über dem Basiszinssatz verpflichtet. Für jedes Mahnschreiben, das nach Eintritt des Verzugs an Sie versandt wird, wird Ihnen eine Mahngebühr in Höhe von 2,50 EUR berechnet, sofern nicht im Einzelfall ein niedrigerer bzw. höherer Schaden nachgewiesen wird.</li>
</ol>
<h3>5. Lieferung</h3>
<ol>
<li>Die Lieferung des erworbenen Zugriffes bzw. Mitgliedschaft erfolgt durch die automatische technische Zuteilung der nötigen digitalen Rechte für die im Kundenkonto angegebene E-Mail-Adresse. Die Einrichtung wird unmittelbar nach der Bestellung gestartet. Nach dem erneuten Login auf der Webseite sind die digitalen Ausgaben von YOGA AKTUELL und weitere Inhalte einsehbar.</li>
<li>Der Zugang kann nur auf eine registrierte E-Mail Adresse gewährt werden.</li>
<li>Es liegt in Ihrem Verantwortungsbereich, geeignete Software (z.B. aktueller Browser, aktuelles Betriebssystem) und geeignete Hardware (z.B. Internet-Verbindung) bereitzuhalten, die ein ordnungsgemäßes Öffnen und Ansehen der YOGA AKTUELL Ausgaben sowie weiterer digitaler Inhalte ermöglicht.</li>
</ol>
<h3>6. Digital-Abo-Verlängerung bzw. -Kündigung</h3>
<ol>
<li>Ein bestehendes <strong>YOGA AKTUELL Plus – 1 Monat-Digital-Abo</strong> verlängert sich nach 30 Tagen Zugriff auf das ihm entsprechende digitale Angebot immer automatisch um weitere 30 Tage. Eine Kündigung ist jederzeit möglich. Erfolgt die Kündigung vor Ablauf der erworbenen Zugriffszeit, werden bereits entrichtete Gebühren nicht zurückerstattet. Das ihm entsprechende digitale Angebot bleibt in diesem Fall bis zum regulären Ende der gebuchten Abo-Periode (Mitgliedschaft) zugänglich.</li>
<li>Ein bestehendes <strong>YOGA AKTUELL Plus – 6 Monate-Digital-Abo</strong> verlängert sich nach 6 Monaten Zugriff auf das ihm entsprechende digitale Angebot immer automatisch um weitere 6 Monate. Eine Kündigung ist jederzeit möglich. Erfolgt die Kündigung vor Ablauf der erworbenen Zugriffszeit, werden bereits entrichtete Gebühren nicht zurückerstattet. Das ihm entsprechende digitale Angebot bleibt in diesem Fall bis zum regulären Ende der gebuchten Abo-Periode (Mitgliedschaft) zugänglich.</li>
</ol>
<h3>7. Widerrufsrecht für das DIGITAL ABO</h3>
<p>Das Widerrufsrecht erlischt gemäß § 356 Abs. 5 BGB bei einem Vertrag über die Lieferung von nicht auf einem körperlichen Datenträger befindlichen digitalen Inhalten (Digital-Abos), wenn der Unternehmer mit der Ausführung des Vertrags begonnen hat, nachdem der Verbraucher ausdrücklich zugestimmt hat, dass der Unternehmer mit der Ausführung des Vertrags vor Ablauf der Widerrufsfrist beginnt und seine Kenntnis davon bestätigt hat, dass er durch seine Zustimmung mit Beginn der Ausführung des Vertrags sein Widerrufsrecht verliert.</p>
<h3>8. Gewährleistung und Haftung</h3>
<ol>
<li>Soweit nicht ausdrücklich etwas anderes vereinbart ist, richten sich Ihre Gewährleistungsansprüche nach den gesetzlichen Bestimmungen des Kaufrechts (§§ 433 ff. BGB).</li>
<li>Für Ansprüche aufgrund von Schäden, die durch uns, unsere gesetzlichen Vertreter oder Erfüllungsgehilfen verursacht wurden, haften wir stets unbeschränkt
<ul>
<li>bei vorsätzlicher oder grob fahrlässiger Pflichtverletzung,</li>
<li>bei Garantieversprechen, soweit vereinbart, oder</li>
<li>soweit der Anwendungsbereich des Produkthaftungsgesetzes eröffnet ist.</li>
</ul>
</li>
<li>Bei Verletzung wesentlicher Vertragspflichten, deren Erfüllung die ordnungsgemäße Durchführung des Vertrages überhaupt erst ermöglicht und auf deren Einhaltung der Vertragspartner regelmäßig vertrauen darf, (Kardinalpflichten) durch leichte Fahrlässigkeit von uns, unseren gesetzlichen Vertretern oder Erfüllungsgehilfen ist die Haftung der Höhe nach auf den bei Vertragsschluss vorhersehbaren Schaden begrenzt, mit dessen Entstehung typischerweise gerechnet werden muss. Im Übrigen sind Ansprüche auf Schadensersatz ausgeschlossen.</li>
</ol>
<h3>9. Urheber- und Nutzungsrechte</h3>
<ol>
<li>Alle durch uns bereitgestellten Inhalte, Beiträge, Artikel, Fotos und YOGA AKTUELL Ausgaben sind urheberrechtlich geschützt.</li>
<li>Sie erwerben ein zeitlich begrenztes, einfaches, nicht übertragbares Nutzungsrecht ausschließlich für den nicht kommerziellen Gebrauch. Ihnen werden keine Verwertungsrechte eingeräumt. Insbesondere dürfen Sie den erworbenen Zugang und die dadurch sichtbaren Inhalte – weder digital noch in gedruckter Form, vollständig oder auszugsweise – nicht verbreiten (§ 17 UrhG), öffentlich zugänglich machen (§ 19a UrhG) oder in anderer Form an Dritte weitergeben. Das Recht zur Vervielfältigung (§ 16 UrhG) ist auf Vervielfältigungshandlungen beschränkt, die ausschließlich dem eigenen Gebrauch dienen.</li>
<li>Die Einräumung der Nutzungsrechte durch uns an Sie steht unter der aufschiebenden Bedingung der vollständigen Kaufpreiszahlung.</li>
<li>Wir sind berechtigt, zur Ansicht bereitgestellte digitale Inhalte mit sichtbaren und unsichtbaren Kennzeichnungen individuell zu personalisieren, um die Ermittlung und rechtliche Verfolgung des ursprünglichen Bestellers im Falle einer missbräuchlichen Nutzung zu ermöglichen.</li>
<li>Im Fall einer unberechtigten Nutzung der digitalen Inhalte durch den Käufer oder einen Dritten verpflichtet sich der Käufer zur Zahlung einer Vertragsstrafe in Höhe von 10.000,- Euro pro Verletzungshandlung.</li>
</ol>
<h3>10. Schlussbestimmungen</h3>
<ol>
<li>Sollten eine oder mehrere Bestimmungen dieser AGB unwirksam sein oder werden, wird dadurch die Wirksamkeit der anderen Bestimmungen im Übrigen nicht berührt.</li>
<li>Auf Verträge zwischen uns und Ihnen ist ausschließlich deutsches Recht anwendbar.</li>
</ol>
<p>&nbsp;</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Schließen">
Schließen            </button>
</div>
</div>
<div id="pum-97405" class="pum pum-overlay pum-theme-76575 pum-theme-standard-theme popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:97405,&quot;slug&quot;:&quot;datenschutz&quot;,&quot;theme_id&quot;:76575,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.woocommerce-privacy-policy-link&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_97405">
<div id="popmake-97405" class="pum-container popmake theme-76575 pum-responsive pum-responsive-small responsive size-small">
<div id="pum_popup_title_97405" class="pum-title popmake-title">
Datenschutz			</div>
<div class="pum-content popmake-content">
<h1>Datenschutzerklärung</h1>
<p>Wir freuen uns über Ihr Interesse an unserem Online-Angebot. Der Schutz Ihrer Privatsphäre ist für uns sehr wichtig. Nachstehend informieren wir Sie ausführlich über den Umgang mit Ihren Daten.</p>
<h3>1. Zugriffsdaten und Hosting</h3>
<p>Sie können unsere Webseiten besuchen, ohne Angaben zu Ihrer Person zu machen. Bei jedem Aufruf einer Webseite speichert der Webserver lediglich automatisch ein sogenanntes Server-Logfile, das z.B. den Namen der angeforderten Datei, Ihre IP-Adresse, Datum und Uhrzeit des Abrufs, übertragene Datenmenge und den anfragenden Provider (Zugriffsdaten) enthält und den Abruf dokumentiert. Diese Zugriffsdaten werden ausschließlich zum Zwecke der Sicherstellung eines störungsfreien Betriebs der Seite sowie der Verbesserung unseres Angebots ausgewertet. Dies dient der Wahrung unserer im Rahmen einer Interessensabwägung überwiegenden berechtigten Interessen an einer korrekten Darstellung unseres Angebots. Alle Zugriffsdaten werden spätestens sieben Tage nach Ende Ihres Seitenbesuchs gelöscht.</p>
<h4>Hostingdienstleistungen durch einen Drittanbieter</h4>
<p>Im Rahmen einer Verarbeitung in unserem Auftrag erbringt ein Drittanbieter für uns die Dienste zum Hosting und zur Darstellung der Webseite. Dies dient der Wahrung unserer im Rahmen einer Interessensabwägung überwiegenden berechtigten Interessen an einer korrekten Darstellung unseres Angebots. Alle Daten, die im Rahmen der Nutzung dieser Webseite oder in dafür vorgesehenen Formularen im Onlineshop wie folgend beschrieben erhoben werden, werden auf seinen Servern verarbeitet. Eine Verarbeitung auf anderen Servern findet nur in dem hier erläuterten Rahmen statt. Dieser Dienstleister sitzt innerhalb eines Landes der Europäischen Union oder des Europäischen Wirtschaftsraums.</p>
<h3>2. Datenerhebung und -verwendung zur Vertragsabwicklung und bei Eröffnung eines Kundenkontos</h3>
<p>Wir erheben personenbezogene Daten, wenn Sie uns diese im Rahmen Ihrer Bestellung, bei einer Kontaktaufnahme mit uns (z.B. per Kontaktformular oder E-Mail) oder bei Eröffnung eines Kundenkontos freiwillig mitteilen. Pflichtfelder werden als solche gekennzeichnet, da wir in diesen Fällen die Daten zwingend zur Vertragsabwicklung, bzw. zur Bearbeitung Ihrer Kontaktaufnahme oder Eröffnung des Kundenkontos benötigen und Sie ohne deren Angabe die Bestellung und/ oder die Kontoeröffnung nicht abschließen, bzw. die Kontaktaufnahme nicht versenden können. Welche Daten erhoben werden, ist aus den jeweiligen Eingabeformularen ersichtlich. Wir verwenden die von ihnen mitgeteilten Daten zur Vertragsabwicklung und Bearbeitung Ihrer Anfragen. Nach vollständiger Abwicklung des Vertrages oder Löschung Ihres Kundenkontos werden Ihre Daten für die weitere Verarbeitung eingeschränkt und nach Ablauf der steuer- und handelsrechtlichen Aufbewahrungsfristen gelöscht, sofern Sie nicht ausdrücklich in eine weitere Nutzung Ihrer Daten eingewilligt haben oder wir uns eine darüber hinausgehende Datenverwendung vorbehalten, die gesetzlich erlaubt ist und über die wir Sie in dieser Erklärung informieren. Die Löschung Ihres Kundenkontos ist jederzeit möglich und kann entweder durch eine Nachricht an die unten beschriebene Kontaktmöglichkeit oder über eine dafür vorgesehene Funktion im Kundenkonto erfolgen.</p>
<h3>3. Datenweitergabe</h3>
<p>Zur Vertragserfüllung geben wir Ihre Daten an das mit der Lieferung beauftragte Versandunternehmen weiter, soweit dies zur Lieferung bestellter Waren erforderlich ist. Je nach dem, welchen Zahlungsdienstleister Sie im Bestellprozess auswählen, geben wir zur Abwicklung von Zahlungen die hierfür erhobenen Zahlungsdaten an das mit der Zahlung beauftragte Kreditinstitut und ggf. von uns beauftragte Zahlungsdienstleister weiter bzw. an den ausgewählten Zahlungsdienst. Zum Teil erheben die ausgewählten Zahlungsdienstleister diese Daten auch selbst, soweit Sie dort ein Konto anlegen. In diesem Fall müssen Sie sich im Bestellprozess mit Ihren Zugangsdaten bei dem Zahlungsdienstleister anmelden. Es gilt insoweit die Datenschutzerklärung des jeweiligen Zahlungsdienstleisters.</p>
<h4>Datenweitergabe an Versanddienstleister</h4>
<p>Sofern Sie uns hierzu während oder nach Ihrer Bestellung Ihre ausdrückliche Einwilligung erteilt haben, geben wir aufgrund dieser Ihre E-Mail-Adresse an den ausgewählten Versanddienstleister weiter, damit dieser vor Zustellung zum Zwecke der Lieferungsankündigung bzw. -abstimmung Kontakt mit Ihnen aufnehmen kann. Die Einwilligung kann jederzeit durch eine Nachricht an die unten beschriebene Kontaktmöglichkeit oder direkt gegenüber dem Versanddienstleister unter der im Folgenden aufgeführten Kontaktadresse widerrufen werden. Nach Widerruf löschen wir Ihre hierfür angegebenen Daten, soweit Sie nicht ausdrücklich in eine weitere Nutzung Ihrer Daten eingewilligt haben oder wir uns eine darüber hinausgehende Datenverwendung vorbehalten, die gesetzlich erlaubt ist und über die wir Sie in dieser Erklärung informieren.</p>
<p>DHL Paket GmbH<br />
Sträßchensweg 10<br />
53113 Bonn</p>
<p>DPD Deutschland GmbH<br />
Wailandtstraße 1<br />
63741 Aschaffenburg</p>
<h3>4. E-Mail-Newsletter und Postwerbung</h3>
<h4>E-Mail-Werbung mit Anmeldung zum Newsletter</h4>
<p>Wenn Sie sich zu unserem Newsletter anmelden, verwenden wir die hierfür erforderlichen oder gesondert von Ihnen mitgeteilten Daten, um Ihnen regelmäßig unseren E-Mail-Newsletter aufgrund Ihrer Einwilligung zuzusenden. Die Abmeldung vom Newsletter ist jederzeit möglich und kann entweder durch eine Nachricht an die unten beschriebene Kontaktmöglichkeit oder über einen dafür vorgesehenen Link im Newsletter erfolgen. Nach Abmeldung löschen wir Ihre E-Mail-Adresse, soweit Sie nicht ausdrücklich in eine weitere Nutzung Ihrer Daten eingewilligt haben oder wir uns eine darüber hinausgehende Datenverwendung vorbehalten, die gesetzlich erlaubt ist und über die wir Sie in dieser Erklärung informieren. Der Newsletter wird im Rahmen einer Verarbeitung in unserem Auftrag durch den Dienstleister CleverReach GmbH &amp; Co. KG, Rastede, Deutschland, versendet, an den wir Ihre E-Mail-Adresse hierzu weitergeben und der diese speichert. Dieser Dienstleister hat seinen Sitz in Deutschland. CleverReach bietet uns Möglichkeiten, den Newsletter statistisch auszuwerten. Eine Weitergabe an Dritte erfolgt nicht. Sie können sich jederzeit aus dem Newsletter heraus abmelden oder Ihre Einwilligung jederzeit per E-Mail an service@yoga-aktuell.de widerrufen. Ihre Daten werden nach Beendigung des Newsletter-Empfangs innerhalb von 3 Monaten gelöscht, sofern der Löschung keine gesetzlichen Aufbewahrungspflichten entgegenstehen. Durch Absenden der von Ihnen eingegebenen Daten willigen Sie in die Datenverarbeitung ein und bestätigen unsere Datenschutzerklärung.</p>
<h4>Postwerbung und Ihr Widerspruchsrecht</h4>
<p>Darüber hinaus behalten wir uns vor, Ihren Vor- und Nachnamen sowie Ihre Postanschrift für eigene Werbezwecke zu nutzen, z.B. zur Zusendung von interessanten Angeboten und Informationen zu unseren Produkten per Briefpost. Dies dient der Wahrung unserer im Rahmen einer Interessensabwägung überwiegenden berechtigten Interessen an einer werblichen Ansprache unserer Kunden.</p>
<h3>5. Cookies und Webanalyse</h3>
<p>Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, um passende Produkte anzuzeigen oder zur Marktforschung verwenden wir auf verschiedenen Seiten sogenannte Cookies. Dies dient der Wahrung unserer im Rahmen einer Interessensabwägung überwiegenden berechtigten Interessen an einer optimierten Darstellung unseres Angebots. Cookies sind kleine Textdateien, die automatisch auf Ihrem Endgerät gespeichert werden. Einige der von uns verwendeten Cookies werden nach Ende der Browser-Sitzung, also nach Schließen Ihres Browsers, wieder gelöscht (sog. Sitzungs-Cookies). Andere Cookies verbleiben auf Ihrem Endgerät und ermöglichen uns, Ihren Browser beim nächsten Besuch wiederzuerkennen (persistente Cookies). Die Dauer der Speicherung können Sie der Übersicht in den Cookie-Einstellungen Ihres Webbrowsers entnehmen. Sie können Ihren Browser so einstellen, dass Sie über das Setzen von Cookies informiert werden und einzeln über deren Annahme entscheiden oder die Annahme von Cookies für bestimmte Fälle oder generell ausschließen. Jeder Browser unterscheidet sich in der Art, wie er die Cookie-Einstellungen verwaltet. Diese ist in dem Hilfemenü jedes Browsers beschrieben, welches Ihnen erläutert, wie Sie Ihre Cookie-Einstellungen ändern können.Diese finden Sie für die jeweiligen Browser unter den folgenden Links:</p>
<ul>
<li>Internet Explorer™: <a href="http://windows.microsoft.com/de-DE/windows-vista/Block-or-allow-cookies" target="_blank" rel="noopener">http://windows.microsoft.com/de-DE/windows-vista/Block-or-allow-cookies</a></li>
<li>Safari™: <a href="https://support.apple.com/kb/ph21411?locale=de_DE" target="_blank" rel="noopener">https://support.apple.com/kb/ph21411?locale=de_DE</a></li>
<li>Chrome™: <a href="http://support.google.com/chrome/bin/answer.py?hl=de&amp;hlrm=en&amp;answer=95647" target="_blank" rel="noopener">http://support.google.com/chrome/bin/answer.py?hl=de&amp;hlrm=en&amp;answer=95647</a></li>
<li>Firefox™ <a href="https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target="_blank" rel="noopener">https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen</a></li>
<li>Opera™ : <a href="http://help.opera.com/Windows/10.20/de/cookies.html" target="_blank" rel="noopener">http://help.opera.com/Windows/10.20/de/cookies.html</a></li>
</ul>
<p>Bei der Nichtannahme von Cookies kann die Funktionalität unserer Website eingeschränkt sein.</p>
<h4>Einsatz von Google (Universal) Analytics zur Webanalyse</h4>
<p>Zur Webseitenanalyse setzt diese Website Google (Universal) Analytics ein, einen Webanalysedienst der Google LLC (www.google.de). Dies dient der Wahrung unserer im Rahmen einer Interessensabwägung überwiegenden berechtigten Interessen an einer optimierten Darstellung unseres Angebots. Google (Universal) Analytics verwendet Methoden, die eine Analyse der Benutzung der Website durch Sie ermöglichen, wie zum Beispiel Cookies. Die automatisch erhobenen Informationen über Ihre Benutzung dieser Website werden in der Regel an einen Server von Google in den USA übertragen und dort gespeichert. Durch die Aktivierung der IP-Anonymisierung auf dieser Webseite wird dabei die IP-Adresse vor der Übermittlung innerhalb der Mitgliedstaaten der Europäischen Union oder in anderen Vertragsstaaten des Abkommens über den Europäischen Wirtschaftsraum gekürzt. Nur in Ausnahmefällen wird die volle IP-Adresse an einen Server von Google in den USA übertragen und dort gekürzt.</p>
<p>Die im Rahmen von Google Analytics von Ihrem Browser übermittelte anonymisierte IP-Adresse wird grundsätzlich nicht mit anderen Daten von Google zusammengeführt. Die Google LLC hat ihren Hauptsitz in den USA und ist zertifiziert unter dem EU-US-Privacy Shield. Ein aktuelles Zertifikat kann hier eingesehen werden. Aufgrund dieses Abkommens zwischen den USA und der Europäischen Kommission hat letztere für unter dem Privacy Shield zertifizierte Unternehmen ein angemessenes Datenschutzniveau festgestellt. Sie können die Erfassung der durch das Cookie erzeugten und auf Ihre Nutzung der Website bezogenen Daten (inkl. Ihrer IP-Adresse) an Google sowie die Verarbeitung dieser Daten durch Google verhindern, indem sie das unter dem folgenden Link verfügbare Browser-Plugin herunterladen und installieren: http://tools.google.com/dlpage/gaoptout?hl=de</p>
<h3>6. Social Media PlugIns</h3>
<h4>Verwendung von Social Plugins von Facebook, Instagram</h4>
<p>Auf unserer Website werden sogenannte Social Plugins („Plugins“) von sozialen Netzwerken verwendet. Wenn Sie eine Seite unseres Webauftritts aufrufen, die ein solches Plugin enthält, stellt Ihr Browser eine direkte Verbindung zu den Servern von Facebook, Google, Twitter oder Instagram her. Der Inhalt des Plugins wird vom jeweiligen Anbieter direkt an Ihren Browser übermittelt und in die Seite eingebunden. Durch die Einbindung der Plugins erhalten die Anbieter die Information, dass Ihr Browser die entsprechende Seite unseres Webauftritts aufgerufen hat, auch wenn Sie kein Profil besitzen oder gerade nicht eingeloggt sind. Diese Information (einschließlich Ihrer IP-Adresse) wird von Ihrem Browser direkt an einen Server des jeweiligen Anbieters (ggf. in die USA) übermittelt und dort gespeichert. Sind Sie bei einem der Dienste eingeloggt, können die Anbieter den Besuch unserer Website Ihrem Profil in dem jeweiligen sozialen Netzwerk unmittelbar zuordnen. Wenn Sie mit den Plugins interagieren, zum Beispiel den „Like“- oder den „Share“-Button betätigen, wird die entsprechende Information ebenfalls direkt an einen Server der Anbieter übermittelt und dort gespeichert. Die Informationen werden außerdem in dem sozialen Netzwerk veröffentlicht und dort Ihren Kontakten angezeigt. Zweck und Umfang der Datenerhebung und die weitere Verarbeitung und Nutzung der Daten durch die Anbieter sowie eine Kontaktmöglichkeit und Ihre diesbezüglichen Rechte und Einstellungsmöglichkeiten zum Schutz Ihrer Privatsphäre entnehmen Sie bitte den Datenschutzhinweisen der Anbieter.</p>
<p><a href="http://www.facebook.com/policy.php" target="_blank" rel="noopener">http://www.facebook.com/policy.php</a></p>
<p><a href="https://help.instagram.com/155833707900388" target="_blank" rel="noopener">https://help.instagram.com/155833707900388</a></p>
<p>Wenn Sie nicht möchten, dass die sozialen Netzwerke die über unseren Webauftritt gesammelten Daten unmittelbar Ihrem Profil in dem jeweiligen Dienst zuordnen, müssen Sie sich vor Ihrem Besuch unserer Website bei dem entsprechenden Dienst ausloggen. Sie können das Laden der Plugins auch mit Add-Ons für Ihren Browser komplett verhindern, z. B. mit dem Skript-Blocker „NoScript“ (<a href="http://noscript.net/" target="_blank" rel="noopener">http://noscript.net/</a>).&#8220;</p>
<h4>Youtube Video Plugins</h4>
<p>Auf dieser Webseite werden Inhalte dritter Anbieter eingebunden. Diese Inhalte werden von Google LLC zur Verfügung gestellt („Anbieter“). Youtube wird betrieben von der Google LLC, 1600 Amphitheatre Parkway, Mountain View, CA 94043, USA („Google“). Bei Videos von Youtube, die auf unserer Seite eingebunden sind, ist die erweiterte Datenschutzeinstellung aktiviert. Das bedeutet, dass keine Informationen von Webseitenbesuchern bei Youtube erhoben und gespeichert werden, es sei denn, diese spielen das Video ab. Zweck und Umfang der Datenerhebung und die weitere Verarbeitung und Nutzung der Daten durch die Anbieter sowie Ihre diesbezüglichen Rechte und Einstellungsmöglichkeiten zum Schutz Ihrer Privatsphäre entnehmen Sie bitte den Datenschutzhinweise von Google <a href="http://www.google.com/intl/de/+/policy/+1button.html">http://www.google.com/intl/de/+/policy/+1button.html</a>.</p>
<h3>7. Versand von Bewertungserinnerungen per E-Mail</h3>
<p>Sofern Sie uns hierzu während oder nach Ihrer Bestellung Ihre ausdrückliche Einwilligung erteilt haben, verwenden wir Ihre E-Mail-Adresse zur Erinnerung zur Abgabe einer Bewertung Ihrer Bestellung über das von uns eingesetzte Bewertungssystem. Diese Einwilligung kann jederzeit durch eine Nachricht an die unten beschriebene Kontaktmöglichkeit widerrufen werden.</p>
<h3>8. Kontaktmöglichkeiten und Ihre Rechte</h3>
<p>Sie haben ein Recht auf unentgeltliche Auskunft über die bei uns zu Ihrer Person gespeicherten Daten sowie ggf. ein Recht auf Berichtigung, Einschränkung der Verarbeitung, auf Datenübertragbarkeit oder Löschung dieser Daten. Bei Fragen zur Erhebung, Verarbeitung oder Nutzung Ihrer personenbezogenen Daten, bei Auskünften, Berichtigung, Sperrung oder Löschung von Daten sowie Widerruf erteilter Einwilligungen oder Widerspruch gegen eine bestimmte Datenverwendung wenden Sie sich bitte direkt an uns über die Kontaktdaten in unserem Impressum. Daneben haben Sie ein Beschwerderecht bei der zuständigen Datenschutz-Aufsichtsbehörde.</p>
<p>********************************************************************</p>
<h4><strong>Widerspruchsrecht</strong></h4>
<p>Soweit wir zur Wahrung unserer im Rahmen einer Interessensabwägung überwiegenden berechtigten Interessen personenbezogene Daten wie oben erläutert verarbeiten, können Sie dieser Verarbeitung mit Wirkung für die Zukunft widersprechen. Erfolgt die Verarbeitung zu Zwecken des Direktmarketings, können Sie dieses Recht jederzeit wie oben beschrieben ausüben. Soweit die Verarbeitung zu anderen Zwecken erfolgt, steht Ihnen ein Widerspruchsrecht nur bei Vorliegen von Gründen, die sich aus Ihrer besonderen Situation ergeben, zu. Nach Ausübung Ihres Widerspruchsrechts werden wir Ihre personenbezogenen Daten nicht weiter zu diesen Zwecken verarbeiten, es sei denn, wir können zwingende schutzwürdige Gründe für die Verarbeitung nachweisen, die Ihre Interessen, Rechte und Freiheiten überwiegen, oder wenn die Verarbeitung der Geltendmachung, Ausübung oder Verteidigung von Rechtsansprüchen dient. Dies gilt nicht, wenn die Verarbeitung zu Zwecken des Direktmarketings erfolgt. Dann werden wir Ihre personenbezogenen Daten nicht weiter zu diesem Zweck verarbeiten.</p>
<p>&nbsp;</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Schließen">
SCHLIEßEN            </button>
</div>
</div>
<div id="pum-97438" class="pum pum-overlay pum-theme-76575 pum-theme-standard-theme popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:97438,&quot;slug&quot;:&quot;widerrufsbelehrung&quot;,&quot;theme_id&quot;:76575,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;a[href=\&quot;https:\/\/www.yoga-aktuell.de\/widerrufsbelehrung\/\&quot;]&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_97438">
<div id="popmake-97438" class="pum-container popmake theme-76575 pum-responsive pum-responsive-small responsive size-small">
<div id="pum_popup_title_97438" class="pum-title popmake-title">
Widerrufsrecht			</div>
<div class="pum-content popmake-content">
<h1>Widerrufsbelehrung für physische Produkte</h1>
<h2>Widerrufsrecht</h2>
<p>Sie haben das Recht, binnen vierzehn Tagen ohne Angabe von Gründen diesen Vertrag zu widerrufen. Die Widerrufsfrist beträgt vierzehn Tage ab dem Tag, an dem Sie oder ein von Ihnen benannter Dritter, der nicht der Beförderer ist, die letzte Ware in Besitz genommen haben bzw. hat. Um Ihr Widerrufsrecht auszuüben, müssen Sie uns ( Yoga Verlag GmbH, Wendelins 1d, D-87487 Wiggensbach, Germany, tel: +49/(0)8370/92 17 50, fax: +49/(0)8370/92 17 522, Geschäftsführer: Matthias Beck, Uwe Haardt. E-mail: service@yoga-aktuell.de) mittels einer eindeutigen Erklärung (z. B. ein mit der Post versandter Brief, Telefax oder E-Mail) über Ihren Entschluss, diesen Vertrag zu widerrufen, informieren. Sie können dafür das beigefügte Muster-Widerrufsformular verwenden, das jedoch nicht vorgeschrieben ist.</p>
<p>Sie können das Muster-Widerrufsformular oder eine andere eindeutige Erklärung auch auf unserer Webseite [ <a href="https://www.yoga-aktuell.de/widerrufsbelehrung/">https://www.yoga-aktuell.de/widerrufsbelehrung/</a> ] herunterladen und übermitteln. Machen Sie von dieser Möglichkeit Gebrauch, so werden wir Ihnen unverzüglich (z.B. per E-Mail) eine Bestätigung über den Eingang eines solchen Widerrufs übermitteln. <a title="" href="https://www.yoga-aktuell.de/wp-content/uploads/2019/11/widerruf_yogaaktuell.pdf" target="_blank" rel="noopener">Jetzt herunterladen</a>.</p>
<p>Zur Wahrung der Widerrufsfrist reicht es aus, dass Sie die Mitteilung über die Ausübung des Widerrufsrechts vor Ablauf der Widerrufsfrist absenden.</p>
<h2>Folgen des Widerrufs</h2>
<p>Wenn Sie diesen Vertrag widerrufen, haben wir Ihnen alle Zahlungen, die wir von Ihnen erhalten haben, einschließlich der Lieferkosten (mit Ausnahme der zusätzlichen Kosten, die sich daraus ergeben, dass Sie eine andere Art der Lieferung als die von uns angebotene, günstigste Standardlieferung gewählt haben), unverzüglich und spätestens binnen vierzehn Tagen ab dem Tag zurückzuzahlen, an dem die Mitteilung über Ihren Widerruf dieses Vertrags bei uns eingegangen ist. Für diese Rückzahlung verwenden wir dasselbe Zahlungsmittel, das Sie bei der ursprünglichen Transaktion eingesetzt haben, es sei denn, mit Ihnen wurde ausdrücklich etwas anderes vereinbart; in keinem Fall werden Ihnen wegen dieser Rückzahlung Entgelte berechnet. Wir können die Rückzahlung verweigern, bis wir die Waren wieder zurückerhalten haben oder bis Sie den Nachweis erbracht haben, dass Sie die Waren zurückgesandt haben, je nachdem, welches der frühere Zeitpunkt ist.</p>
<p>Sie haben die Waren unverzüglich und in jedem Fall spätestens binnen vierzehn Tagen ab dem Tag, an dem Sie uns über den Widerruf dieses Vertrags unterrichten, an uns zurückzusenden oder zu übergeben. Die Frist ist gewahrt, wenn Sie die Waren vor Ablauf der Frist von vierzehn Tagen absenden.</p>
<p>Sie tragen die unmittelbaren Kosten der Rücksendung der Waren. Bei Kunden aus Deutschland übernehmen wir ab 40,00 Euro Rücksendewert die Rücksendekosten aus Servicegründen.</p>
<p>Sie müssen für einen etwaigen Wertverlust der Waren nur aufkommen, wenn dieser Wertverlust auf einen zur Prüfung der Beschaffenheit, Eigenschaften und Funktionsweise der Waren nicht notwendigen Umgang mit ihnen zurückzuführen ist.</p>
<h2>Das Widerrufsrecht besteht nicht bei Fernabsatzverträgen:</h2>
<ul>
<li>zur Lieferung von Zeitungen, Zeitschriften oder Illustrierten mit Ausnahme von Abonnement-Verträgen</li>
</ul>
<p><strong>Unser Kundenservice ist Ihnen beim unkomplizierten Rücksendungs-Handling gerne behilflich. Tel: 0049 8370-921750 &#8211; E-Mail: </strong><a title="" href="mailto:service@yoga-aktuell.de">service</a><a title="" href="mailto:service@yoga-aktuell.de">@yoga-aktuell.de</a></p>
<h2> </h2>
<h2>Muster-Widerrufsformular</h2>
<p>Wenn Sie den Vertrag widerrufen wollen, dann füllen Sie bitte dieses Formular aus und senden Sie es zurück.</p>
<p>An</p>
<p>Firma:</p>
<p>Adresse:</p>
<p>E-Mail:</p>
<p>Hiermit widerrufe(n) ich/wir (*) den von mir/uns (*) abgeschlossenen Vertrag über den Kauf der folgenden Waren (*):</p>
<p>Bestellt am (*)/erhalten am (*)</p>
<p>Name des/der Verbraucher(s):</p>
<p>Anschrift des/der Verbraucher(s):</p>
<p>Unterschrift des/der Verbraucher(s) (nur bei Mitteilung auf Papier)</p>
<p>Datum</p>
<p>(*) Unzutreffendes streichen.</p>
<p><em>Ende der Widerrufsbelehrung</em></p>
<p>&nbsp;</p>
<h1>Widerrufsbelehrung für digitale Produkte (Digital-Abos)</h1>
<h2>Widerrufsrecht</h2>
<p>Das Widerrufsrecht erlischt gemäß § 356 Abs. 5 BGB bei einem Vertrag über die Lieferung von nicht auf einem körperlichen Datenträger befindlichen digitalen Inhalten (z.B. Digital-Abos), wenn der Unternehmer mit der Ausführung des Vertrags begonnen hat, nachdem der Verbraucher ausdrücklich zugestimmt hat, dass der Unternehmer mit der Ausführung des Vertrags vor Ablauf der Widerrufsfrist beginnt und seine Kenntnis davon bestätigt hat, dass er durch seine Zustimmung mit Beginn der Ausführung des Vertrags sein Widerrufsrecht verliert.</p>
<p>&nbsp;</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Schließen">
SCHLIEßEN            </button>
</div>
</div>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
<div class="xoo-wsc-modal">
<div class="xoo-wsc-opac"></div>
<div class="xoo-wsc-container">
</div>
</div>
<div class="xoo-wsc-notice-box" style="display: none;">
<div>
<span class="xoo-wsc-notice"></span>
</div>
</div>                <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MEHR STORYS</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/yoga-ein-schutz-in-bewegten-zeiten/" rel="bookmark" class="td-image-wrap" title="Yoga – ein Schutz in bewegten Zeiten"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-400x284.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-600x426.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-300x213.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-768x545.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-1024x727.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-696x494.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-1068x759.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-591x420.jpg 591w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-150x107.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-31x22.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-38x27.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-303x215.jpg 303w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-250x178.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294-704x500.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2018/01/iStock-636855294.jpg 1408w" sizes="(max-width: 100px) 100vw, 100px"  alt="Frau meditiert unter Baum" title="Yoga – ein Schutz in bewegten Zeiten" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/yoga-ein-schutz-in-bewegten-zeiten/" rel="bookmark" title="Yoga – ein Schutz in bewegten Zeiten">Yoga – ein Schutz in bewegten Zeiten</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/mitgefuehl/" rel="bookmark" class="td-image-wrap" title="Mitgefühl"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-894377512-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-894377512-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-894377512-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-894377512-31x21.jpg 31w" sizes="(max-width: 100px) 100vw, 100px"  alt="Hand halten aus Mitgefühl" title="Mitgefühl" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/mitgefuehl/" rel="bookmark" title="Mitgefühl">Mitgefühl</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/allgemein/mahatma-gandhi-der-mann-der-indien-in-die-freiheit-fuehrte/" rel="bookmark" class="td-image-wrap" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-400x284.jpg 400w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-600x427.jpg 600w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-300x213.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-768x546.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-1024x728.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-696x495.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-1068x759.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-591x420.jpg 591w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-150x107.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-31x22.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-38x27.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-302x215.jpg 302w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-250x178.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-704x501.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi.jpg 1408w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/allgemein/mahatma-gandhi-der-mann-der-indien-in-die-freiheit-fuehrte/" rel="bookmark" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte">Mahatma Gandhi – der Mann, der Indien in die Freiheit führte</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/raeuchern-rituale-samhain/" rel="bookmark" class="td-image-wrap" title="Räuchern &#038; Rituale rund um Samhain"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2015/10/Samhain-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2015/10/Samhain-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2015/10/Samhain-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2015/10/Samhain-31x21.jpg 31w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Räuchern &#038; Rituale rund um Samhain" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/raeuchern-rituale-samhain/" rel="bookmark" title="Räuchern &#038; Rituale rund um Samhain">Räuchern &#038; Rituale rund um Samhain</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/yoga-um-des-friedens-willen/" rel="bookmark" class="td-image-wrap" title="Yoga um des Friedens Willen"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/U3YO1hZS-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2020/01/U3YO1hZS-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/U3YO1hZS-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/U3YO1hZS-31x23.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2020/01/U3YO1hZS-38x28.jpg 38w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Yoga um des Friedens Willen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/yoga-um-des-friedens-willen/" rel="bookmark" title="Yoga um des Friedens Willen">Yoga um des Friedens Willen</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/urlaubsleben-ohne-frust/" rel="bookmark" class="td-image-wrap" title="Urlaubsleben ohne Frust"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/07/iStock-1061757966-100x70.jpg"  srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/07/iStock-1061757966-100x70.jpg 100w, https://www.yoga-aktuell.de/wp-content/uploads/2019/07/iStock-1061757966-218x150.jpg 218w, https://www.yoga-aktuell.de/wp-content/uploads/2019/07/iStock-1061757966-31x21.jpg 31w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Urlaubsleben ohne Frust" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/urlaubsleben-ohne-frust/" rel="bookmark" title="Urlaubsleben ohne Frust">Urlaubsleben ohne Frust</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.2 (rara)
Deploy mode: deploy
Speed booster: v4.4
uid: 5e4e21fd0f5cc
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">jQuery( document ).ready( function() {
jQuery( 'body' ).on( 'click', '.woocommerce-product-details__short-description a[href^="#tab-"]', function() {
var href_pieces = jQuery( this ).attr( 'href' ).split( '#tab-' );
var href        = '#tab-title-' + href_pieces[1];
jQuery( href ).children( 'a' ).click();
});
});</script>	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.yoga-aktuell.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/tinymce/wp-tinymce.php?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c95212e1bb749cf99fd3963a7b714617","fragment_name":"wc_fragments_c95212e1bb749cf99fd3963a7b714617","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"83cb33e17fc462d1d6e31809297d7e71","isLoadOnlyParentComments":0,"ahk":"2%qmm9qz92r&vmlg!%%rfb6audd70ik(","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":115306,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":1,"is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"aktue-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"aktue-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1580288105&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xoo_wsc_localize = {"adminurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","ajax_atc":"false","added_to_cart":"","auto_open_cart":"1","atc_icons":"1","atc_reset":"false","trigger_class":null,"cont_height":"auto_adjust"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/side-cart-woocommerce/public/js/xoo-wsc-public.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script data-wpfc-render="false">window.advads_has_ads = [["79376","ad",null],["79376","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
});
});
</script>
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<style type="text/css"></style><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5137720108032 seconds, on 20-02-20 7:06:53 -->