<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.yoga-aktuell.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710.jpg" /><link rel="icon" type="image/png" href="https://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png"><meta property="og:title" content="Lass Altes los und heiße den Frühling willkommen!"/>
<meta property="og:description" content="Jetzt, wo die Natur erwacht, ist es Zeit, alles das loszulassen, was dich Kraft kostet. Investiere deine Energie lieber in Menschen und Projekte, die dich zum B"/>
<meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Lass Altes los und heiße den Frühling willkommen!"/>
<meta property="twitter:description" content="Jetzt, wo die Natur erwacht, ist es Zeit, alles das loszulassen, was dich Kraft kostet. Investiere deine Energie lieber in Menschen und Projekte, die dich zum B"/>
<meta property="twitter:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710.jpg"/>
<meta name="author" content="Doris Iding"/>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lass Altes los und heiße den Frühling willkommen! - Yoga Aktuell</title>
<meta name="description" content="Immer im Frühling erwacht die Natur zu neuer Blüte. Mach es wie sie: Nur indem wir Altes loslassen, darf Neues wachsen! Mit diesen Aufgaben gelingt es dir!"/>
<link rel="canonical" href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Bewusstsein" />
<meta property="article:published_time" content="2019-04-04T07:00:07+00:00" />
<meta property="article:modified_time" content="2019-04-09T07:20:26+00:00" />
<meta property="og:updated_time" content="2019-04-09T07:20:26+00:00" />
<meta name="twitter:card" content="summary" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="https://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="https://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Lass Altes los und heiße den Frühling willkommen! Kommentar-Feed" href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/jquery.fancybox-1.3.4.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.select2-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/select2.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpecbd-frontend-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-styles.css?generated=1554221919&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/timed-content/css/timed-content.css?ver=2.56' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.fancybox-1.3.4.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/select2.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;libraries=places&#038;language=en&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.geocomplete.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/wpecbd-front.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/timed-content/js/timed-content.js?ver=2.56'></script>
<link rel='https://api.w.org/' href='https://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.yoga-aktuell.de/?p=79043' />
<link rel="alternate" type="application/json+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fbewusstsein%2Flass-altes-los-und-heisse-den-fruehling-willkommen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fbewusstsein%2Flass-altes-los-und-heisse-den-fruehling-willkommen%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="aktue-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.yoga-aktuell.de';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/","wpRestNonce":"c3c3a43607","wpRestUrl":"https:\/\/www.yoga-aktuell.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-43318475-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43318475-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.yoga-aktuell.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.yoga-aktuell.de/yoga-spirit/",
                    "name": "Yoga &amp; Spirit"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/",
                    "name": "Lass Altes los und heiße den Frühling willkommen!"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-79043 single-format-standard cookies-not-set lass-altes-los-und-heisse-den-fruehling-willkommen global-block-template-1 single_template_6 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beauty/">Beauty</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/">Rezensionen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/events/">Events</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/shakti/">Shakti</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-79160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79160"><a href="https://shop.yoga-aktuell.de/ABO-DE-AT-bestellen/">Abonnieren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79159"><a href="https://shop.yoga-aktuell.de/Abo-DE-AT-bestellen/">ABO (DE &#038; AT)</a></li>
	<li id="menu-item-79161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79161"><a href="https://shop.yoga-aktuell.de/Abo-International-bestellen/">ABO (international)</a></li>
</ul>
</li>
<li id="menu-item-79168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79168"><a href="https://shop.yoga-aktuell.de/Magazine/">Einzelhefte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79162"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/Yoga-Aktuell-115-02-2019.html">Aktuelles Heft</a></li>
	<li id="menu-item-79164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79164"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/">Jahrgang 2019</a></li>
	<li id="menu-item-79165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79165"><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/">Jahrgang 2018</a></li>
	<li id="menu-item-79166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79166"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/">Jahrgang 2017</a></li>
	<li id="menu-item-79163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79163"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Jahrgänge</a></li>
	<li id="menu-item-79167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79167"><a href="https://shop.yoga-aktuell.de/Spezials/">YOGA AKTUELL Spezial &#8211; Sonderhefte</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="https://www.yogishop.com">Yogashop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-64696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-76499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-76341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li id="menu-item-76342" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.yoga-aktuell.de/">
                <img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
                <span class="td-visual-hidden">Yoga Aktuell</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cac6bb495dfe_rand td_block_template_1"><a href="https://shop.yoga-aktuell.de/ABO-DE-AT-bestellen/"><img style="width: 645px;" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya_header_banner_abo2019-1.gif"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.yoga-aktuell.de/">
            <img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
        </a>
        </div>
    <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cac6bb49877d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_2_5cac6bb49877d" ><script>var block_td_uid_2_5cac6bb49877d = new tdBlock();
block_td_uid_2_5cac6bb49877d.id = "td_uid_2_5cac6bb49877d";
block_td_uid_2_5cac6bb49877d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"739","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cac6bb49877d_rand","tdc_css_class":"td_uid_2_5cac6bb49877d_rand","tdc_css_class_style":"td_uid_2_5cac6bb49877d_rand_style"}';
block_td_uid_2_5cac6bb49877d.td_column_number = "3";
block_td_uid_2_5cac6bb49877d.block_type = "td_block_mega_menu";
block_td_uid_2_5cac6bb49877d.post_count = "4";
block_td_uid_2_5cac6bb49877d.found_posts = "537";
block_td_uid_2_5cac6bb49877d.header_color = "";
block_td_uid_2_5cac6bb49877d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cac6bb49877d.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_2_5cac6bb49877d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5cac6bb49877d" id="td_uid_3_5cac6bb49a368" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_4_5cac6bb49a462" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="745" href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_5_5cac6bb49a564" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="976" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_6_5cac6bb49a65b" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="764" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_7_5cac6bb49a74b" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="734" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_8_5cac6bb49a835" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="769" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_9_5cac6bb49a91f" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="977" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_10_5cac6bb49aa09" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="991" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_11_5cac6bb49aaf1" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="724" href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_12_5cac6bb49abd7" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="743" href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_13_5cac6bb49acbd" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="774" href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_14_5cac6bb49ada3" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="772" href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_15_5cac6bb49ae9f" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="975" href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_16_5cac6bb49af7a" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="736" href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_17_5cac6bb49b060" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="748" href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_18_5cac6bb49b146" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="754" href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_19_5cac6bb49b237" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="758" href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_20_5cac6bb49b316" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="1029" href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_21_5cac6bb49b405" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="1020" href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_2_5cac6bb49877d"  id="td_uid_22_5cac6bb49b4eb" data-td_block_id="td_uid_2_5cac6bb49877d" data-td_filter_value="756" href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_2_5cac6bb49877d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" class="td-image-wrap" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Krishna Das" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/KD-Stage-Namaste-Mumbai-2015-Payal-Kumar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland">Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" rel="bookmark" class="td-image-wrap" title="Lass Altes los und heiße den Frühling willkommen!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lass Altes los und heiße den Frühling willkommen!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/" class="td-post-category">Yoga &amp; Spirit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" rel="bookmark" title="Lass Altes los und heiße den Frühling willkommen!">Lass Altes los und heiße den Frühling willkommen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/nauli-mit-katharina-middendorf-teil-2/" rel="bookmark" class="td-image-wrap" title="Nauli mit Katharina Middendorf &#8211; Teil 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Yoga Bauch" title="Nauli mit Katharina Middendorf &#8211; Teil 2" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-604915680-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/nauli-mit-katharina-middendorf-teil-2/" rel="bookmark" title="Nauli mit Katharina Middendorf &#8211; Teil 2">Nauli mit Katharina Middendorf &#8211; Teil 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" class="td-image-wrap" title="Meditation: Eine Reise durch die Ebenen der Körperräume"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Meditation" title="Meditation: Eine Reise durch die Ebenen der Körperräume" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-163171719_kopie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/blog/" class="td-post-category">Blog</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" title="Meditation: Eine Reise durch die Ebenen der Körperräume">Meditation: Eine Reise durch die Ebenen der Körperräume</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cac6bb49877d" data-td_block_id="td_uid_2_5cac6bb49877d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cac6bb49877d" data-td_block_id="td_uid_2_5cac6bb49877d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5cac6bb50e9a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_23_5cac6bb50e9a4" ><script>var block_td_uid_23_5cac6bb50e9a4 = new tdBlock();
block_td_uid_23_5cac6bb50e9a4.id = "td_uid_23_5cac6bb50e9a4";
block_td_uid_23_5cac6bb50e9a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"777","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5cac6bb50e9a4_rand","tdc_css_class":"td_uid_23_5cac6bb50e9a4_rand","tdc_css_class_style":"td_uid_23_5cac6bb50e9a4_rand_style"}';
block_td_uid_23_5cac6bb50e9a4.td_column_number = "3";
block_td_uid_23_5cac6bb50e9a4.block_type = "td_block_mega_menu";
block_td_uid_23_5cac6bb50e9a4.post_count = "4";
block_td_uid_23_5cac6bb50e9a4.found_posts = "713";
block_td_uid_23_5cac6bb50e9a4.header_color = "";
block_td_uid_23_5cac6bb50e9a4.ajax_pagination_infinite_stop = "";
block_td_uid_23_5cac6bb50e9a4.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_23_5cac6bb50e9a4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4" id="td_uid_24_5cac6bb510060" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_25_5cac6bb510139" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1034" href="https://www.yoga-aktuell.de/yoga-und-leben/beauty/">Beauty</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_26_5cac6bb51022e" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="752" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_27_5cac6bb51031e" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="738" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_28_5cac6bb51040b" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="746" href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_29_5cac6bb510509" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="984" href="https://www.yoga-aktuell.de/yoga-und-leben/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_30_5cac6bb5105f6" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="753" href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_31_5cac6bb5106e0" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="986" href="https://www.yoga-aktuell.de/yoga-und-leben/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_32_5cac6bb5107c9" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1028" href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_33_5cac6bb5108b0" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="989" href="https://www.yoga-aktuell.de/yoga-und-leben/events/">Events</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_34_5cac6bb510998" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1027" href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_35_5cac6bb510a7f" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="973" href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_36_5cac6bb510b66" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="729" href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_37_5cac6bb510c4e" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="775" href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_38_5cac6bb510d35" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1024" href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_39_5cac6bb510e1b" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="994" href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_40_5cac6bb510f01" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1025" href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_41_5cac6bb510fe8" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="735" href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_42_5cac6bb5110ce" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1026" href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_43_5cac6bb5111b5" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1022" href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_44_5cac6bb51129b" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="773" href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_45_5cac6bb511382" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="998" href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_46_5cac6bb51145b" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1021" href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_23_5cac6bb50e9a4"  id="td_uid_47_5cac6bb511542" data-td_block_id="td_uid_23_5cac6bb50e9a4" data-td_filter_value="1023" href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_23_5cac6bb50e9a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" class="td-image-wrap" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Krishna Das" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/KD-Stage-Namaste-Mumbai-2015-Payal-Kumar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/krishna-das-feat-arjun-bruggeman-mark-gorman-live-in-deutschland/" rel="bookmark" title="Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland">Krishna Das feat. Arjun Bruggeman &#038; Mark Gorman live in Deutschland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medien/druckfrisch-yoga-aktuell-115/" rel="bookmark" class="td-image-wrap" title="Druckfrisch: YOGA AKTUELL 115"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Cover 115" title="Druckfrisch: YOGA AKTUELL 115" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/cover_115_3D-1_web1400_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medien/druckfrisch-yoga-aktuell-115/" rel="bookmark" title="Druckfrisch: YOGA AKTUELL 115">Druckfrisch: YOGA AKTUELL 115</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/events/yoga-aktuell-praesentiert-krishna-das-live-in-concert/" rel="bookmark" class="td-image-wrap" title="YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Krishna Das" title="YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/KD-Promo33-color-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/events/yoga-aktuell-praesentiert-krishna-das-live-in-concert/" rel="bookmark" title="YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!">YOGA AKTUELL präsentiert: KRISHNA DAS Live in Concert!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/die-immortelle-eine-wilde-mediterrane-duft-und-heilpflanze/" rel="bookmark" class="td-image-wrap" title="Im Pflanzenportrait: Die Immortelle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Immortelle in Blüte" title="Im Pflanzenportrait: Die Immortelle" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-482079954-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/die-immortelle-eine-wilde-mediterrane-duft-und-heilpflanze/" rel="bookmark" title="Im Pflanzenportrait: Die Immortelle">Im Pflanzenportrait: Die Immortelle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5cac6bb50e9a4" data-td_block_id="td_uid_23_5cac6bb50e9a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5cac6bb50e9a4" data-td_block_id="td_uid_23_5cac6bb50e9a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5cac6bb586be7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_48_5cac6bb586be7" ><script>var block_td_uid_48_5cac6bb586be7 = new tdBlock();
block_td_uid_48_5cac6bb586be7.id = "td_uid_48_5cac6bb586be7";
block_td_uid_48_5cac6bb586be7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"778","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5cac6bb586be7_rand","tdc_css_class":"td_uid_48_5cac6bb586be7_rand","tdc_css_class_style":"td_uid_48_5cac6bb586be7_rand_style"}';
block_td_uid_48_5cac6bb586be7.td_column_number = "3";
block_td_uid_48_5cac6bb586be7.block_type = "td_block_mega_menu";
block_td_uid_48_5cac6bb586be7.post_count = "4";
block_td_uid_48_5cac6bb586be7.found_posts = "361";
block_td_uid_48_5cac6bb586be7.header_color = "";
block_td_uid_48_5cac6bb586be7.ajax_pagination_infinite_stop = "";
block_td_uid_48_5cac6bb586be7.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_48_5cac6bb586be7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5cac6bb586be7" id="td_uid_49_5cac6bb5883e7" data-td_block_id="td_uid_48_5cac6bb586be7" data-td_filter_value="" href="https://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_48_5cac6bb586be7"  id="td_uid_50_5cac6bb5884ce" data-td_block_id="td_uid_48_5cac6bb586be7" data-td_filter_value="759" href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_48_5cac6bb586be7"  id="td_uid_51_5cac6bb5885dc" data-td_block_id="td_uid_48_5cac6bb586be7" data-td_filter_value="749" href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_48_5cac6bb586be7"  id="td_uid_52_5cac6bb5886ee" data-td_block_id="td_uid_48_5cac6bb586be7" data-td_filter_value="766" href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_48_5cac6bb586be7"  id="td_uid_53_5cac6bb5887ed" data-td_block_id="td_uid_48_5cac6bb586be7" data-td_filter_value="763" href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_48_5cac6bb586be7"  id="td_uid_54_5cac6bb5888ef" data-td_block_id="td_uid_48_5cac6bb586be7" data-td_filter_value="767" href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_48_5cac6bb586be7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yogini-des-monats-nives-gobo/" rel="bookmark" class="td-image-wrap" title="Yogini des Monats: Nives Gobo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Yogalehrerin und Autorin Nives" title="Yogini des Monats: Nives Gobo" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/Yoga_Nives_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yogini-des-monats-nives-gobo/" rel="bookmark" title="Yogini des Monats: Nives Gobo">Yogini des Monats: Nives Gobo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/der-klang-als-schluessel-zur-seele-emily-hess-im-interview/" rel="bookmark" class="td-image-wrap" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/kj_0009_klangyoga_gallery_0006_7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/der-klang-als-schluessel-zur-seele-emily-hess-im-interview/" rel="bookmark" title="Der Klang als Schlüssel zur Seele – Emily Hess im Interview">Der Klang als Schlüssel zur Seele – Emily Hess im Interview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yogi-des-monats-har-anand-singh/" rel="bookmark" class="td-image-wrap" title="Yogi des Monats: Har Anand Singh"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gatka Kampfkunst" title="Yogi des Monats: Har Anand Singh" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/2015-yogatag1-leipzig_bearbeitet-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yogi-des-monats-har-anand-singh/" rel="bookmark" title="Yogi des Monats: Har Anand Singh">Yogi des Monats: Har Anand Singh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/verbinde-dich-mit-der-natur-schoepfe-kraft-aus-ihr-dirk-grosser-im-interview/" rel="bookmark" class="td-image-wrap" title="Verbinde dich mit der Natur &#038; schöpfe Kraft aus ihr! &#8211; Dirk Grosser im Interview"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Buchtipp" title="Verbinde dich mit der Natur &#038; schöpfe Kraft aus ihr! &#8211; Dirk Grosser im Interview" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/Appel_Grosser_neu-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/verbinde-dich-mit-der-natur-schoepfe-kraft-aus-ihr-dirk-grosser-im-interview/" rel="bookmark" title="Verbinde dich mit der Natur &#038; schöpfe Kraft aus ihr! &#8211; Dirk Grosser im Interview">Verbinde dich mit der Natur &#038; schöpfe Kraft aus ihr! &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5cac6bb586be7" data-td_block_id="td_uid_48_5cac6bb586be7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5cac6bb586be7" data-td_block_id="td_uid_48_5cac6bb586be7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_55_5cac6bb5ae39e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_55_5cac6bb5ae39e" ><script>var block_td_uid_55_5cac6bb5ae39e = new tdBlock();
block_td_uid_55_5cac6bb5ae39e.id = "td_uid_55_5cac6bb5ae39e";
block_td_uid_55_5cac6bb5ae39e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"742","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_55_5cac6bb5ae39e_rand","tdc_css_class":"td_uid_55_5cac6bb5ae39e_rand","tdc_css_class_style":"td_uid_55_5cac6bb5ae39e_rand_style"}';
block_td_uid_55_5cac6bb5ae39e.td_column_number = "3";
block_td_uid_55_5cac6bb5ae39e.block_type = "td_block_mega_menu";
block_td_uid_55_5cac6bb5ae39e.post_count = "4";
block_td_uid_55_5cac6bb5ae39e.found_posts = "385";
block_td_uid_55_5cac6bb5ae39e.header_color = "";
block_td_uid_55_5cac6bb5ae39e.ajax_pagination_infinite_stop = "";
block_td_uid_55_5cac6bb5ae39e.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_55_5cac6bb5ae39e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e" id="td_uid_56_5cac6bb5b0290" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_57_5cac6bb5b039a" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="1030" href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_58_5cac6bb5b04be" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="1035" href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_59_5cac6bb5b05d7" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="1038" href="https://www.yoga-aktuell.de/yoga-spirit/shakti/">Shakti</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_60_5cac6bb5b06e5" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="970" href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_61_5cac6bb5b0801" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="751" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_62_5cac6bb5b0905" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="755" href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_63_5cac6bb5b0a08" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="981" href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_64_5cac6bb5b0b07" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="993" href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_65_5cac6bb5b0c06" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="992" href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_66_5cac6bb5b0d05" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="760" href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_67_5cac6bb5b0e01" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="750" href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_68_5cac6bb5b0eff" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="978" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_69_5cac6bb5b0ffd" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="770" href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_55_5cac6bb5ae39e"  id="td_uid_70_5cac6bb5b10fd" data-td_block_id="td_uid_55_5cac6bb5ae39e" data-td_filter_value="733" href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_55_5cac6bb5ae39e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" rel="bookmark" class="td-image-wrap" title="Lass Altes los und heiße den Frühling willkommen!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lass Altes los und heiße den Frühling willkommen!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/" class="td-post-category">Yoga &amp; Spirit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/" rel="bookmark" title="Lass Altes los und heiße den Frühling willkommen!">Lass Altes los und heiße den Frühling willkommen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/werde-leer-und-erkenne-was-nicht-in-worte-zu-fassen-ist/" rel="bookmark" class="td-image-wrap" title="Werde leer und erkenne, was nicht in Worte zu fassen ist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Werde leer und erkenne, was nicht in Worte zu fassen ist" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-534192686_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/werde-leer-und-erkenne-was-nicht-in-worte-zu-fassen-ist/" rel="bookmark" title="Werde leer und erkenne, was nicht in Worte zu fassen ist">Werde leer und erkenne, was nicht in Worte zu fassen ist</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/immer-mehr-selfie-tote-weltweit/" rel="bookmark" class="td-image-wrap" title="Immer mehr Selfie-Tote weltweit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Immer mehr Selfie-Tote weltweit" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/iStock-471629744_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/immer-mehr-selfie-tote-weltweit/" rel="bookmark" title="Immer mehr Selfie-Tote weltweit">Immer mehr Selfie-Tote weltweit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/fruehstueck-mit-patanjali/" rel="bookmark" class="td-image-wrap" title="Frühstück mit Patanjali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sonnenaufgang Strand" title="Frühstück mit Patanjali" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/iStock-997529298-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/fruehstueck-mit-patanjali/" rel="bookmark" title="Frühstück mit Patanjali">Frühstück mit Patanjali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5cac6bb5ae39e" data-td_block_id="td_uid_55_5cac6bb5ae39e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5cac6bb5ae39e" data-td_block_id="td_uid_55_5cac6bb5ae39e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79160"><a href="https://shop.yoga-aktuell.de/ABO-DE-AT-bestellen/">Abonnieren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79159"><a href="https://shop.yoga-aktuell.de/Abo-DE-AT-bestellen/">ABO (DE &#038; AT)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79161"><a href="https://shop.yoga-aktuell.de/Abo-International-bestellen/">ABO (international)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79168"><a href="https://shop.yoga-aktuell.de/Magazine/">Einzelhefte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79162"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/Yoga-Aktuell-115-02-2019.html">Aktuelles Heft</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79164"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/">Jahrgang 2019</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79165"><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/">Jahrgang 2018</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79166"><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/">Jahrgang 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79163"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Jahrgänge</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79167"><a href="https://shop.yoga-aktuell.de/Spezials/">YOGA AKTUELL Spezial &#8211; Sonderhefte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="https://www.yogishop.com">Yogashop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-79043" class="td-post-template-6 post-79043 post type-post status-publish format-standard has-post-thumbnail hentry category-yoga-spirit category-bewusstsein tag-featured" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.yoga-aktuell.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Yoga &amp;amp; Spirit" class="entry-crumb" href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &amp; Spirit</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lass Altes los und heiße den Frühling willkommen!</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &amp; Spirit</a></li><li class="entry-category"><a  href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a></li><li class="entry-category"><a  href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li></ul>                    <h1 class="entry-title">Lass Altes los und heiße den Frühling willkommen!</h1>

                    

                    <div class="td-module-meta-info">
                       
      <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></div>						
						
						
						<div class="media-credit4">&copy; Bild: iStock/vik898</div>		
                                                                                            </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
      <div class="td-post-content">
        <p>Jetzt, wo die Natur erwacht, ist es Zeit, alles das loszulassen, was dich Kraft kostet. Investiere deine Energie lieber in Menschen und Projekte, die dich zum Blühen bringen.<span id="more-79043"></span></p>
<p>Genießt du sie auch, die ersten Frühlingsboten in blau, gelb und grün?! Die kleinen Knospen, die sich jetzt bereits gegen den Schnee durchsetzen? Ich freue mich derzeit jeden Tag aufs Neue über die Blumen, die trotz Schneeregen bereits blühen und das farbenprächtige Erwachen der Natur ankündigen. Die Kraft, die dahintersteckt, ist spürbar und ich staune immer wieder fasziniert, dass das alles von allein geschieht.</p>
<h3>Mach es wie die Natur</h3>
<p>Jedes Jahr zur gleichen Zeit erblüht die Natur, ohne unser Dazutun. Aber, damit Bäume und Sträucher jedes Jahr neu erblühen können, müssen sie bereits im Herbst ihr Laub und ihre Früchte loslassen und sich zurückziehen. So ist es auch für uns Menschen. Auch wir müssen uns immer wieder von Altem trennen, damit Neues gedeihen kann. Dies gilt sowohl für Materielles, als auch für Emotionales.</p>
<h3>Mach dich frei!</h3>
<p>Die Zahl der Krankentage aufgrund von psychischen Problemen ist in Deutschland laut der Funke Mediengruppe zwischen 2007 und 2017 von 48 Mio. auf 107 Mio. gestiegen. Eine katastrophale Entwicklung, der es entgegenzuwirken gilt! Psychische Probleme entstehen, wenn wir Dinge tun, die uns nicht gut tun, mit Menschen zusammen sind, die uns schaden und uns daran hindern, wir selbst zu sein. Psychische Stabilität entwickelt sich hingegen, wenn wir Achtsamkeit entwickeln und das tun, was der Entwicklung und der Befreiung unserer Seele entspricht. Mach dich also frei von all den Dingen, die dich belasten, dir ein ungutes Gefühl geben und dir die Kraft zum Leben nehmen.</p>
<h3>Zeit loszulassen …</h3>
<p>Die Fastenzeit im Frühjahr unterstützt den Prozess der Loslösung und Läuterung auf ganz wundervolle Weise. Während wir eine gewisse Zeit lang zum Beispiel auf Alkohol, Fleisch, Internet oder etwas anderes verzichten, kann uns überhaupt erst bewusst werden, wie abhängig wir von jemandem sind oder anders rum betrachtet, wie gut es uns geht, wenn wir uns von etwas trennen, das einen wichtigen Platz in unserem Leben eingenommen hat.</p><div class="aktue-mitte-inhalt" id="aktue-1133948177"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79262"><img width="710" height="90" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-fu%CC%88r-YA.jpg" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA.jpg 1420w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-300x38.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-768x96.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-1024x128.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-696x87.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-1068x134.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-150x19.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-31x4.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-38x5.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-425x53.jpg 425w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-250x31.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/04/YSO-Werbebanner-für-YA-704x88.jpg 704w" sizes="(max-width: 1420px) 100vw, 1420px" style="opacity: 1 !important;"></a></div>
<p>Wie wäre es, wenn auch du einen Frühjahrsputz machst und dich von all dem trennst, was dich an deinem Wachstum hindert? <strong>Nimm für die folgende Übung am besten ein Stück Papier und einen Stift zur Hand.</strong> Diese „Aufgaben“ sollen dich dabei unterstützen, Altes loszulassen:</p>
<h3 style="text-align: left;">Lass Altes los</h3>
<p><strong>Notiere die sieben wichtigsten Ruheräuber und Energiefresser in deinem Alltag. Dazu können Menschen zählen, die dauernd etwas an dir auszusetzen haben, dich Kraft kosten oder dir Nerven rauben, oder auch Kontakte, die dir Zeit stehlen und dich unzufrieden machen.</strong></p>
<p> </p>
<p><strong>Über diese Menschen mache ich mir zu viele negative Gedanken (und lasse sie deshalb los):</strong></p>
<p> </p>
<p><strong>Stattdessen werde ich den Kontakt mit folgenden positiven Menschen intensivieren:</strong></p>
<p> </p>
<p>Sich von Energiefressern zu befreien, Zeiträuber zu reduzieren und stattdessen die Praxis der Achtsamkeit, das Innehalten für ein paar Atemzüge in Achtsamkeit oder eine Stille-<a href="http://https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a> zu etablieren stellt in unserer Gesellschaft eine große Herausforderung dar.</p>
<p>Schließlich ist die Marktwirtschaft darauf ausgelegt, uns auf Trab zu halten, uns zu verunsichern, mit Ängsten zu füttern und dafür zu sorgen, dass wir ruhelos werden und bleiben. Ruhelose, unzufriedene, verängstigte und unsichere Menschen sind potenzielle und kritiklose Konsumenten von Dingen, die den Zustand des Mangels und der Unsicherheit vermeintlich beenden: das große Auto, die dritte Lebensversicherung, das neueste Smartphone.</p>
<p>Schwimme also gegen den Strom und halte dir deine Motivation immer wieder bewusst vor Augen: Wahre Ruhe findest du nur in dir! Keiner kann diesen Job für dich erledigen, kein Konsum wird dich erlösen.</p>
<p>Deshalb mach einen Frühjahrsputz auf allen Ebenen und befreie dich nicht nur von Menschen, die dir nicht gut tun, sondern auch von Gewohnheiten, die dir schaden.</p>
<p><strong>Diese Gewohnheit tut mir nicht gut (und deshalb lasse ich sie jetzt los):</strong></p>
<p> </p>
<p><strong>Stattdessen etabliere ich jetzt diese entspannende Tätigkeit:</strong></p>
<p> </p>
<p><strong>Diese Beschäftigungen nehmen mir meine Energie, anstatt mir Energie zu geben. Deshalb lasse ich sie jetzt los:</strong></p>
<p> </p>
<p><strong>Stattdessen werde ich jetzt folgende spirituelle Praxis machen:</strong></p>
<p> </p>
<p>Und natürlich ganz wichtig ist, dass du dich immer wieder lobst für das, was du loslässt und für das, was du dir Gutes tust. Leider haben wir die Tendenz, immer auf das zu schauen, was uns nicht gelingt. Eine wertschätzende Haltung dir selbst gegenüber sowie ein Blick auf das, was du bereits alles geleistet hast, wird dich auch darin unterstützen, deine Einzigartigkeit noch mehr zum Blühen zu bringen.</p>
<div class="aktue-nach-dem-inhalt" id="aktue-1400050579"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79202"><img width="728" height="90" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell.jpg" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell.jpg 1420w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-300x38.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-768x96.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-1024x128.jpg 1024w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-696x87.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-1068x134.jpg 1068w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-150x19.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-31x4.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-38x5.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-425x53.jpg 425w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-250x31.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2019/03/Chuck-Miller_Banner_Yoga_Aktuell-704x88.jpg 704w" sizes="(max-width: 1420px) 100vw, 1420px" style="opacity: 1 !important;"></a></div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fbewusstsein%2Flass-altes-los-und-heisse-den-fruehling-willkommen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lass+Altes+los+und+hei%C3%9Fe+den+Fr%C3%BChling+willkommen%21&url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fbewusstsein%2Flass-altes-los-und-heisse-den-fruehling-willkommen%2F&via=Yoga+Aktuell">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/&amp;media=https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710.jpg&description=Immer im Frühling erwacht die Natur zu neuer Blüte. Mach es wie sie: Nur indem wir Altes loslassen, darf Neues wachsen! Mit diesen Aufgaben gelingt es dir!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lass+Altes+los+und+hei%C3%9Fe+den+Fr%C3%BChling+willkommen%21 %0A%0A https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.yoga-aktuell.de/author/doris-iding/"><img src="https://www.yoga-aktuell.de/wp-content/uploads/userphoto/9642.thumbnail.jpg" alt="Doris Iding" width="80" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span></div><div class="td-author-url"><a href="http://vomglueckderkleinendinge.blogspot.de/">http://vomglueckderkleinendinge.blogspot.de/</a></div><div class="td-author-description">Doris Iding ist Ethnologin, Yoga-, Meditations- und Achtsamkeitslehrerin sowie Autorin mit Schwerpunkt Integration östlicher Heilverfahren in den Westen und bewusstseinsverändernde Techniken. Ihr besonderes Interesse gilt der Vermittlung eines neuen Bewusstseins, bei dem der Mensch nicht mehr dogmatisch an alten Traditionen und Lehren festhält, sondern sich dafür öffnet, dass alles miteinander verbunden ist. In ihren Artikeln und Seminaren vermittelt sie auf leichte und spielerische Weise, wie wir entspannt, achtsam und wohlwollend zu uns selbst finden können. Vierzehn ihrer Bücher wurden in andere Sprachen übersetzt.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Doris Iding"></span><meta itemprop="datePublished" content="2019-04-04T09:00:07+00:00"><meta itemprop="dateModified" content="2019-04-09T09:20:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Lass Altes los und heiße den Frühling willkommen!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/04/iStock-1090040710.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_72_5cac6bb61daac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5cac6bb61daac" ><script>var block_td_uid_72_5cac6bb61daac = new tdBlock();
block_td_uid_72_5cac6bb61daac.id = "td_uid_72_5cac6bb61daac";
block_td_uid_72_5cac6bb61daac.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5cac6bb61daac_rand","td_column_number":3,"live_filter_cur_post_id":79043,"live_filter_cur_post_author":"9642","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5cac6bb61daac_rand","tdc_css_class_style":"td_uid_72_5cac6bb61daac_rand_style"}';
block_td_uid_72_5cac6bb61daac.td_column_number = "3";
block_td_uid_72_5cac6bb61daac.block_type = "td_block_related_posts";
block_td_uid_72_5cac6bb61daac.post_count = "9";
block_td_uid_72_5cac6bb61daac.found_posts = "142";
block_td_uid_72_5cac6bb61daac.header_color = "";
block_td_uid_72_5cac6bb61daac.ajax_pagination_infinite_stop = "";
block_td_uid_72_5cac6bb61daac.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_72_5cac6bb61daac);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5cac6bb61fecd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5cac6bb61daac" href="#">Verwandte Artikel</a><a id="td_uid_74_5cac6bb61ff16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5cac6bb61daac" href="#">Mehr vom Autor</a></h4><div id=td_uid_72_5cac6bb61daac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/werde-leer-und-erkenne-was-nicht-in-worte-zu-fassen-ist/" rel="bookmark" class="td-image-wrap" title="Werde leer und erkenne, was nicht in Worte zu fassen ist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Werde leer und erkenne, was nicht in Worte zu fassen ist" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-534192686_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/werde-leer-und-erkenne-was-nicht-in-worte-zu-fassen-ist/" rel="bookmark" title="Werde leer und erkenne, was nicht in Worte zu fassen ist">Werde leer und erkenne, was nicht in Worte zu fassen ist</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/immer-mehr-selfie-tote-weltweit/" rel="bookmark" class="td-image-wrap" title="Immer mehr Selfie-Tote weltweit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Immer mehr Selfie-Tote weltweit" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/iStock-471629744_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/immer-mehr-selfie-tote-weltweit/" rel="bookmark" title="Immer mehr Selfie-Tote weltweit">Immer mehr Selfie-Tote weltweit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/die-bhagavadgita-zeitlos-weise-und-alltagstauglich/" rel="bookmark" class="td-image-wrap" title="Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-679252860-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/die-bhagavadgita-zeitlos-weise-und-alltagstauglich/" rel="bookmark" title="Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!">Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/deine-aufmerksamkeit-ein-kostbares-gut/" rel="bookmark" class="td-image-wrap" title="Deine Aufmerksamkeit: ein kostbares Gut!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Aufmerksamkeit: ein kostbares GUt" title="Deine Aufmerksamkeit: ein kostbares Gut!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/iStock-817031604-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/deine-aufmerksamkeit-ein-kostbares-gut/" rel="bookmark" title="Deine Aufmerksamkeit: ein kostbares Gut!">Deine Aufmerksamkeit: ein kostbares Gut!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/der-koerper-als-zugang-zur-spiritualitaet/" rel="bookmark" class="td-image-wrap" title="Der Körper als Zugang zur Spiritualität"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Der Körper als Zugang zur Spiritualität" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-171357969-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/der-koerper-als-zugang-zur-spiritualitaet/" rel="bookmark" title="Der Körper als Zugang zur Spiritualität">Der Körper als Zugang zur Spiritualität</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/inspiration/schritt-fuer-schritt-im-hier-und-jetzt-unterwegs-achtsames-gehen-und-leben/" rel="bookmark" class="td-image-wrap" title="Schritt für Schritt im Hier und Jetzt unterwegs – achtsames Gehen und Leben"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Schritt für Schritt im Hier und Jetzt unterwegs – achtsames Gehen und Leben" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/08/iStock-499925502-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/inspiration/schritt-fuer-schritt-im-hier-und-jetzt-unterwegs-achtsames-gehen-und-leben/" rel="bookmark" title="Schritt für Schritt im Hier und Jetzt unterwegs – achtsames Gehen und Leben">Schritt für Schritt im Hier und Jetzt unterwegs – achtsames Gehen und Leben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/inspiration/sieh-das-gute-in-dir/" rel="bookmark" class="td-image-wrap" title="Sieh das Gute in dir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Leuchten" title="Sieh das Gute in dir" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-814979696-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/inspiration/sieh-das-gute-in-dir/" rel="bookmark" title="Sieh das Gute in dir">Sieh das Gute in dir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/inspiration/selbstfuersorge-die-basis-fuer-ein-gelungenes-leben-teil-2/" rel="bookmark" class="td-image-wrap" title="Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 2" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-8165136381-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/inspiration/selbstfuersorge-die-basis-fuer-ein-gelungenes-leben-teil-2/" rel="bookmark" title="Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 2">Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/inspiration/selbstfuersorge-die-basis-fuer-ein-gelungenes-leben-teil-1/" rel="bookmark" class="td-image-wrap" title="Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Glückliche Frau in der Natur" title="Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 1" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-658610740-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.yoga-aktuell.de/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/inspiration/selbstfuersorge-die-basis-fuer-ein-gelungenes-leben-teil-1/" rel="bookmark" title="Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 1">Selbstfürsorge: Die Basis für ein gelungenes Leben – Teil 1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5cac6bb61daac" data-td_block_id="td_uid_72_5cac6bb61daac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5cac6bb61daac" data-td_block_id="td_uid_72_5cac6bb61daac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentiere den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yoga-praxis/bewusstsein/lass-altes-los-und-heisse-den-fruehling-willkommen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://www.yoga-aktuell.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fbewusstsein%2Flass-altes-los-und-heisse-den-fruehling-willkommen%2F">Logge dich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget aktue-widget"><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79197"><img width="324" height="393" src='https://www.yoga-aktuell.de/wp-content/uploads/2019/04/ya115_das_neue-heft03.gif' alt=''  style="opacity: 1 !important;"/></a></aside><aside class="td_block_template_1 widget aktue-widget"><div class="aktue-sidebar-2" id="aktue-1971956417"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79205"><img width="330" height="400" src='https://www.yoga-aktuell.de/wp-content/uploads/2019/02/krishnadas_werbebanner_online.jpg' alt=''  style="opacity: 1 !important;"/></a></div></aside><aside class="td_block_template_1 widget aktue-widget"><div class="aktue-sidebar-3" id="aktue-1664815818"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79204"><img width="330" height="400" src='https://www.yoga-aktuell.de/wp-content/uploads/sam-pro-images/stock_banner_yoga-aktuell-de_2019_april_small.gif' alt=''  style="opacity: 1 !important;"/></a></div></aside><aside class="td_block_template_1 widget aktue-widget"><div class="aktue-sidebar-4" id="aktue-57617839"><div class="aktue-adlabel">Anzeige</div><a data-bid="1" href="https://www.yoga-aktuell.de/linkout/79206"><img width="330" height="200" src='https://www.yoga-aktuell.de/wp-content/uploads/2018/12/achtsamkeits-retreat-fuessen.jpg' alt=''  style="opacity: 1 !important;"/></a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_75_5cac6bb62f3d4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_75_5cac6bb62f3d4" ><script>var block_td_uid_75_5cac6bb62f3d4 = new tdBlock();
block_td_uid_75_5cac6bb62f3d4.id = "td_uid_75_5cac6bb62f3d4";
block_td_uid_75_5cac6bb62f3d4.atts = '{"custom_title":"Das aktuelle Spezial!","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"765","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_75_5cac6bb62f3d4_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_75_5cac6bb62f3d4_rand","tdc_css_class_style":"td_uid_75_5cac6bb62f3d4_rand_style"}';
block_td_uid_75_5cac6bb62f3d4.td_column_number = "1";
block_td_uid_75_5cac6bb62f3d4.block_type = "td_block_2";
block_td_uid_75_5cac6bb62f3d4.post_count = "1";
block_td_uid_75_5cac6bb62f3d4.found_posts = "7";
block_td_uid_75_5cac6bb62f3d4.header_color = "#";
block_td_uid_75_5cac6bb62f3d4.ajax_pagination_infinite_stop = "";
block_td_uid_75_5cac6bb62f3d4.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_75_5cac6bb62f3d4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Das aktuelle Spezial!</span></h4></div><div id=td_uid_75_5cac6bb62f3d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                <div class="td-module-comments"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html#respond">0</a></div>            </div>


            <div class="td-excerpt">
                <b> 7,50 €</b>

<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_6 td_block_widget td_uid_76_5cac6bb6337ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_76_5cac6bb6337ac" ><script>var block_td_uid_76_5cac6bb6337ac = new tdBlock();
block_td_uid_76_5cac6bb6337ac.id = "td_uid_76_5cac6bb6337ac";
block_td_uid_76_5cac6bb6337ac.atts = '{"custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m5_tl":"","m5_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"964","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5cac6bb6337ac_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m5f_title_font_header":"","m5f_title_font_title":"Article title","m5f_title_font_settings":"","m5f_title_font_family":"","m5f_title_font_size":"","m5f_title_font_line_height":"","m5f_title_font_style":"","m5f_title_font_weight":"","m5f_title_font_transform":"","m5f_title_font_spacing":"","m5f_title_":"","m5f_cat_font_title":"Article category tag","m5f_cat_font_settings":"","m5f_cat_font_family":"","m5f_cat_font_size":"","m5f_cat_font_line_height":"","m5f_cat_font_style":"","m5f_cat_font_weight":"","m5f_cat_font_transform":"","m5f_cat_font_spacing":"","m5f_cat_":"","m5f_meta_font_title":"Article meta info","m5f_meta_font_settings":"","m5f_meta_font_family":"","m5f_meta_font_size":"","m5f_meta_font_line_height":"","m5f_meta_font_style":"","m5f_meta_font_weight":"","m5f_meta_font_transform":"","m5f_meta_font_spacing":"","m5f_meta_":"","m5f_ex_font_title":"Article excerpt","m5f_ex_font_settings":"","m5f_ex_font_family":"","m5f_ex_font_size":"","m5f_ex_font_line_height":"","m5f_ex_font_style":"","m5f_ex_font_weight":"","m5f_ex_font_transform":"","m5f_ex_font_spacing":"","m5f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5cac6bb6337ac_rand","tdc_css_class_style":"td_uid_76_5cac6bb6337ac_rand_style"}';
block_td_uid_76_5cac6bb6337ac.td_column_number = "1";
block_td_uid_76_5cac6bb6337ac.block_type = "td_block_6";
block_td_uid_76_5cac6bb6337ac.post_count = "1";
block_td_uid_76_5cac6bb6337ac.found_posts = "7";
block_td_uid_76_5cac6bb6337ac.header_color = "#";
block_td_uid_76_5cac6bb6337ac.ajax_pagination_infinite_stop = "";
block_td_uid_76_5cac6bb6337ac.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_76_5cac6bb6337ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Noch mehr von Yoga Aktuell</span></h4></div><div id=td_uid_76_5cac6bb6337ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html" rel="bookmark" title="Anatomie des Hatha Yoga von H. David Coulter">Anatomie des Hatha Yoga von H. David Coulter</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                <div class="td-module-comments"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html#respond">0</a></div>            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 34,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_4 td_block_widget td_uid_77_5cac6bb636ae0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_77_5cac6bb636ae0" ><script>var block_td_uid_77_5cac6bb636ae0 = new tdBlock();
block_td_uid_77_5cac6bb636ae0.id = "td_uid_77_5cac6bb636ae0";
block_td_uid_77_5cac6bb636ae0.atts = '{"custom_title":"Asana Workshops","custom_url":"https:\/\/www.yoga-aktuell.de\/yoga-praxis\/asanas-yoga-uebungen\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"745","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_77_5cac6bb636ae0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_77_5cac6bb636ae0_rand","tdc_css_class_style":"td_uid_77_5cac6bb636ae0_rand_style"}';
block_td_uid_77_5cac6bb636ae0.td_column_number = "1";
block_td_uid_77_5cac6bb636ae0.block_type = "td_block_4";
block_td_uid_77_5cac6bb636ae0.post_count = "5";
block_td_uid_77_5cac6bb636ae0.found_posts = "119";
block_td_uid_77_5cac6bb636ae0.header_color = "#";
block_td_uid_77_5cac6bb636ae0.ajax_pagination_infinite_stop = "";
block_td_uid_77_5cac6bb636ae0.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_77_5cac6bb636ae0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-pulldown-size">Asana Workshops</a></h4></div><div id=td_uid_77_5cac6bb636ae0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/muehelose-entspannung-thai/" rel="bookmark" class="td-image-wrap" title="Mühelose Entspannung: Thai Yoga für Einsteiger"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Mühelose Entspannung: Thai Yoga für Einsteiger" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2016/03/0.-Vorschlag-Teaser-b-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/muehelose-entspannung-thai/" rel="bookmark" title="Mühelose Entspannung: Thai Yoga für Einsteiger">Mühelose Entspannung: Thai Yoga für Einsteiger</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/muehelose-entspannung-thai/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Ein Workshop zum Hineinschnuppern in den Thai Yoga und seine heilsame Tradition: Wie man durch die Kraft der Berührung Tiefenentspannung schenken und die Selbstheilungskräfte...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-adho-mukha-svanasana/" rel="bookmark" class="td-image-wrap" title="Adho Mukha Svanasana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Adho Mukha Svanasana" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/AdhoMukhaSvanasana-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-adho-mukha-svanasana/" rel="bookmark" title="Adho Mukha Svanasana">Adho Mukha Svanasana</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-adho-mukha-svanasana/#comments">1</a></div>            </div>


            <div class="td-excerpt">
                Adho Mukha Svanasana, die Hund-Stellung, ist eine der grundlegenden, immer wiederkehrenden Haltungen im Yoga. Adho Mukha bedeutet “Kopf unten” und Shvana “Hund”. Es ist...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/personal-training-yoga/" rel="bookmark" class="td-image-wrap" title="Personal Training im Yoga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Personal Training im Yoga" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2016/02/PersonalTraining-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/personal-training-yoga/" rel="bookmark" title="Personal Training im Yoga">Personal Training im Yoga</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/personal-training-yoga/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                „Yoga Personal Training“ ist eine wunderbare Methode, Yoga intensiv und individuell zu vermitteln. Personal-Yoga-Trainer Stephan Suh erklärt, wie Yogalehrer ihre Arbeit damit ergänzen können...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-virabhadrasana-i-heldenhaltung/" rel="bookmark" class="td-image-wrap" title="Virabhadrasana I (Heldenhaltung)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Virabhadrasana I (Heldenhaltung)" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/VirabhadrasanaI-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-virabhadrasana-i-heldenhaltung/" rel="bookmark" title="Virabhadrasana I (Heldenhaltung)">Virabhadrasana I (Heldenhaltung)</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-virabhadrasana-i-heldenhaltung/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Virabhadrasana ist eine der 3 Heldenhaltungen. Virabhadra bedeutet “mächtiger Held”. In der großen Dichtung von Kalidasa erschafft Siva Virabhadra aus seinem Haar, damit er...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spiraldynamik-und-yoga/" rel="bookmark" class="td-image-wrap" title="Spiraldynamik und Yoga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Spiraldynamik und Yoga" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/z43-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spiraldynamik-und-yoga/" rel="bookmark" title="Spiraldynamik und Yoga">Spiraldynamik und Yoga</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/arno-plass/">Arno Plass</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/spiraldynamik-und-yoga/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Die Prinzipien der Spiraldynamik präzisieren sinnvoll die Asanas und sind bei allen Arten von Bewegung hilfreich
Auch wenn wir Yogis darauf trainiert sind, bewusst wahrzunehmen,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>NEU: Yoga Aktuell auf deinem Tablet lesen</span></h4>			<div class="textwidget">Mit der Yoga Aktuell App kannst du jede Ausgabe auf deinem Tablet lesen und wirst über neue Ausgaben oder Inhalte informiert.<br><br><a href="https://itunes.apple.com/de/app/id714814157"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_apple_store.png" style="height:30px;"></a><a href="https://play.google.com/store/apps/details?id=de.yogaaktuell.magazin"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_google_store.png" style="height:30px;"></a>
<br><br>
<iframe src="https://www.youtube.com/embed/LsYB8vIc5JI?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_79_5cac6bb641df7_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_79_5cac6bb641df7" ><script>var block_td_uid_79_5cac6bb641df7 = new tdBlock();
block_td_uid_79_5cac6bb641df7.id = "td_uid_79_5cac6bb641df7";
block_td_uid_79_5cac6bb641df7.atts = '{"custom_title":"Meditation","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"743","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_79_5cac6bb641df7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":2,"color_preset":"","border_top":"","tdc_css_class":"td_uid_79_5cac6bb641df7_rand","tdc_css_class_style":"td_uid_79_5cac6bb641df7_rand_style"}';
block_td_uid_79_5cac6bb641df7.td_column_number = "2";
block_td_uid_79_5cac6bb641df7.block_type = "td_block_4";
block_td_uid_79_5cac6bb641df7.post_count = "8";
block_td_uid_79_5cac6bb641df7.found_posts = "79";
block_td_uid_79_5cac6bb641df7.header_color = "#";
block_td_uid_79_5cac6bb641df7.ajax_pagination_infinite_stop = "";
block_td_uid_79_5cac6bb641df7.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_79_5cac6bb641df7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meditation</span></h4></div><div id=td_uid_79_5cac6bb641df7 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" class="td-image-wrap" title="Meditation: Eine Reise durch die Ebenen der Körperräume"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Meditation" title="Meditation: Eine Reise durch die Ebenen der Körperräume" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-163171719_kopie-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" title="Meditation: Eine Reise durch die Ebenen der Körperräume">Meditation: Eine Reise durch die Ebenen der Körperräume</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Unser Körper ist unser Zuhause. Er ist auf unserem spirituellen Weg von unschätzbarem Wert, weil er uns als Tempel dienen kann und es uns...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" class="td-image-wrap" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1129449588-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung">Von der Wichtigkeit und Nichtigkeit einer guten Haltung</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Oftmals sind wir so auf die äußere Form einer Asana oder eines Meditationssitzes konzentriert, dass wir den Kontakt mit dem verlieren, worum es wirklich...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/" rel="bookmark" class="td-image-wrap" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="3-Minuten-Atemraum" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-917269120-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/" rel="bookmark" title="Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei">Der 3-Minuten-Atemraum: Meditationsanleitung als MP3-Datei</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/blog/der-3-minuten-atemraum-meditationsanleitung-als-mp3-datei/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Sollte dein Tag heute überladen sein mit Aufgaben, und du nicht wissen, wo dir der Kopf steht, dann halte trotzdem inne für eine kurze...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/folge-deinem-herzen/" rel="bookmark" class="td-image-wrap" title="Folge deinem Herzen!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Herzenhören" title="Folge deinem Herzen!" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/iStock-944949816-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/folge-deinem-herzen/" rel="bookmark" title="Folge deinem Herzen!">Folge deinem Herzen!</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/blog/folge-deinem-herzen/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Wie wäre es, wenn du dein Herz jeden Morgen fragen würdest, was es von dir braucht, damit ihr gut zusammenleben könntet? Ein Erfahrungsbericht zeigt,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/herzmeditation-anleitung-als-mp3-datei/" rel="bookmark" class="td-image-wrap" title="Herzmeditation &#8211; Anleitung als MP3-Datei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Meditieren" title="Herzmeditation &#8211; Anleitung als MP3-Datei" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-855050476-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/herzmeditation-anleitung-als-mp3-datei/" rel="bookmark" title="Herzmeditation &#8211; Anleitung als MP3-Datei">Herzmeditation &#8211; Anleitung als MP3-Datei</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/blog/herzmeditation-anleitung-als-mp3-datei/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Wenn du dich mit deinem Herzen verbindest, erfährst du alle Antworten, die du brauchst, um deinen Weg gut weitergehen zu können. Wie du diese...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" class="td-image-wrap" title="Die 5 Hindernisse bei der Meditation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Die 5 Hindernisse bei der Meditation" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_91518309_XLARGE-kontr-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" title="Die 5 Hindernisse bei der Meditation">Die 5 Hindernisse bei der Meditation</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/floria-palzinsky/">Florian Palzinsky</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Auf dem Meditationskissen begegnen wir oft inneren Widerständen verschiedener Art. Worin bestehen diese Hindernisse, und wie kann man mit ihnen umgehen?



Vermutlich wirst auch du...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/inspiration/meditation-goenn-dir-zeit/" rel="bookmark" class="td-image-wrap" title="Meditation: Gönn dir die Zeit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Frau meditiert in der Natur" title="Meditation: Gönn dir die Zeit" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-874376840-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/inspiration/meditation-goenn-dir-zeit/" rel="bookmark" title="Meditation: Gönn dir die Zeit">Meditation: Gönn dir die Zeit</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/blog/inspiration/meditation-goenn-dir-zeit/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Arbeiten, sich für Gott und die Welt aufreiben, fällt vielen Menschen leicht. Aber wenn es darum geht, sich ein paar Minuten der Stille zu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" class="td-image-wrap" title="Der Weg zur Stille"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Sonnenuntergang in der Wüste" title="Der Weg zur Stille" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2018/05/iStock_20443235_XLARGE-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" title="Der Weg zur Stille">Der Weg zur Stille</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                In der Stille öffnet sich ein Raum, der größer ist als jener unserer begrenzten Gedankenwelt. Wie aber können wir wirklich still werden? Welche Hindernisse...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Bleibe immer informiert!</span></h4>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form>
<div style="font-size:10px;">Ich möchte zukünftig über Trends, Schnäppchen, Gutscheine, Aktionen und Angebote der Yoga Verlag GmbH per E-Mail informiert werden. Diese Einwilligung kann jederzeit auf https://shop.yoga-aktuell.de/myYogaAktuell oder am Ende jeder E-Mail widerrufen werden. </div></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werde jetzt Fan!</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><div class="td_block_wrap td_block_25 td_block_widget td_uid_80_5cac6bb65010d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_80_5cac6bb65010d" ><script>var block_td_uid_80_5cac6bb65010d = new tdBlock();
block_td_uid_80_5cac6bb65010d.id = "td_uid_80_5cac6bb65010d";
block_td_uid_80_5cac6bb65010d.atts = '{"custom_title":"Neues aus dem Blog","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"983","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_5cac6bb65010d_rand","separator":"","block_template_id":"","mx17_tl":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_settings":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_settings":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_settings":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_5cac6bb65010d_rand","tdc_css_class_style":"td_uid_80_5cac6bb65010d_rand_style"}';
block_td_uid_80_5cac6bb65010d.td_column_number = "1";
block_td_uid_80_5cac6bb65010d.block_type = "td_block_25";
block_td_uid_80_5cac6bb65010d.post_count = "8";
block_td_uid_80_5cac6bb65010d.found_posts = "319";
block_td_uid_80_5cac6bb65010d.header_color = "#";
block_td_uid_80_5cac6bb65010d.ajax_pagination_infinite_stop = "";
block_td_uid_80_5cac6bb65010d.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_80_5cac6bb65010d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neues aus dem Blog</span></h4></div><div id=td_uid_80_5cac6bb65010d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" class="td-image-wrap" title="Meditation: Eine Reise durch die Ebenen der Körperräume"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC"alt="Meditation" title="Meditation: Eine Reise durch die Ebenen der Körperräume" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-163171719_kopie-534x550.jpg"  width="449" height="462" /></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/" rel="bookmark" title="Meditation: Eine Reise durch die Ebenen der Körperräume">Meditation: Eine Reise durch die Ebenen der Körperräume</a></h3>                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                        <div class="td-module-comments"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-eine-reise-durch-die-ebenen-der-koerperraeume/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/die-immortelle-eine-wilde-mediterrane-duft-und-heilpflanze/" rel="bookmark" class="td-image-wrap" title="Im Pflanzenportrait: Die Immortelle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Immortelle in Blüte" title="Im Pflanzenportrait: Die Immortelle" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-482079954-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/die-immortelle-eine-wilde-mediterrane-duft-und-heilpflanze/" rel="bookmark" title="Im Pflanzenportrait: Die Immortelle">Im Pflanzenportrait: Die Immortelle</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" class="td-image-wrap" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-1129449588-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/von-der-wichtigkeit-und-nichtigkeit-einer-guten-haltung/" rel="bookmark" title="Von der Wichtigkeit und Nichtigkeit einer guten Haltung">Von der Wichtigkeit und Nichtigkeit einer guten Haltung</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/werde-leer-und-erkenne-was-nicht-in-worte-zu-fassen-ist/" rel="bookmark" class="td-image-wrap" title="Werde leer und erkenne, was nicht in Worte zu fassen ist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Werde leer und erkenne, was nicht in Worte zu fassen ist" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/03/iStock-534192686_1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/werde-leer-und-erkenne-was-nicht-in-worte-zu-fassen-ist/" rel="bookmark" title="Werde leer und erkenne, was nicht in Worte zu fassen ist">Werde leer und erkenne, was nicht in Worte zu fassen ist</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/immer-mehr-selfie-tote-weltweit/" rel="bookmark" class="td-image-wrap" title="Immer mehr Selfie-Tote weltweit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Immer mehr Selfie-Tote weltweit" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/iStock-471629744_1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/immer-mehr-selfie-tote-weltweit/" rel="bookmark" title="Immer mehr Selfie-Tote weltweit">Immer mehr Selfie-Tote weltweit</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/fruehstueck-mit-patanjali/" rel="bookmark" class="td-image-wrap" title="Frühstück mit Patanjali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Sonnenaufgang Strand" title="Frühstück mit Patanjali" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/iStock-997529298-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/fruehstueck-mit-patanjali/" rel="bookmark" title="Frühstück mit Patanjali">Frühstück mit Patanjali</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yogini-des-monats-nives-gobo/" rel="bookmark" class="td-image-wrap" title="Yogini des Monats: Nives Gobo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Yogalehrerin und Autorin Nives" title="Yogini des Monats: Nives Gobo" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/Yoga_Nives_2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yogini-des-monats-nives-gobo/" rel="bookmark" title="Yogini des Monats: Nives Gobo">Yogini des Monats: Nives Gobo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/ayurveda-eine-lebensstilmedizin/" rel="bookmark" class="td-image-wrap" title="Ayurveda – eine Lebensstilmedizin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="gesunder Lebensstil" title="Ayurveda – eine Lebensstilmedizin" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2019/02/iStock-476107798-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/ayurveda-eine-lebensstilmedizin/" rel="bookmark" title="Ayurveda – eine Lebensstilmedizin">Ayurveda – eine Lebensstilmedizin</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Yoga Verlag GmbH                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="pum-76581" class="pum pum-overlay pum-theme-76575 pum-theme-standard-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:76581,&quot;slug&quot;:&quot;yoga-aktuell-115&quot;,&quot;theme_id&quot;:76575,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;yoyo-76581&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;yoyo-76581&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;620&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-76581" class="pum-container popmake theme-76575">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://shop.yoga-aktuell.de/Magazine/Jahrgang-2019/Yoga-Aktuell-115-02-2019.html"><img style="margin-top: 0px; margin-bottom: -5px;" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/popup_yogaaktuell_115.jpg" alt="" width="550" height="488" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schliessen            </button>
		
	</div>

</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/spirituelle-erfahrungen/" rel="bookmark" class="td-image-wrap" title="Spirituelle Erfahrungen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Spirituelle Erfahrungen" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2010/09/f9a9b7c9f33a923e5475b478a62125ae-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/spirituelle-erfahrungen/" rel="bookmark" title="Spirituelle Erfahrungen">Spirituelle Erfahrungen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/auf-guru-suche/" rel="bookmark" title="Auf Guru-Suche">Auf Guru-Suche</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/yoga-meditation/" rel="bookmark" title="Yoga Meditation">Yoga Meditation</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/lila-spiel/" rel="bookmark" class="td-image-wrap" title="Lila – Spiel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Lila – Spiel" data-type="image_tag" data-img-url="https://www.yoga-aktuell.de/wp-content/uploads/2013/08/z18-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/lila-spiel/" rel="bookmark" title="Lila – Spiel">Lila – Spiel</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5cac6bb667c3e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"aktue-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"aktue-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.yoga-aktuell.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"76575","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-76581":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["yoyo-76581"],"delay":"10000"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"yoyo-76581","key":"","session":"","time":"1 month","path":"1"}}],"theme_id":"76575","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fadeAndSlide","animation_speed":"620","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"standard-theme","id":76581,"slug":"yoga-aktuell-115"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1554221919&#038;ver=1.8.3'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script>window.advads_has_ads = [["79202","ad",null],["79262","ad",null],["79197","ad",null],["79205","ad",null],["79204","ad",null],["79206","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #de6800;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="http://www.yoga-aktuell.de/Datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Info</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cac6bb669363"></textarea>
						<div id="td_live_css_uid_1_5cac6bb669363" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cac6bb669363');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cac6bb669363");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>