<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=714814157">
    <link rel="pingback" href="https://www.yoga-aktuell.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076.jpg" /><meta name="author" content="Marita Voithofer">
<link rel="icon" type="image/png" href="https://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png"><meta property="og:title" content="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"/>
<meta property="og:description" content="Yogananda nennt sie die noblen Eigenschaften, die einen Menschen gottgleich werden lassen. In der Baghavadgita erfährt Arjuna, welche 26 göttlichen Eigenschaf"/>
<meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"/>
<meta property="twitter:description" content="Yogananda nennt sie die noblen Eigenschaften, die einen Menschen gottgleich werden lassen. In der Baghavadgita erfährt Arjuna, welche 26 göttlichen Eigenschaf"/>
<meta property="twitter:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076.jpg"/>
<meta name="author" content="Marita Voithofer"/>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze - Yoga Aktuell</title>
<meta name="description" content="Die Baghavadgita nennt 26 göttliche Eigenschaften, die den Yogi zur Erleuchtung führen. Diese wollen wir uns als affirmative Neujahrsvorsätze vornehmen."/>
<link rel="canonical" href="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2019-01-03T08:00:10+00:00" />
<meta property="article:modified_time" content="2019-01-03T08:15:39+00:00" />
<meta property="og:updated_time" content="2019-01-03T08:15:39+00:00" />
<meta name="twitter:card" content="summary" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="https://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="https://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze Kommentar-Feed" href="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/jquery.fancybox-1.3.4.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.select2-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/select2.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpecbd-frontend-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/frontend.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-styles.css?generated=1543498597&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.fancybox-1.3.4.pack.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/select2.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;libraries=places&#038;language=en&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.geocomplete.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/wpecbd-front.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.yoga-aktuell.de/?p=77898' />
<link rel="alternate" type="application/json+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.yoga-aktuell.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-43318475-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43318475-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-77898 single-format-standard cookies-not-set ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-53683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-53683"><a href="https://www.yoga-aktuell.de/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/interview/">Interview</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-60607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60607"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60608"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li id="menu-item-60609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60609"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li id="menu-item-60619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60619"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60618"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li id="menu-item-60616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60616"><a href="https://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60615"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="https://www.yogishop.com">Yoga-Shop</a></li>
</ul></div>        </div>
    </div>

    
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-64696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-76499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-76341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li id="menu-item-76342" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.yoga-aktuell.de/">
                <img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
                <span class="td-visual-hidden">Yoga Aktuell</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/07/yogaaktuell_abo_banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.yoga-aktuell.de/">
            <img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
        </a>
        </div>
    <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-53683"><a href="https://www.yoga-aktuell.de/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c2e8cb52051c = new tdBlock();
block_td_uid_1_5c2e8cb52051c.id = "td_uid_1_5c2e8cb52051c";
block_td_uid_1_5c2e8cb52051c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5c2e8cb52051c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c2e8cb52051c.td_column_number = "3";
block_td_uid_1_5c2e8cb52051c.block_type = "td_block_mega_menu";
block_td_uid_1_5c2e8cb52051c.post_count = "4";
block_td_uid_1_5c2e8cb52051c.found_posts = "393";
block_td_uid_1_5c2e8cb52051c.header_color = "";
block_td_uid_1_5c2e8cb52051c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c2e8cb52051c.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_1_5c2e8cb52051c);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5c2e8cb52051c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c2e8cb52051c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c2e8cb52051c" id="td_uid_2_5c2e8cb521a30" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="" href="https://www.yoga-aktuell.de/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_3_5c2e8cb521b0f" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="1031" href="https://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_4_5c2e8cb521c24" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="1032" href="https://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_5_5c2e8cb521d18" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="1036" href="https://www.yoga-aktuell.de/blog/interview/">Interview</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_6_5c2e8cb521e12" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="985" href="https://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_7_5c2e8cb521efe" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="987" href="https://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_8_5c2e8cb521fe6" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="984" href="https://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_9_5c2e8cb5220ca" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="988" href="https://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_10_5c2e8cb5221b8" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="986" href="https://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_1_5c2e8cb52051c"  id="td_uid_11_5c2e8cb5222a3" data-td_block_id="td_uid_1_5c2e8cb52051c" data-td_filter_value="989" href="https://www.yoga-aktuell.de/blog/events/">Events</a></div></div><div id=td_uid_1_5c2e8cb52051c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/" rel="bookmark" title="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076-218x150.jpg" alt="Neujahrsvorsätze: Erleuchtung" title="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/" rel="bookmark" title="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze">Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/acht-wege-zur-intuition/" rel="bookmark" title="Acht Wege zur Intuition"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-1038599680-218x150.jpg" alt="Intuition" title="Acht Wege zur Intuition"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/acht-wege-zur-intuition/" rel="bookmark" title="Acht Wege zur Intuition">Acht Wege zur Intuition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/die-rolle-des-gesaessmuskels-in-rueckbeugen/" rel="bookmark" title="Der Gesäßmuskel in Rückbeugen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-840155472-218x150.jpg" alt="Backbending - Rückbeugen" title="Der Gesäßmuskel in Rückbeugen"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/gesundheit-blog/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/die-rolle-des-gesaessmuskels-in-rueckbeugen/" rel="bookmark" title="Der Gesäßmuskel in Rückbeugen">Der Gesäßmuskel in Rückbeugen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/festtage-7-tipps-fuer-entspannte-weihnachten/" rel="bookmark" title="Festtage – 7 Tipps für entspannte Weihnachten"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-869251304-218x150.jpg" alt="Weihnachtsessen" title="Festtage – 7 Tipps für entspannte Weihnachten"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/festtage-7-tipps-fuer-entspannte-weihnachten/" rel="bookmark" title="Festtage – 7 Tipps für entspannte Weihnachten">Festtage – 7 Tipps für entspannte Weihnachten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c2e8cb52051c" data-td_block_id="td_uid_1_5c2e8cb52051c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c2e8cb52051c" data-td_block_id="td_uid_1_5c2e8cb52051c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c2e8cb53f792 = new tdBlock();
block_td_uid_12_5c2e8cb53f792.id = "td_uid_12_5c2e8cb53f792";
block_td_uid_12_5c2e8cb53f792.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"739","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5c2e8cb53f792_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c2e8cb53f792.td_column_number = "3";
block_td_uid_12_5c2e8cb53f792.block_type = "td_block_mega_menu";
block_td_uid_12_5c2e8cb53f792.post_count = "4";
block_td_uid_12_5c2e8cb53f792.found_posts = "435";
block_td_uid_12_5c2e8cb53f792.header_color = "";
block_td_uid_12_5c2e8cb53f792.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c2e8cb53f792.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_12_5c2e8cb53f792);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5c2e8cb53f792_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c2e8cb53f792" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5c2e8cb53f792" id="td_uid_13_5c2e8cb5409a2" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_14_5c2e8cb540a76" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="745" href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_15_5c2e8cb540b6c" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="976" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_16_5c2e8cb540c58" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="764" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_17_5c2e8cb540d40" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="734" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_18_5c2e8cb540e28" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="769" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_19_5c2e8cb540f0e" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="977" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_20_5c2e8cb541003" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="991" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_21_5c2e8cb541102" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="724" href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_22_5c2e8cb5411ea" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="743" href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_23_5c2e8cb5412d1" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="774" href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_24_5c2e8cb5413b6" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="772" href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_25_5c2e8cb54149b" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="975" href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_26_5c2e8cb541580" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="736" href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_27_5c2e8cb541665" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="748" href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_28_5c2e8cb54174a" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="754" href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_29_5c2e8cb54182f" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="758" href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_30_5c2e8cb54192a" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="1029" href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_31_5c2e8cb541a10" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="1020" href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_12_5c2e8cb53f792"  id="td_uid_32_5c2e8cb541aed" data-td_block_id="td_uid_12_5c2e8cb53f792" data-td_filter_value="756" href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_12_5c2e8cb53f792 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-heilende-kraft-der-beruehrung/" rel="bookmark" title="Die heilende Kraft der Berührung"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/151204_selbstmassage-071_bearb-v2-218x150.jpg" alt="" title="Die heilende Kraft der Berührung"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-heilende-kraft-der-beruehrung/" rel="bookmark" title="Die heilende Kraft der Berührung">Die heilende Kraft der Berührung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_79270851_XXXLARGE-218x150.jpg" alt="Universum" title="Klang – der Ursprung des Universums"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums">Klang – der Ursprung des Universums</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-rolle-des-nervensystems-in-der-yogapraxis/" rel="bookmark" title="Die Rolle des Nervensystems in der Yogapraxis"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-815199586-218x150.jpg" alt="Frau übt Yoga" title="Die Rolle des Nervensystems in der Yogapraxis"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-rolle-des-nervensystems-in-der-yogapraxis/" rel="bookmark" title="Die Rolle des Nervensystems in der Yogapraxis">Die Rolle des Nervensystems in der Yogapraxis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/faszienyoga-teil-3-tensegrity-und-die-myofaszialen-leitbahnen/" rel="bookmark" title="Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/05/Tensegrity-218x150.jpg" alt="" title="Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/faszienyoga-teil-3-tensegrity-und-die-myofaszialen-leitbahnen/" rel="bookmark" title="Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen">Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c2e8cb53f792" data-td_block_id="td_uid_12_5c2e8cb53f792"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c2e8cb53f792" data-td_block_id="td_uid_12_5c2e8cb53f792"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_33_5c2e8cb57d624 = new tdBlock();
block_td_uid_33_5c2e8cb57d624.id = "td_uid_33_5c2e8cb57d624";
block_td_uid_33_5c2e8cb57d624.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"777","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_33_5c2e8cb57d624_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5c2e8cb57d624.td_column_number = "3";
block_td_uid_33_5c2e8cb57d624.block_type = "td_block_mega_menu";
block_td_uid_33_5c2e8cb57d624.post_count = "4";
block_td_uid_33_5c2e8cb57d624.found_posts = "425";
block_td_uid_33_5c2e8cb57d624.header_color = "";
block_td_uid_33_5c2e8cb57d624.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c2e8cb57d624.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_33_5c2e8cb57d624);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_33_5c2e8cb57d624_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_5c2e8cb57d624" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5c2e8cb57d624" id="td_uid_34_5c2e8cb57e703" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_35_5c2e8cb57e7ef" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="752" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_36_5c2e8cb57e8e6" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="738" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_37_5c2e8cb57e9d4" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="746" href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_38_5c2e8cb57eab3" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="753" href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_39_5c2e8cb57eb9f" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1028" href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_40_5c2e8cb57ec92" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1027" href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_41_5c2e8cb57ed72" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="973" href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_42_5c2e8cb57ee4f" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="729" href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_43_5c2e8cb57ef2b" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="775" href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_44_5c2e8cb57f021" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1024" href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_45_5c2e8cb57f10b" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="994" href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_46_5c2e8cb57f1f7" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1025" href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_47_5c2e8cb57f2db" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="735" href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_48_5c2e8cb57f3bf" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1026" href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_49_5c2e8cb57f4a3" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1022" href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_50_5c2e8cb57f589" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="773" href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_51_5c2e8cb57f673" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="998" href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_52_5c2e8cb57f744" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1021" href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_33_5c2e8cb57d624"  id="td_uid_53_5c2e8cb57f82b" data-td_block_id="td_uid_33_5c2e8cb57d624" data-td_filter_value="1023" href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_33_5c2e8cb57d624 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/cannabis/" rel="bookmark" title="Cannabis"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-824608330-218x150.jpg" alt="Cannabis-Pflanze" title="Cannabis"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/cannabis/" rel="bookmark" title="Cannabis">Cannabis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/der-geist-aus-der-flasche/" rel="bookmark" title="Der Geist aus der Flasche"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_63847431_XXXLARGE-218x150.jpg" alt="" title="Der Geist aus der Flasche"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/der-geist-aus-der-flasche/" rel="bookmark" title="Der Geist aus der Flasche">Der Geist aus der Flasche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/yoga-kitchen-wohlfuehlrezepte-zum-runterkommen/" rel="bookmark" title="Yoga Kitchen: Wohlfühlrezepte zum Runterkommen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/Kraeuterwuerziger_Quinoa-Salat-218x150.jpg" alt="Wohlfühlrezepte" title="Yoga Kitchen: Wohlfühlrezepte zum Runterkommen"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/yoga-kitchen-wohlfuehlrezepte-zum-runterkommen/" rel="bookmark" title="Yoga Kitchen: Wohlfühlrezepte zum Runterkommen">Yoga Kitchen: Wohlfühlrezepte zum Runterkommen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/kraeuterboschen-eine-heilsame-tradition/" rel="bookmark" title="Kräuterboschen – eine heilsame Tradition"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/Unbenannt-1-1-218x150.jpg" alt="Kräuterboschen" title="Kräuterboschen – eine heilsame Tradition"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/kraeuterboschen-eine-heilsame-tradition/" rel="bookmark" title="Kräuterboschen – eine heilsame Tradition">Kräuterboschen – eine heilsame Tradition</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5c2e8cb57d624" data-td_block_id="td_uid_33_5c2e8cb57d624"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5c2e8cb57d624" data-td_block_id="td_uid_33_5c2e8cb57d624"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_54_5c2e8cb5c2a53 = new tdBlock();
block_td_uid_54_5c2e8cb5c2a53.id = "td_uid_54_5c2e8cb5c2a53";
block_td_uid_54_5c2e8cb5c2a53.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"778","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_54_5c2e8cb5c2a53_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5c2e8cb5c2a53.td_column_number = "3";
block_td_uid_54_5c2e8cb5c2a53.block_type = "td_block_mega_menu";
block_td_uid_54_5c2e8cb5c2a53.post_count = "4";
block_td_uid_54_5c2e8cb5c2a53.found_posts = "339";
block_td_uid_54_5c2e8cb5c2a53.header_color = "";
block_td_uid_54_5c2e8cb5c2a53.ajax_pagination_infinite_stop = "";
block_td_uid_54_5c2e8cb5c2a53.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_54_5c2e8cb5c2a53);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_54_5c2e8cb5c2a53_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_54_5c2e8cb5c2a53" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5c2e8cb5c2a53" id="td_uid_55_5c2e8cb5c3cd1" data-td_block_id="td_uid_54_5c2e8cb5c2a53" data-td_filter_value="" href="https://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_54_5c2e8cb5c2a53"  id="td_uid_56_5c2e8cb5c3dc7" data-td_block_id="td_uid_54_5c2e8cb5c2a53" data-td_filter_value="759" href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_54_5c2e8cb5c2a53"  id="td_uid_57_5c2e8cb5c3edd" data-td_block_id="td_uid_54_5c2e8cb5c2a53" data-td_filter_value="749" href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_54_5c2e8cb5c2a53"  id="td_uid_58_5c2e8cb5c3fea" data-td_block_id="td_uid_54_5c2e8cb5c2a53" data-td_filter_value="766" href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_54_5c2e8cb5c2a53"  id="td_uid_59_5c2e8cb5c40f5" data-td_block_id="td_uid_54_5c2e8cb5c2a53" data-td_filter_value="763" href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_54_5c2e8cb5c2a53"  id="td_uid_60_5c2e8cb5c41fe" data-td_block_id="td_uid_54_5c2e8cb5c2a53" data-td_filter_value="767" href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_54_5c2e8cb5c2a53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/ich-bin-genug-so-wie-ich-bin/" rel="bookmark" title="Ich bin genug, so wie ich bin!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/yoga_meditation_herz_weite_anna_troekes_still-218x150.jpg" alt="Interview" title="Ich bin genug, so wie ich bin!"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/ich-bin-genug-so-wie-ich-bin/" rel="bookmark" title="Ich bin genug, so wie ich bin!">Ich bin genug, so wie ich bin!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/im-herabschauenden-hund-auf-dem-dach-der-welt/" rel="bookmark" title="Im herabschauenden Hund auf dem Dach der Welt"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_90549903_XLARGE-218x150.jpg" alt="Gebetsfahnen in Nepal" title="Im herabschauenden Hund auf dem Dach der Welt"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/" class="td-post-category">Yoga-Reisen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/im-herabschauenden-hund-auf-dem-dach-der-welt/" rel="bookmark" title="Im herabschauenden Hund auf dem Dach der Welt">Im herabschauenden Hund auf dem Dach der Welt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_79270851_XXXLARGE-218x150.jpg" alt="Universum" title="Klang – der Ursprung des Universums"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums">Klang – der Ursprung des Universums</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/die-yogini/" rel="bookmark" title="Die Yogini"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_20392108_LARGE-218x150.jpg" alt="Yogini" title="Die Yogini"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/die-yogini/" rel="bookmark" title="Die Yogini">Die Yogini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5c2e8cb5c2a53" data-td_block_id="td_uid_54_5c2e8cb5c2a53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5c2e8cb5c2a53" data-td_block_id="td_uid_54_5c2e8cb5c2a53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_61_5c2e8cb5dae36 = new tdBlock();
block_td_uid_61_5c2e8cb5dae36.id = "td_uid_61_5c2e8cb5dae36";
block_td_uid_61_5c2e8cb5dae36.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"742","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_61_5c2e8cb5dae36_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_5c2e8cb5dae36.td_column_number = "3";
block_td_uid_61_5c2e8cb5dae36.block_type = "td_block_mega_menu";
block_td_uid_61_5c2e8cb5dae36.post_count = "4";
block_td_uid_61_5c2e8cb5dae36.found_posts = "287";
block_td_uid_61_5c2e8cb5dae36.header_color = "";
block_td_uid_61_5c2e8cb5dae36.ajax_pagination_infinite_stop = "";
block_td_uid_61_5c2e8cb5dae36.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_61_5c2e8cb5dae36);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_61_5c2e8cb5dae36_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_61_5c2e8cb5dae36" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36" id="td_uid_62_5c2e8cb5dc2ad" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_63_5c2e8cb5dc397" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="1030" href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_64_5c2e8cb5dc4b1" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="1035" href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_65_5c2e8cb5dc5c3" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="970" href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_66_5c2e8cb5dc6d6" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="751" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_67_5c2e8cb5dc7e0" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="755" href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_68_5c2e8cb5dc8eb" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="981" href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_69_5c2e8cb5dc9f2" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="993" href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_70_5c2e8cb5dcaf8" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="992" href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_71_5c2e8cb5dcbfc" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="760" href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_72_5c2e8cb5dcd00" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="750" href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_73_5c2e8cb5dce04" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="978" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_74_5c2e8cb5dcf06" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="770" href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_61_5c2e8cb5dae36"  id="td_uid_75_5c2e8cb5dd006" data-td_block_id="td_uid_61_5c2e8cb5dae36" data-td_filter_value="733" href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_61_5c2e8cb5dae36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/der-koerper-als-zugang-zur-spiritualitaet/" rel="bookmark" title="Der Körper als Zugang zur Spiritualität"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock_89940679-218x150.jpg" alt="Körper und Geist" title="Der Körper als Zugang zur Spiritualität"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/der-koerper-als-zugang-zur-spiritualitaet/" rel="bookmark" title="Der Körper als Zugang zur Spiritualität">Der Körper als Zugang zur Spiritualität</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/gayatri-das-vedische-sonnengebet/" rel="bookmark" title="Gayatri – das vedische Sonnengebet"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_85789263_LARGE-218x150.jpg" alt="Sonne strahlt durch die Bäume" title="Gayatri – das vedische Sonnengebet"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/gayatri-das-vedische-sonnengebet/" rel="bookmark" title="Gayatri – das vedische Sonnengebet">Gayatri – das vedische Sonnengebet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/die-schildkroete-das-aelteste-krafttier/" rel="bookmark" title="Die Schildkröte, das älteste Krafttier"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_89628539_LARGE-218x150.jpg" alt="Schildkröte auf einem Waldweg" title="Die Schildkröte, das älteste Krafttier"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/" class="td-post-category">Schamanismus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/die-schildkroete-das-aelteste-krafttier/" rel="bookmark" title="Die Schildkröte, das älteste Krafttier">Die Schildkröte, das älteste Krafttier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/mitgefuehl/" rel="bookmark" title="Mitgefühl"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-894377512-218x150.jpg" alt="Hand halten aus Mitgefühl" title="Mitgefühl"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/mitgefuehl/" rel="bookmark" title="Mitgefühl">Mitgefühl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5c2e8cb5dae36" data-td_block_id="td_uid_61_5c2e8cb5dae36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5c2e8cb5dae36" data-td_block_id="td_uid_61_5c2e8cb5dae36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60607"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858219627 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien in Deutschland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858237629 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien im Ausland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="129" src="https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-300x129.jpg" class="vc_single_image-img attachment-medium" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-300x129.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-768x329.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-696x298.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-150x64.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-31x13.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-38x16.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-425x182.jpg 425w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-250x107.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-704x302.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
<script>var block_td_uid_76_5c2e8cb6203d3 = new tdBlock();
block_td_uid_76_5c2e8cb6203d3.id = "td_uid_76_5c2e8cb6203d3";
block_td_uid_76_5c2e8cb6203d3.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"830","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_76_5c2e8cb6203d3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_76_5c2e8cb6203d3.td_column_number = "2";
block_td_uid_76_5c2e8cb6203d3.block_type = "td_block_16";
block_td_uid_76_5c2e8cb6203d3.post_count = "0";
block_td_uid_76_5c2e8cb6203d3.found_posts = "0";
block_td_uid_76_5c2e8cb6203d3.header_color = "";
block_td_uid_76_5c2e8cb6203d3.ajax_pagination_infinite_stop = "";
block_td_uid_76_5c2e8cb6203d3.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_76_5c2e8cb6203d3);
</script><div class="td_block_wrap td_block_16 td_uid_76_5c2e8cb6203d3_rand td-pb-border-top"  data-td-block-uid="td_uid_76_5c2e8cb6203d3" ><div id=td_uid_76_5c2e8cb6203d3 class="td_block_inner td-column-2"></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_77_5c2e8cb6212d7 = new tdBlock();
block_td_uid_77_5c2e8cb6212d7.id = "td_uid_77_5c2e8cb6212d7";
block_td_uid_77_5c2e8cb6212d7.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"831","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_77_5c2e8cb6212d7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_77_5c2e8cb6212d7.td_column_number = "2";
block_td_uid_77_5c2e8cb6212d7.block_type = "td_block_16";
block_td_uid_77_5c2e8cb6212d7.post_count = "3";
block_td_uid_77_5c2e8cb6212d7.found_posts = "4";
block_td_uid_77_5c2e8cb6212d7.header_color = "";
block_td_uid_77_5c2e8cb6212d7.ajax_pagination_infinite_stop = "";
block_td_uid_77_5c2e8cb6212d7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_77_5c2e8cb6212d7);
</script><div class="td_block_wrap td_block_16 td_uid_77_5c2e8cb6212d7_rand td-pb-border-top"  data-td-block-uid="td_uid_77_5c2e8cb6212d7" ><div id=td_uid_77_5c2e8cb6212d7 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html" rel="bookmark" title="1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell">1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b>ab 37,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/540_540_90/1-jahresaboboxbasic-trinkflasche_3_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Geschenk-Abo-Ausland.html" rel="bookmark" title="1-Jahres-Geschenk-Abo Ausland">1-Jahres-Geschenk-Abo Ausland</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b>ab 37,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Geschenk-Abo-Ausland.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/540_540_90/geschenk_abo_xmas_schmal_web1400(1).jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo Ausland + Yogamatte basic">1-Jahres-Abo Ausland + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b>ab 37,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/540_540_90/1-jahresaboboxbasicmatte_web02(1).jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c8454_67_2' class='sam-container sam-place' data-sam='1'><a  id='a55_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60608"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60609"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60619"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699137976 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. die Yoga Aktuell Spezials</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699080756 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. spannende Bundles</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_78_5c2e8cb627be3 = new tdBlock();
block_td_uid_78_5c2e8cb627be3.id = "td_uid_78_5c2e8cb627be3";
block_td_uid_78_5c2e8cb627be3.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_78_5c2e8cb627be3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_78_5c2e8cb627be3.td_column_number = "2";
block_td_uid_78_5c2e8cb627be3.block_type = "td_block_16";
block_td_uid_78_5c2e8cb627be3.post_count = "3";
block_td_uid_78_5c2e8cb627be3.found_posts = "7";
block_td_uid_78_5c2e8cb627be3.header_color = "";
block_td_uid_78_5c2e8cb627be3.ajax_pagination_infinite_stop = "";
block_td_uid_78_5c2e8cb627be3.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_78_5c2e8cb627be3);
</script><div class="td_block_wrap td_block_16 td_uid_78_5c2e8cb627be3_rand td-pb-border-top"  data-td-block-uid="td_uid_78_5c2e8cb627be3" ><div id=td_uid_78_5c2e8cb627be3 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 €</b>

<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit">Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_79_5c2e8cb62ae58 = new tdBlock();
block_td_uid_79_5c2e8cb62ae58.id = "td_uid_79_5c2e8cb62ae58";
block_td_uid_79_5c2e8cb62ae58.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"962","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_79_5c2e8cb62ae58_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_79_5c2e8cb62ae58.td_column_number = "2";
block_td_uid_79_5c2e8cb62ae58.block_type = "td_block_16";
block_td_uid_79_5c2e8cb62ae58.post_count = "3";
block_td_uid_79_5c2e8cb62ae58.found_posts = "46";
block_td_uid_79_5c2e8cb62ae58.header_color = "";
block_td_uid_79_5c2e8cb62ae58.ajax_pagination_infinite_stop = "";
block_td_uid_79_5c2e8cb62ae58.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_79_5c2e8cb62ae58);
</script><div class="td_block_wrap td_block_16 td_uid_79_5c2e8cb62ae58_rand td-pb-border-top"  data-td-block-uid="td_uid_79_5c2e8cb62ae58" ><div id=td_uid_79_5c2e8cb62ae58 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Sat-Nam-Rasayan-3er-Bundle.html" rel="bookmark" title="Sat Nam Rasayan &#8211; 3er Bundle">Sat Nam Rasayan &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 11,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Sat-Nam-Rasayan-3er-Bundle.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yak_themen_satnamras.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Mantras-5er-Bundle.html" rel="bookmark" title="Mantras &#8211; 5er Bundle">Mantras &#8211; 5er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 15,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Mantras-5er-Bundle.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yak_themen_mantras.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Anusara-Yoga-3er-Bundle.html" rel="bookmark" title="Anusara Yoga &#8211; 3er Bundle">Anusara Yoga &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 15,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Anusara-Yoga-3er-Bundle.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yak_themen_anusara.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c4870_67_2' class='sam-container sam-place' data-sam='1'><a  id='a14_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60618"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60616"><a href="https://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60615"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60617"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="https://www.yogishop.com">Yoga-Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-77898" class="td-post-template-7 post-77898 post type-post status-publish format-standard has-post-thumbnail hentry category-yoga-blog category-inspiration category-blog" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.yoga-aktuell.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Blog" class="entry-crumb" itemprop="url" href="https://www.yoga-aktuell.de/blog/"><span itemprop="title">Blog</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Yoga" class="entry-crumb" itemprop="url" href="https://www.yoga-aktuell.de/blog/yoga-blog/"><span itemprop="title">Yoga</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"><meta itemprop="url" content = "https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/">Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.yoga-aktuell.de/blog/">Blog</a></li><li class="entry-category"><a  href="https://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a></li><li class="entry-category"><a  href="https://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li></ul>	                    <h1 class="entry-title">Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze</h1>

	                    
	                    <div class="td-module-meta-info">

<div class="td-post-author-name">Von <a href="https://www.yoga-aktuell.de/author/mvoithofer/">Marita Voithofer</a></div>							

<div class="media-credit">&copy; Bild: iStock/IgorChus</div>			
							
	                        	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">

    <h2 class="anfang"><p>Yogananda nennt sie die noblen Eigenschaften, die einen Menschen gottgleich werden lassen. In der Baghavadgita erfährt Arjuna, welche 26 göttlichen Eigenschaften er als spiritueller Aspirant neben unzähligen weiteren mindestens kultivieren sollte, um der Erleuchtung näher zu kommen. Diese Tugenden wollen wir hier anführen, genauer betrachten und uns sozusagen als affirmative Neujahrsvorsätze vornehmen. Denn wer über diese 26 Qualitäten verfügt, kann <em>moksha</em>, die Befreiung aus dem Kreislauf des Lebens und Sterbens, erlangen.</p>
<p><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c4494_67_2' class='sam-container sam-place' data-sam='1'><a  id='a50_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
</h2>
   
	    <p><span id="more-77898"></span></p>
<p>Die bewusste und achtsame Förderung dieser noblen Wesenszüge bringt uns dem wahrhaftigen Geist des Yoga näher.</p>
<ol>
<li><strong> Furchtlosigkeit (abhayam)</strong></li>
</ol>
<p>Es mag auf den ersten Blick verwunderlich erscheinen, dass die Furchtlosigkeit als erste noble Charaktereigenschaft aufgezählt wird. Und doch ist sie der Grund und Boden, auf dem das spirituelle Grundgerüst errichtet wird. Denn Furchtlosigkeit meint in diesem Sinne unerschütterliches Gottvertrauen.</p>
<ol start="2">
<li><strong> Reinheit des Herzens (sattva-samshuddi)</strong></li>
</ol>
<p>Das Herz sollte rein und frei von jeglicher Anhaftung und Abneigung sein. Schon Jesus sagte, „Selig, die ein reines Herz haben“.</p>
<ol start="3">
<li><strong> Standhaftigkeit (jnana yoga vyavasthiti)</strong></li>
</ol>
<p>Wer standhaft auf dem Weg des Yoga bleibt, wird Befreiung erlangen. Standhaftigkeit bedeutet in diesem Sinne auch, die regelmäßige Ausübung spiritueller Praktiken wie <a href="http://https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a>, Yoga, Pranayama, Mitgefühl, &#8230;</p>
<ol start="4">
<li><strong> Großzügigkeit (dana)</strong></li>
</ol>
<p>Ein großzügiger Charakter ist Ausdruck von Selbstlosigkeit und Empathie mit anderen. Als <em>dana</em> wird im Buddhismus die Praxis des Gebens aus vollem Herzen bezeichnet. Der Großzügige teilt seinen Besitz und gibt denjenigen etwas davon ab, die weniger haben, als er selbst.</p>
<ol start="5">
<li><strong> Selbstbeherrschung (dama)</strong></li>
</ol>
<p>Diese Qualität ist mit Pratyahara, dem 5. Glied im Raja Yoga gleichzusetzen und bezieht sich auf das Zurückziehen der Sinne. Nur wer Kontrolle über seine Sinne erlangt, kommt auf dem spirituellen Weg voran und kann seine Konzentration auf das Göttliche bzw. nach innen lenken. Wer seinen Sinneseindrücken hingegen erliegt, wird sich immer von äußeren Reizen ablenken und stören lassen.</p>
<ol start="6">
<li><strong> Gottesverehrung &amp; Ritual (yajnas)</strong></li>
</ol>
<p>In den Veden bezeichnet der Begriff yajnas ein Opferritual. Auf die noblen Charaktereigenschaften eines Yogis übertragen, ist damit die Verehrung einer höheren Instanz wie Gott, Mutter Erde oder eines höheren Selbst gemeint. Die höchste Ehrerbietung ist dann erreicht, wenn jede Tat und jeder Gedanke mit dem Göttlichen korrespondiert.</p>
<ol start="7">
<li><strong> Selbststudium &amp; Selbsterforschung (svadhyaya)</strong></li>
</ol>
<p>Mit svadhyaya ist nicht nur das Studieren, sondern vor allem das „richtige“ Studieren der historischen Schriften gemeint. Richtig studiert jener, der das theoretische Wissen zum einen versteht, und zum anderen auch in sein Leben integrieren und umzusetzen vermag. Doch auch die Selbsterforschung ist ein wichtiger Teil dieser noblen Eigenschaft. Denn die Beobachtung der eigenen Handlungen und Gedanken fördert die Bewusstheit über sich selbst.</p>
<ol start="8">
<li><strong> Disziplin (tapas)</strong></li>
</ol>
<p><em>tapas</em> meint abgesehen von der physischen, vor allem die spirituelle Disziplin. Als noble Eigenschaft gehört sie zu den Niyamas, den ethischen Regeln der Raja Yogis. Aus eigener Erfahrung wissen viele, dass die eine oder andere Form der Selbstdisziplin notwendig ist, um materielle Wünsche in spirituelle Bestrebungen umzuwandeln und die immerwährende Glückseligkeit den vorübergehenden Sinnesverheißungen vorzuziehen. Nur wer weise zwischen Selbstdisziplin und Selbsttortur unterscheidet, kann <em>tapas</em> meistern. In diesem Sinne sollten alle getätigten Handlungen dem Ziel der spirituellen Entwicklung dienen.</p>
<ol start="9">
<li><strong> Geradlinigkeit (arjavam)</strong></li>
</ol>
<p>Geradlinige Ehrlichkeit – Ganz klar eine Eigenschaft eines noblen Charakters. Ohne Umwege kommt man schließlich auch auf dem schnellsten Wege an sein Ziel.</p>
<ol start="10">
<li><strong> Gewaltlosigkeit (ahimsa) </strong></li>
</ol>
<p><em>ahimsa</em> ist die erste Stufe im Raja Yoga nach Patanjali. Das Nicht-Verletzen, die Gewaltlosigkeit sind selbstverständliche Eigenschaften eines wahren Yogis. Dieser richtet sein Leben nach dem Prinzip aus, weder sich selbst noch irgeneinem anderen Wesen Schmerz oder Leid zuzufügen.</p>
<ol start="11">
<li><strong> Ehrlichkeit (satya)</strong></li>
</ol>
<p>In der Mahabharata heißt es, die Welten seien auf der Wahrheit gebaut. Einer, der die Qualität satya besitzt, spricht die Wahrheit, denkt die Wahrheit und agiert auch gemäß der Wahrheit. In Patanjalis Yogasutras stellt <em>satya</em> das zweite Yama dar und ist somit nach der Gewaltlosigkeit (ahimsa) die zweitwichtigste Stufe des Yoga.</p>
<ol start="12">
<li><strong> Nichtzürnen (akrodha) </strong></li>
</ol>
<p>Diese Qualität eröffnet dem Yogi den schnellsten Weg hin zu einem friedvollen Leben. Nicht zu zürnen, sondern sich stattdessen in Mitgefühl zu üben, durchzuatmen, sacken zu lassen und zu vergeben – alles Möglichkeiten, um im Frieden zu leben.</p>
<ol start="13">
<li><strong> Verzicht (tyaga) </strong></li>
</ol>
<p>In einer Welt voller „Habenwollen“ ist der Verzicht eine schwierige, aber umso wichtigere Tugend. Es bedarf einer gewissen Weisheit, um zu erkennen, was bleibt und wahrhaftig ist und was hingegen nur vorübergehende Freude bereitet. Es ist eine wichtige spirituelle Praxis, hin und wieder auf einen Wunsch zu verzichten, um dadurch mehr Freiheit zu erlangen. Wer nach Selbstverwirklichung strebt, handelt ohne den Früchten seiner Handlung anzuhaften. „tyaga“ bedeutet Loslassen und kommt dem buddhistischen Konzept der Überwindung von Anhaftung gleich.</p>
<ol start="14">
<li><strong> Frieden (shanti) </strong></li>
</ol>
<p>Om shanti, shanti, shanti. So oft rezitieren wir diese vier Wörter am Ende einer Yogastunde, ohne uns ihre Bedeutung wirklich bewusst zu machen. Ein wahrer Yogi lebt im Frieden mit sich und seiner Umgebung. Er verbreitet daher auch eine friedliche Energie. Die Qualität des Friedens ist eine göttliche. Wer sie lebt, lebt im Frieden Gottes.</p>
<ol start="15">
<li><strong> Keine Verleumdung anderer (apaisunam)</strong></li>
</ol>
<p>Ganz nach dem biblischen Motto „ Wer ohne Sünde ist, werfe als Erster einen Stein“ verzichtet ein Yogi, der über die noble Qualität „apaisunam“ verfügt, darauf, andere zu verunglimpfen und stets nur ihre Fehler hervorzuheben. Stattdessen konzentriert er sich lieber auf die positiven und liebevollen Eigenschaften seines Gegenübers.</p>
<ol start="16">
<li><strong> Mitgefühl mit allen Wesen (daya)</strong></li>
</ol>
<p>„Lokah Samastah Sukhino Bhavantu“ – Mögen alle Wesen in allen Welten glücklich und zufrieden sein! Dies ist die Bestrebung eines wahren und empathischen Yogis.</p>
<ol start="17">
<li><strong> Nicht-Begierde (aloluptvam) </strong></li>
</ol>
<p>Sich in „Anicca“ (Gleichmut) zu üben bedeutet, anzunehmen, was kommt und sich in Zufriedenheit zu üben, wenn das Gewünschte auch mal nicht kommt – dies sind Eigenschaften, die den gleichmütigen yogischen Charakter ausmachen.</p>
<ol start="18">
<li><strong> Sanftmut (mardavam) </strong></li>
</ol>
<p>Sanftmut als Zeichen der Weisheit: Ein sanfter Mensch ist verständnisvoll allen Temperamenten der Menschen gegenüber und verfügt über ausreichend Geduld, um sein Herz für spirituelles Wachstum zu öffnen. Zudem zeigt sich der Sanftmut des Aspiranten auch in seinen Taten. So behandelte er jedes Wesen, ob belebt oder unbelebt, im Sinne von <em>mardavam</em>.</p>
<ol start="19">
<li><strong> Bescheidenheit (hri)</strong></li>
</ol>
<p><em>hri</em> wird in der haṭhapradīpikā als siebtes Niyama gelistet, wenn die Niyamas auf 10 Tugenden ausgeweitet werden. Auch Bescheidenheit ist ein Zeichen von Weisheit. Nur wer über <em>hri</em> verfügt, ist in der Lage Wiedergutmachung zu leisten und Hindernisse aus dem Weg zuräumen, um auf dem spirituellen Weg des Yoga voranzukommen. Bescheidenheit ist eine der wichtigsten Tugenden eines Schülers, ohne die dieser die Weisheit seiner Lehrer nicht begreifen und annehmen könnte.</p>
<ol start="20">
<li><strong> Das Fehlen von Rastlosigkeit (achapalam)</strong></li>
</ol>
<p>Manchmal muss man stehen bleiben, damit das Glück einen finden kann &#8230; Der Rastlose ist nicht in der Lage, seinen Geist im Hier und Jetzt zu halten und somit die Wahrheit hinter der Illusion, die wir unsere Welt nennen, zu erkennen. Nur ein ungetrübter, kristallklarer Geist führt zur Erleuchtung. Der Yogi sollte seinen Geist also nicht ohne höheres Ziel beschäftigen, sondern für spirituell wertvolle Aktivitäten nutzen.</p>
<ol start="21">
<li><strong> Ausstrahlung des Charakters (tejas)</strong></li>
</ol>
<p><em>tejas</em> bezeichnet im Sanskrit das kosmische Feuer, sowie die intensive spirituelle Kraft bzw. unser Charisma. Die Hindus bezeichnen tejas als eine Qualität der Götter. Ein wahrer Yogi strahlt eine göttliche Energie aus und wirkt auf ganz natürliche Weise wie ein Magnet auf andere spirituell Interessierte. Ihn umgibt eine Aura des Guten und in ihm wirkt eine tiefe innere Freude.</p>
<ol start="22">
<li><strong> Vergebung (kshama)</strong></li>
</ol>
<p>„Irren ist menschlich, vergeben ist göttlich.“ (Swami Sivananda) <em>kshama</em> ist die Bereitschaft zu verzeihen und zu entschuldigen und barmherzig und mitfühlend über eine Beleidigung oder ein Verschulden eines anderen hinweg zu sehen – Vergebung ist ein wirkungsvolles Gegenmittel gegen Ärger und Zorn und somit eine Tugend, deren Aneignung sich immer lohnt.</p>
<ol start="23">
<li><strong> Geduld &amp; Standhaftigkeit (dhriti)</strong></li>
</ol>
<p>Nur wer über ausreichend Geduld und Entschlossenheit verfügt, kann eventuelle Rückschläge und Hindernisse duldsam und gleichmütig hinnehmen, ohne von seinem spirituellem Weg in Richtung Selbsterkenntnis abzukommen. Nur durch seine unendliche Geduld wird der Yogi irgendwann in der Lage sein, die göttlichen Wege zu begreifen.</p>
<ol start="24">
<li><strong> Reinheit (shaucha)</strong></li>
</ol>
<p><em>shaucha</em> stellt das erste von fünf Niyamas dar und meint nicht nur die körperliche, äußere Reinigung, sondern auch die innerliche Reinigung von Blockaden im Körper sowie zudem die Klarheit (Reinheit) des Geistes. Der Yogi praktiziert <a href="http://https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asana</a>, Pranayama und Kriyas, um die Qualität von <em>shaucha</em> zu erlangen.</p>
<ol start="25">
<li><strong> Frei von Hass (adroha)</strong></li>
</ol>
<p>Wohlwollen ist eine Tugend, die jeder kultivieren möchte und sollte, ob Yogi oder nicht. Wer schlecht von anderen denkt, oder sogar Hass gegenüber anderen empfindet, ist nicht mehr in der Lage, das Göttliche in allem zu erkennen. Gleichwohl kann jemand, der Gott in allem sieht, niemanden und nichts verabscheuen.</p>
<ol start="26">
<li><strong> Frei von Arroganz und Hochmut (na atimanita)</strong></li>
</ol>
<p>Derjenige, der frei von dem Gefühl eines übersteigerten Selbstwertes ist, wird reicher an Spiritualität werden und schließlich mit Gott verschmelzen. Anstatt sein gefährliches Halbwissen als ultimative Wahrheit anzunehmen, stärkt diese Tugend das Wissen um das eigene Unwissen.</p>
<p><strong>Achtung vor den fünf großen menschlichen Schwächen</strong></p>
<p>Abgesehen von diesen positiven, stärkenden Charakterzügen, die uns dem Göttlichen näher bringen, nennt die Baghavadgita aber auch fünf so genannte „Charakterschwächen“, die uns den Zugang zu unserer eigenen Göttlichkeit erschweren.</p>
<p>Diese sind:</p>
<ul>
<li>Ajnana (die Unwissenheit bzw. die Unbewusstheit)</li>
<li>Asmita (das Ego, bzw. die Ichverhaftung)</li>
<li>Abhinivesha (die Angst vor Tod &amp; Wiedergeburt)</li>
<li>Raga/Dvesha (das Mögen und Nichtmögen)</li>
</ul>
<p>Konzentrieren wir uns daher auf die positiven, noblen Qualitäten eines Yogis. Wenn wir diese in uns und unserem Leben versuchen, vermehrt zu kultivieren, stärken wir auch das Göttliche in uns und unserem Leben.</p>
<p>In diesem Sinne: NAMASTE und ein glückliches, wahrhaftiges neues Jahr 2019!<font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c8191_67_2' class='sam-container sam-place' data-sam='1'><a  id='a48_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
   










		
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%9Cber+die+Qualit%C3%A4ten+eines+wahren+Yogi%3A+26+noble+Neujahrsvors%C3%A4tze&url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze%2F&via=Yoga+Aktuell"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/&amp;media=https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076.jpg&description=Die Baghavadgita nennt 26 göttliche Eigenschaften, die den Yogi zur Erleuchtung führen. Diese wollen wir uns als affirmative Neujahrsvorsätze vornehmen." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%9Cber+die+Qualit%C3%A4ten+eines+wahren+Yogi%3A+26+noble+Neujahrsvors%C3%A4tze%20-%20https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.yoga-aktuell.de/blog/acht-wege-zur-intuition/">Acht Wege zur Intuition</a></div></div><div class="td-next-prev-separator"></div></div>
<div class="author-box-wrap"><a href="https://www.yoga-aktuell.de/author/mvoithofer/"><img src="https://www.yoga-aktuell.de/wp-content/uploads/userphoto/13833.thumbnail.jpg" alt="Marita Voithofer" width="86" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.yoga-aktuell.de/author/mvoithofer/">Marita Voithofer</a></span></div><div class="td-author-url"><a href="http://www.yoga-aktuell.de">http://www.yoga-aktuell.de</a></div><div class="td-author-description">Marita Voithofer ist das neueste Mitglied in der Yoga Aktuell Redaktion und selbst begeisterte Yogini. Seit 2011 praktiziert sie regelmäßig, wo auch immer auf der Welt sie ihre Travel Yogamatte aufrollt, mit dem Bestreben, eine Balance zwischen Abhyasa &amp; Vairagya, dem konstanten Üben und der Gelassenheit, zu schaffen. Marita studierte Germanistik und angewandte Linguistik in Salzburg und ist ausgebildete Yogalehrerin. Aufgewachsen im Bergidyll der Hohen Tauern lässt sie sich noch heute am liebsten beim Wandern und Bergsteigen kreativ inspirieren.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marita Voithofer"></span><meta itemprop="datePublished" content="2019-01-03T09:00:10+00:00"><meta itemprop="dateModified" content="2019-01-03T09:15:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076.jpg"><meta itemprop="width" content="1999"><meta itemprop="height" content="1499"></span>    </footer>

    <script>var block_td_uid_80_5c2e8cb646826 = new tdBlock();
block_td_uid_80_5c2e8cb646826.id = "td_uid_80_5c2e8cb646826";
block_td_uid_80_5c2e8cb646826.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_80_5c2e8cb646826_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77898,"live_filter_cur_post_author":"13833"}';
block_td_uid_80_5c2e8cb646826.td_column_number = "3";
block_td_uid_80_5c2e8cb646826.block_type = "td_block_related_posts";
block_td_uid_80_5c2e8cb646826.post_count = "9";
block_td_uid_80_5c2e8cb646826.found_posts = "259";
block_td_uid_80_5c2e8cb646826.header_color = "";
block_td_uid_80_5c2e8cb646826.ajax_pagination_infinite_stop = "";
block_td_uid_80_5c2e8cb646826.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_80_5c2e8cb646826);
</script><div class="td_block_wrap td_block_related_posts td_uid_80_5c2e8cb646826_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_80_5c2e8cb646826" ><h4 class="td-related-title"><a id="td_uid_81_5c2e8cb647624" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_5c2e8cb646826" href="#">Verwandte Artikel</a><a id="td_uid_82_5c2e8cb647664" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_5c2e8cb646826" href="#">Mehr entdecken...</a></h4><div id=td_uid_80_5c2e8cb646826 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/acht-wege-zur-intuition/" rel="bookmark" title="Acht Wege zur Intuition"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-1038599680-218x150.jpg" alt="Intuition" title="Acht Wege zur Intuition"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/acht-wege-zur-intuition/" rel="bookmark" title="Acht Wege zur Intuition">Acht Wege zur Intuition</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/die-rolle-des-gesaessmuskels-in-rueckbeugen/" rel="bookmark" title="Der Gesäßmuskel in Rückbeugen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-840155472-218x150.jpg" alt="Backbending - Rückbeugen" title="Der Gesäßmuskel in Rückbeugen"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/gesundheit-blog/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/die-rolle-des-gesaessmuskels-in-rueckbeugen/" rel="bookmark" title="Der Gesäßmuskel in Rückbeugen">Der Gesäßmuskel in Rückbeugen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/festtage-7-tipps-fuer-entspannte-weihnachten/" rel="bookmark" title="Festtage – 7 Tipps für entspannte Weihnachten"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-869251304-218x150.jpg" alt="Weihnachtsessen" title="Festtage – 7 Tipps für entspannte Weihnachten"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/festtage-7-tipps-fuer-entspannte-weihnachten/" rel="bookmark" title="Festtage – 7 Tipps für entspannte Weihnachten">Festtage – 7 Tipps für entspannte Weihnachten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/5-yogische-rituale-zur-wintersonnenwende-zelebriere-das-licht/" rel="bookmark" title="5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-619750830-218x150.jpg" alt="Wintersonnenwende" title="5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/5-yogische-rituale-zur-wintersonnenwende-zelebriere-das-licht/" rel="bookmark" title="5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!">5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/buchtipps-fuer-die-raunaechte/" rel="bookmark" title="Buchtipps für die Raunächte"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-497710754-218x150.jpg" alt="Raunächte" title="Buchtipps für die Raunächte"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/" class="td-post-category">Blog</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/buchtipps-fuer-die-raunaechte/" rel="bookmark" title="Buchtipps für die Raunächte">Buchtipps für die Raunächte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/selbstmanagement-wie-du-entspannt-durchs-neue-jahr-kommst/" rel="bookmark" title="Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-539459864-218x150.jpg" alt="Selbstmanagement" title="Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/selbstmanagement-wie-du-entspannt-durchs-neue-jahr-kommst/" rel="bookmark" title="Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst">Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/nur-mut-warum-wir-uns-auf-der-yogamatte-ruhig-mehr-zutrauen-koennen/" rel="bookmark" title="Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen können!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/yogaherz_chakrasana-218x150.jpg" alt="Brücke" title="Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen können!"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/nur-mut-warum-wir-uns-auf-der-yogamatte-ruhig-mehr-zutrauen-koennen/" rel="bookmark" title="Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen können!">Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen können!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/die-bhagavadgita-zeitlos-weise-und-alltagstauglich/" rel="bookmark" title="Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/iStock-170619631-218x150.jpg" alt="bhagavadgita" title="Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/die-bhagavadgita-zeitlos-weise-und-alltagstauglich/" rel="bookmark" title="Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!">Die Bhagavadgītā – Zeitlos, weise und alltagstauglich!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yogi-des-monats-har-anand-singh/" rel="bookmark" title="Yogi des Monats: Har Anand Singh"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/2015-yogatag1-leipzig_bearbeitet-218x150.jpg" alt="Gatka Kampfkunst" title="Yogi des Monats: Har Anand Singh"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yogi-des-monats-har-anand-singh/" rel="bookmark" title="Yogi des Monats: Har Anand Singh">Yogi des Monats: Har Anand Singh</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_5c2e8cb646826" data-td_block_id="td_uid_80_5c2e8cb646826"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_80_5c2e8cb646826" data-td_block_id="td_uid_80_5c2e8cb646826"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentiere den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://www.yoga-aktuell.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze%2F">Loggen dich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_83_5c2e8cb64da02 = new tdBlock();
block_td_uid_83_5c2e8cb64da02.id = "td_uid_83_5c2e8cb64da02";
block_td_uid_83_5c2e8cb64da02.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1037","category_ids":"","custom_title":"NEU: Yoga Aktuell 113","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_83_5c2e8cb64da02_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_5c2e8cb64da02.td_column_number = "1";
block_td_uid_83_5c2e8cb64da02.block_type = "td_block_1";
block_td_uid_83_5c2e8cb64da02.post_count = "1";
block_td_uid_83_5c2e8cb64da02.found_posts = "6";
block_td_uid_83_5c2e8cb64da02.header_color = "#";
block_td_uid_83_5c2e8cb64da02.ajax_pagination_infinite_stop = "";
block_td_uid_83_5c2e8cb64da02.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_83_5c2e8cb64da02);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_83_5c2e8cb64da02_rand td-pb-border-top"  data-td-block-uid="td_uid_83_5c2e8cb64da02" ><h4 class="block-title"><span>NEU: Yoga Aktuell 113</span></h4><div id=td_uid_83_5c2e8cb64da02 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/Yoga-Aktuell-113-06-2018.html" rel="bookmark" title="Yoga Aktuell 113 &#8211; 06/2018">Yoga Aktuell 113 &#8211; 06/2018</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-excerpt">
                <b> 6,50 €</b><br><br><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/Yoga-Aktuell-113-06-2018.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/cover_113_3d-1_web1400.jpg" align="left" border="0" hspace="10" /></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c5921_68_1' class='sam-container sam-place' data-sam='1'><a  id='a87_68' class='sam_ad' href='https://www.thermana.si/de/schwimmbader-wellness/thermana-and-veda-ayurveda-center-lasko' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/11/thermebanner.gif'  alt=''  /></a></div><br><br><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c3427_69_1' class='sam-container sam-place' data-sam='1'><a  id='a51_69' class='sam_ad' href='https://www.retreathaus-fuessen.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/12/achtsamkeits-retreat-fuessen.jpg'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Keine Ausgabe &#038; Angebote verpassen!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich <b>über neue Ausgaben und Angebote.</b> <br><br><form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt kostenlos eintragen</button><br><br></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form>
<div style="font-size:10px;">Ich möchte zukünftig über Trends, Schnäppchen, Gutscheine, Aktionen und Angebote der Yoga Verlag GmbH per E-Mail informiert werden. Diese Einwilligung kann jederzeit auf https://shop.yoga-aktuell.de/myYogaAktuell oder am Ende jeder E-Mail widerrufen werden. </div></div>
		</aside><aside class="widget new_royalslider_widget"><div class="block-title"><span>Interessante Angebote</span></div><div id="new-royalslider-2" class="royalSlider new-royalslider-2 rsDefaultInv rsContentSlider" style="width:330px; height:320px;"><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 7 - Yoga der Liebe</h3>
  <p><b> 7,50 €</b>

<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 6 - Yoga &amp; Anatomie</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Anatomie des Hatha Yoga von H. David Coulter</h3>
  <p><b> 34,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Die Yoga Tradition von Georg Feuerstein</h3>
  <p><b> 39,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yt-book.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>"Mit Yoga durch den Tag" Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/mit_yoga_durch_den_tag_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 4-6 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/creative_sequencing_4-6_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-3 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</h3>
  <p><b> 26,00 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 5 - Meditation &amp; Achtsamkeit</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 3 - Yoga gegen Stress</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 4 - Bewusste Ernährung</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-4-Bewusste-Ernaehrung.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_spezial_4_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 2 - Yoga &amp; Atem</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-2-Yoga-Atem.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yaspez02_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 1 - Yoga für Frauen</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-1-Yoga-fuer-Frauen.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/yaspez01_3d_1.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Chakra-Workout-Poster</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Poster/Chakra-Workout-Poster.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/chakra_workout_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div></div></aside><script>var block_td_uid_84_5c2e8cb653d06 = new tdBlock();
block_td_uid_84_5c2e8cb653d06.id = "td_uid_84_5c2e8cb653d06";
block_td_uid_84_5c2e8cb653d06.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"Das aktuelle Spezial!","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_84_5c2e8cb653d06_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_84_5c2e8cb653d06.td_column_number = "1";
block_td_uid_84_5c2e8cb653d06.block_type = "td_block_2";
block_td_uid_84_5c2e8cb653d06.post_count = "1";
block_td_uid_84_5c2e8cb653d06.found_posts = "7";
block_td_uid_84_5c2e8cb653d06.header_color = "#";
block_td_uid_84_5c2e8cb653d06.ajax_pagination_infinite_stop = "";
block_td_uid_84_5c2e8cb653d06.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_84_5c2e8cb653d06);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_84_5c2e8cb653d06_rand td-pb-border-top"  data-td-block-uid="td_uid_84_5c2e8cb653d06" ><h4 class="block-title"><span>Das aktuelle Spezial!</span></h4><div id=td_uid_84_5c2e8cb653d06 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>


            <div class="td-excerpt">
                <b> 7,50 €</b>

<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c1857_68_1' class='sam-container sam-place' data-sam='1'><a  id='a87_68' class='sam_ad' href='https://www.thermana.si/de/schwimmbader-wellness/thermana-and-veda-ayurveda-center-lasko' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/11/thermebanner.gif'  alt=''  /></a></div><br><br><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c1999_69_1' class='sam-container sam-place' data-sam='1'><a  id='a10_69' class='sam_ad' href='https://www.retreathaus-fuessen.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/12/achtsamkeits-retreat-fuessen.jpg'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Werde jetzt Fan!</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><script>var block_td_uid_85_5c2e8cb6561be = new tdBlock();
block_td_uid_85_5c2e8cb6561be.id = "td_uid_85_5c2e8cb6561be";
block_td_uid_85_5c2e8cb6561be.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"964","category_ids":"","custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_85_5c2e8cb6561be_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_85_5c2e8cb6561be.td_column_number = "1";
block_td_uid_85_5c2e8cb6561be.block_type = "td_block_6";
block_td_uid_85_5c2e8cb6561be.post_count = "2";
block_td_uid_85_5c2e8cb6561be.found_posts = "7";
block_td_uid_85_5c2e8cb6561be.header_color = "#";
block_td_uid_85_5c2e8cb6561be.ajax_pagination_infinite_stop = "";
block_td_uid_85_5c2e8cb6561be.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_85_5c2e8cb6561be);
</script><div class="td_block_wrap td_block_6 td_block_widget td_uid_85_5c2e8cb6561be_rand td-pb-border-top"  data-td-block-uid="td_uid_85_5c2e8cb6561be" ><h4 class="block-title"><span>Noch mehr von Yoga Aktuell</span></h4><div id=td_uid_85_5c2e8cb6561be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html" rel="bookmark" title="Anatomie des Hatha Yoga von H. David Coulter">Anatomie des Hatha Yoga von H. David Coulter</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 34,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html" rel="bookmark" title="Die Yoga Tradition von Georg Feuerstein">Die Yoga Tradition von Georg Feuerstein</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 39,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yt-book.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c1283_68_1' class='sam-container sam-place' data-sam='1'><a  id='a76_68' class='sam_ad' href='https://www.thermana.si/de/schwimmbader-wellness/thermana-and-veda-ayurveda-center-lasko' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/11/thermebanner.gif'  alt=''  /></a></div><br><br><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c2897_69_1' class='sam-container sam-place' data-sam='1'><a  id='a50_69' class='sam_ad' href='https://www.retreathaus-fuessen.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/12/achtsamkeits-retreat-fuessen.jpg'  alt=''  /></a></div><br><br>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>NEU: Yoga Aktuell auf deinem Tablet lesen</span></div>			<div class="textwidget">Mit der Yoga Aktuell App kannst du jede Ausgabe auf deinem Tablet lesen und wirst über neue Ausgaben oder Inhalte informiert.<br><br><a href="https://itunes.apple.com/de/app/id714814157"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_apple_store.png" style="height:30px;"></a><a href="https://play.google.com/store/apps/details?id=de.apptitan.mobileapi.pxmsbf"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_google_store.png" style="height:30px;"></a>
<br><br>
<iframe src="https://www.youtube.com/embed/LsYB8vIc5JI?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><script>var block_td_uid_86_5c2e8cb658fe3 = new tdBlock();
block_td_uid_86_5c2e8cb658fe3.id = "td_uid_86_5c2e8cb658fe3";
block_td_uid_86_5c2e8cb658fe3.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"743","category_ids":"","custom_title":"Meditation","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_86_5c2e8cb658fe3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_86_5c2e8cb658fe3.td_column_number = "2";
block_td_uid_86_5c2e8cb658fe3.block_type = "td_block_4";
block_td_uid_86_5c2e8cb658fe3.post_count = "6";
block_td_uid_86_5c2e8cb658fe3.found_posts = "53";
block_td_uid_86_5c2e8cb658fe3.header_color = "#";
block_td_uid_86_5c2e8cb658fe3.ajax_pagination_infinite_stop = "";
block_td_uid_86_5c2e8cb658fe3.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_86_5c2e8cb658fe3);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_86_5c2e8cb658fe3_rand td-pb-border-top"  data-td-block-uid="td_uid_86_5c2e8cb658fe3" ><h4 class="block-title"><span>Meditation</span></h4><div id=td_uid_86_5c2e8cb658fe3 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" title="Die 5 Hindernisse bei der Meditation"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_91518309_XLARGE-kontr-324x160.jpg" alt="" title="Die 5 Hindernisse bei der Meditation"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" title="Die 5 Hindernisse bei der Meditation">Die 5 Hindernisse bei der Meditation</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/floria-palzinsky/">Florian Palzinsky</a></span>                                            </div>


            <div class="td-excerpt">
                Auf dem Meditationskissen begegnen wir oft inneren Widerständen verschiedener Art. Worin bestehen diese Hindernisse, und wie kann man mit ihnen umgehen?



Vermutlich wirst auch du...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" title="Der Weg zur Stille"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/05/iStock_20443235_XLARGE-324x160.jpg" alt="Sonnenuntergang in der Wüste" title="Der Weg zur Stille"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" title="Der Weg zur Stille">Der Weg zur Stille</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                In der Stille öffnet sich ein Raum, der größer ist als jener unserer begrenzten Gedankenwelt. Wie aber können wir wirklich still werden? Welche Hindernisse...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-kunst-der-meditation/" rel="bookmark" title="Die Kunst der Meditation"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/02/iStock_000060266116_Double-324x160.jpg" alt="Mann meditiert auf einer Wiese" title="Die Kunst der Meditation"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-kunst-der-meditation/" rel="bookmark" title="Die Kunst der Meditation">Die Kunst der Meditation</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/angelika-doerne/">Angelika Doerne</a></span>                                            </div>


            <div class="td-excerpt">
                Meditation ist viel mehr als eine Entspannungsübung oder eine Flucht in höhere Sphären. Wenn wir lernen, zugleich fokussiert und ruhig zu werden, können wir...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/05/ThinkstockPhotos-487475760-324x160.jpg" alt="Blume Illustration" title="Sich durch den Raum bewegen"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen">Sich durch den Raum bewegen</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Mit der Ajapa-Japa-Meditation bleibst du nicht in der Tür stehen – du gehst durch die Tür hindurch und beginnst, Neues über dich selbst zu erfahren....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/04/iStock-484825708-324x160.jpg" alt="" title="Meditation im Wandel der Zeit"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit">Meditation im Wandel der Zeit</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Das Bewusstsein des Menschen hat sich gewandelt. Was bedeutet das für die Meditation? Über die Lichtnatur des Gedankens als Schlüssel zu einer neuen Meditation...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/03/ThinkstockPhotos-477490697-324x160.jpg" alt="" title="Die Brahmaviharas"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas">Die Brahmaviharas</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Nicht nur im Buddhismus, sondern auch im Yoga­sutra spielen die vier höchsten Geisteszustände eine wichtige Rolle. Wie aber können wir sie in unsere Praxis...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bleibe immer informiert!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form>
<div style="font-size:10px;">Ich möchte zukünftig über Trends, Schnäppchen, Gutscheine, Aktionen und Angebote der Yoga Verlag GmbH per E-Mail informiert werden. Diese Einwilligung kann jederzeit auf https://shop.yoga-aktuell.de/myYogaAktuell oder am Ende jeder E-Mail widerrufen werden. </div></div>
		</aside><script>var block_td_uid_87_5c2e8cb6600b9 = new tdBlock();
block_td_uid_87_5c2e8cb6600b9.id = "td_uid_87_5c2e8cb6600b9";
block_td_uid_87_5c2e8cb6600b9.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"Neues aus dem Blog","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_87_5c2e8cb6600b9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_87_5c2e8cb6600b9.td_column_number = "1";
block_td_uid_87_5c2e8cb6600b9.block_type = "td_block_25";
block_td_uid_87_5c2e8cb6600b9.post_count = "8";
block_td_uid_87_5c2e8cb6600b9.found_posts = "393";
block_td_uid_87_5c2e8cb6600b9.header_color = "#";
block_td_uid_87_5c2e8cb6600b9.ajax_pagination_infinite_stop = "";
block_td_uid_87_5c2e8cb6600b9.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_87_5c2e8cb6600b9);
</script><div class="td_block_wrap td_block_25 td_block_widget td_uid_87_5c2e8cb6600b9_rand td-pb-border-top"  data-td-block-uid="td_uid_87_5c2e8cb6600b9" ><h4 class="block-title"><span>Neues aus dem Blog</span></h4><div id=td_uid_87_5c2e8cb6600b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/" rel="bookmark" title="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"><img width="534" height="550" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2019/01/iStock-840425076-534x550.jpg" alt="Neujahrsvorsätze: Erleuchtung" title="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/ueber-die-qualitaeten-eines-wahren-yogi-26-noble-neujahrsvorsaetze/" rel="bookmark" title="Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze">Über die Qualitäten eines wahren Yogi: 26 noble Neujahrsvorsätze</a></h3>                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/mvoithofer/">Marita Voithofer</a></span>                                                        </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/acht-wege-zur-intuition/" rel="bookmark" title="Acht Wege zur Intuition"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-1038599680-100x70.jpg" alt="Intuition" title="Acht Wege zur Intuition"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/acht-wege-zur-intuition/" rel="bookmark" title="Acht Wege zur Intuition">Acht Wege zur Intuition</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/die-rolle-des-gesaessmuskels-in-rueckbeugen/" rel="bookmark" title="Der Gesäßmuskel in Rückbeugen"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-840155472-100x70.jpg" alt="Backbending - Rückbeugen" title="Der Gesäßmuskel in Rückbeugen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/die-rolle-des-gesaessmuskels-in-rueckbeugen/" rel="bookmark" title="Der Gesäßmuskel in Rückbeugen">Der Gesäßmuskel in Rückbeugen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/festtage-7-tipps-fuer-entspannte-weihnachten/" rel="bookmark" title="Festtage – 7 Tipps für entspannte Weihnachten"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-869251304-100x70.jpg" alt="Weihnachtsessen" title="Festtage – 7 Tipps für entspannte Weihnachten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/festtage-7-tipps-fuer-entspannte-weihnachten/" rel="bookmark" title="Festtage – 7 Tipps für entspannte Weihnachten">Festtage – 7 Tipps für entspannte Weihnachten</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/5-yogische-rituale-zur-wintersonnenwende-zelebriere-das-licht/" rel="bookmark" title="5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-619750830-100x70.jpg" alt="Wintersonnenwende" title="5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/5-yogische-rituale-zur-wintersonnenwende-zelebriere-das-licht/" rel="bookmark" title="5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!">5 yogische Rituale zur Wintersonnenwende – Zelebriere das Licht!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/buchtipps-fuer-die-raunaechte/" rel="bookmark" title="Buchtipps für die Raunächte"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-497710754-100x70.jpg" alt="Raunächte" title="Buchtipps für die Raunächte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/buchtipps-fuer-die-raunaechte/" rel="bookmark" title="Buchtipps für die Raunächte">Buchtipps für die Raunächte</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/selbstmanagement-wie-du-entspannt-durchs-neue-jahr-kommst/" rel="bookmark" title="Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/iStock-539459864-100x70.jpg" alt="Selbstmanagement" title="Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/selbstmanagement-wie-du-entspannt-durchs-neue-jahr-kommst/" rel="bookmark" title="Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst">Selbstmanagement: Wie du entspannt durchs Neue Jahr kommst</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/nur-mut-warum-wir-uns-auf-der-yogamatte-ruhig-mehr-zutrauen-koennen/" rel="bookmark" title="Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen können!"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/12/yogaherz_chakrasana-100x70.jpg" alt="Brücke" title="Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen können!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/nur-mut-warum-wir-uns-auf-der-yogamatte-ruhig-mehr-zutrauen-koennen/" rel="bookmark" title="Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen können!">Nur Mut! Warum wir uns (auf der Yogamatte) ruhig mehr zutrauen...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span9 td-sub-footer-menu">
                        <div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div>                </div>

                <div class="td-pb-span3 td-sub-footer-copy">
                    &copy; Yoga Verlag GmbH                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-76581" class="pum pum-overlay pum-theme-76575 pum-theme-standard-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:76581,&quot;slug&quot;:&quot;yoga-aktuell-110&quot;,&quot;theme_id&quot;:76575,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;yoyo-76581&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;yoyo-76581&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;620&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-76581" class="pum-container popmake theme-76575">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/Yoga-Aktuell-113-06-2018.html"><img class="aligncenter size-full wp-image-77197" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/11/popup_yogaaktuell_113.jpg" alt="" width="550" height="488" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schliessen            </button>
		
	</div>

</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/om-verbindung-zum-kosmos/" rel="bookmark" title="OM – Verbindung zum Kosmos"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-968845106-100x70.jpg" alt="Wassertropfen erzeugt Schwingungen" title="OM – Verbindung zum Kosmos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/om-verbindung-zum-kosmos/" rel="bookmark" title="OM – Verbindung zum Kosmos">OM – Verbindung zum Kosmos</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/entspannt-yin-yoga-2/" rel="bookmark" title="Entspannt durch Yin Yoga – Teil 2"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2016/03/Schmetterling-100x70.jpg" alt="" title="Entspannt durch Yin Yoga – Teil 2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/entspannt-yin-yoga-2/" rel="bookmark" title="Entspannt durch Yin Yoga – Teil 2">Entspannt durch Yin Yoga – Teil 2</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/gruende-outdoor-yoga/" rel="bookmark" title="7 wissenschaftliche Gründe für Outdoor-Yoga"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2015/04/Blog_Outdooryoga-100x70.jpg" alt="" title="7 wissenschaftliche Gründe für Outdoor-Yoga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/gruende-outdoor-yoga/" rel="bookmark" title="7 wissenschaftliche Gründe für Outdoor-Yoga">7 wissenschaftliche Gründe für Outdoor-Yoga</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/sattva-zurueck-zur-reinheit/" rel="bookmark" title="Sattva – zurück zur (R)Einheit"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/11/iStock-492782844-100x70.jpg" alt="Frau im Wasser" title="Sattva – zurück zur (R)Einheit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/sattva-zurueck-zur-reinheit/" rel="bookmark" title="Sattva – zurück zur (R)Einheit">Sattva – zurück zur (R)Einheit</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5c2e8cb66e87a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='font-awesome-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.yoga-aktuell.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"76575","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-76581":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["yoyo-76581"],"delay":"10000"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"yoyo-76581","key":"","session":"","time":"1 month","path":"1"}}],"theme_id":"76575","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fadeAndSlide","animation_speed":"620","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":76581,"slug":"yoga-aktuell-110"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1543498597&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:100,thumbImageHeight:100},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:8000,stopAtAction:!1},width:'330px',height:'320px',autoScaleSlider:!0,autoScaleSliderWidth:320,autoHeight:!0,slidesSpacing:0,imageScaleMode:'fit',imageAlignCenter:!1,imageScalePadding:50,arrowsNav:!1,globalCaption:!0,globalCaptionInside:!0,transitionSpeed:1000,startSlideId:0,loop:!0,randomizeSlides:!0,numImagesToPreload:20,keyboardNavEnabled:!0,controlsInside:!1,allowCSS3:!1});
});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.yoga-aktuell.de/wp-content/uploads/2016/07/ya_background.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #de6800;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="http://www.yoga-aktuell.de/Datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Info</a>
				</div>
				
			</div>
</body>
</html>