<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=714814157">
    <link rel="pingback" href="https://www.yoga-aktuell.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943.jpg" /><meta name="author" content="Doris Iding">
<link rel="icon" type="image/png" href="https://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview - Yoga Aktuell</title>
<meta name="description" content="Yoga Aktuell sprach mit dem international anerkannten Neuropsychologen Rick Hanson über Dankbarkeit und darüber, sich mehr auf das Gute zu konzentrieren!"/>
<link rel="canonical" href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/" />
<link rel="next" href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview - Yoga Aktuell" />
<meta property="og:description" content="Yoga Aktuell sprach mit dem international anerkannten Neuropsychologen Rick Hanson über Dankbarkeit und darüber, sich mehr auf das Gute zu konzentrieren!" />
<meta property="og:url" content="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2018-10-25T07:00:04+00:00" />
<meta property="article:modified_time" content="2018-10-26T13:04:15+00:00" />
<meta property="og:updated_time" content="2018-10-26T13:04:15+00:00" />
<meta property="og:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Buddha" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Yoga Aktuell sprach mit dem international anerkannten Neuropsychologen Rick Hanson über Dankbarkeit und darüber, sich mehr auf das Gute zu konzentrieren!" />
<meta name="twitter:title" content="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview - Yoga Aktuell" />
<meta name="twitter:image" content="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="https://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="https://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview Kommentar-Feed" href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.94' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/jquery.fancybox-1.3.4.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.select2-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/select2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpecbd-frontend-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-styles.css?generated=1539850152&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.fancybox-1.3.4.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/select2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;libraries=places&#038;language=en&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.geocomplete.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/wpecbd-front.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.yoga-aktuell.de/?p=77341' />
<link rel="alternate" type="application/json+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fkonzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fkonzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.yoga-aktuell.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-43318475-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43318475-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-77341 single-format-standard cookies-not-set konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-53683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-53683"><a href="https://www.yoga-aktuell.de/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/interview/">Interview</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/blog/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
	<li class="menu-item-0"><a href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-60607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60607"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60608"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li id="menu-item-60609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60609"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li id="menu-item-60619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60619"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60618"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li id="menu-item-60616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60616"><a href="https://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60615"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="https://www.yogishop.com">Yoga-Shop</a></li>
</ul></div>        </div>
    </div>

    
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-64696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-76499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-76341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li id="menu-item-76342" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.yoga-aktuell.de/">
                <img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
                <span class="td-visual-hidden">Yoga Aktuell</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/07/yogaaktuell_abo_banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.yoga-aktuell.de/">
            <img src="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
        </a>
        </div>
    <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-53683"><a href="https://www.yoga-aktuell.de/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bd345787b05d = new tdBlock();
block_td_uid_1_5bd345787b05d.id = "td_uid_1_5bd345787b05d";
block_td_uid_1_5bd345787b05d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5bd345787b05d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5bd345787b05d.td_column_number = "3";
block_td_uid_1_5bd345787b05d.block_type = "td_block_mega_menu";
block_td_uid_1_5bd345787b05d.post_count = "4";
block_td_uid_1_5bd345787b05d.found_posts = "373";
block_td_uid_1_5bd345787b05d.header_color = "";
block_td_uid_1_5bd345787b05d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bd345787b05d.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_1_5bd345787b05d);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5bd345787b05d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5bd345787b05d" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bd345787b05d" id="td_uid_2_5bd345787c4a9" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="" href="https://www.yoga-aktuell.de/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_3_5bd345787c58b" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="1031" href="https://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_4_5bd345787c684" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="1032" href="https://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_5_5bd345787c77f" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="1036" href="https://www.yoga-aktuell.de/blog/interview/">Interview</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_6_5bd345787c874" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="985" href="https://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_7_5bd345787c960" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="987" href="https://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_8_5bd345787ca4c" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="984" href="https://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_9_5bd345787cb40" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="988" href="https://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_10_5bd345787cc2f" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="986" href="https://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_1_5bd345787b05d"  id="td_uid_11_5bd345787cd1f" data-td_block_id="td_uid_1_5bd345787b05d" data-td_filter_value="989" href="https://www.yoga-aktuell.de/blog/events/">Events</a></div></div><div id=td_uid_1_5bd345787b05d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/" rel="bookmark" title="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943-218x150.jpg" alt="Buddha" title="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/" rel="bookmark" title="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview">Konzentriere dich auf das Gute und genieße es! Rick Hanson im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/raus-in-die-natur-rein-in-die-verbundenheit/" rel="bookmark" title="Raus in die Natur, rein in die Verbundenheit"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-877102284-218x150.jpg" alt="Naturverbindung" title="Raus in die Natur, rein in die Verbundenheit"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/" class="td-post-category">Blog</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/raus-in-die-natur-rein-in-die-verbundenheit/" rel="bookmark" title="Raus in die Natur, rein in die Verbundenheit">Raus in die Natur, rein in die Verbundenheit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/7-achtsamkeitstipps-mach-es-wie-der-herbst-lass-einfach-los/" rel="bookmark" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-858959798-218x150.jpg" alt="Herbstlaub" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/7-achtsamkeitstipps-mach-es-wie-der-herbst-lass-einfach-los/" rel="bookmark" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!">7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yogapreise_in_deutschland/" rel="bookmark" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-1040580200_gespiegelt-218x150.jpg" alt="Yogapreise im Vergleich" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yogapreise_in_deutschland/" rel="bookmark" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer">Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bd345787b05d" data-td_block_id="td_uid_1_5bd345787b05d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bd345787b05d" data-td_block_id="td_uid_1_5bd345787b05d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10366"><a href="https://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5bd345789a201 = new tdBlock();
block_td_uid_12_5bd345789a201.id = "td_uid_12_5bd345789a201";
block_td_uid_12_5bd345789a201.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"739","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5bd345789a201_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5bd345789a201.td_column_number = "3";
block_td_uid_12_5bd345789a201.block_type = "td_block_mega_menu";
block_td_uid_12_5bd345789a201.post_count = "4";
block_td_uid_12_5bd345789a201.found_posts = "435";
block_td_uid_12_5bd345789a201.header_color = "";
block_td_uid_12_5bd345789a201.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bd345789a201.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_12_5bd345789a201);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5bd345789a201_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5bd345789a201" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5bd345789a201" id="td_uid_13_5bd345789b37b" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_14_5bd345789b4a0" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="745" href="https://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_15_5bd345789b60b" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="976" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_16_5bd345789b70d" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="764" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_17_5bd345789b807" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="734" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_18_5bd345789b8f7" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="769" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_19_5bd345789b9e5" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="977" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_20_5bd345789bace" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="991" href="https://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_21_5bd345789bbb5" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="724" href="https://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_22_5bd345789bcc8" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="743" href="https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_23_5bd345789bdb2" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="774" href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_24_5bd345789be9a" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="772" href="https://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_25_5bd345789bf82" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="975" href="https://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_26_5bd345789c08a" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="736" href="https://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_27_5bd345789c174" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="748" href="https://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_28_5bd345789c25b" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="754" href="https://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_29_5bd345789c34e" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="758" href="https://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_30_5bd345789c437" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="1029" href="https://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_31_5bd345789c51e" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="1020" href="https://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_12_5bd345789a201"  id="td_uid_32_5bd345789c606" data-td_block_id="td_uid_12_5bd345789a201" data-td_filter_value="756" href="https://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_12_5bd345789a201 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-heilende-kraft-der-beruehrung/" rel="bookmark" title="Die heilende Kraft der Berührung"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/151204_selbstmassage-071_bearb-v2-218x150.jpg" alt="" title="Die heilende Kraft der Berührung"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-heilende-kraft-der-beruehrung/" rel="bookmark" title="Die heilende Kraft der Berührung">Die heilende Kraft der Berührung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_79270851_XXXLARGE-218x150.jpg" alt="Universum" title="Klang – der Ursprung des Universums"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums">Klang – der Ursprung des Universums</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-rolle-des-nervensystems-in-der-yogapraxis/" rel="bookmark" title="Die Rolle des Nervensystems in der Yogapraxis"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-815199586-218x150.jpg" alt="Frau übt Yoga" title="Die Rolle des Nervensystems in der Yogapraxis"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/die-rolle-des-nervensystems-in-der-yogapraxis/" rel="bookmark" title="Die Rolle des Nervensystems in der Yogapraxis">Die Rolle des Nervensystems in der Yogapraxis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/faszienyoga-teil-3-tensegrity-und-die-myofaszialen-leitbahnen/" rel="bookmark" title="Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/05/Tensegrity-218x150.jpg" alt="" title="Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/faszienyoga-teil-3-tensegrity-und-die-myofaszialen-leitbahnen/" rel="bookmark" title="Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen">Faszienyoga – Teil 3: Tensegrity und die myofaszialen Leitbahnen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bd345789a201" data-td_block_id="td_uid_12_5bd345789a201"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bd345789a201" data-td_block_id="td_uid_12_5bd345789a201"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="https://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_33_5bd34578e5435 = new tdBlock();
block_td_uid_33_5bd34578e5435.id = "td_uid_33_5bd34578e5435";
block_td_uid_33_5bd34578e5435.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"777","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_33_5bd34578e5435_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5bd34578e5435.td_column_number = "3";
block_td_uid_33_5bd34578e5435.block_type = "td_block_mega_menu";
block_td_uid_33_5bd34578e5435.post_count = "4";
block_td_uid_33_5bd34578e5435.found_posts = "425";
block_td_uid_33_5bd34578e5435.header_color = "";
block_td_uid_33_5bd34578e5435.ajax_pagination_infinite_stop = "";
block_td_uid_33_5bd34578e5435.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_33_5bd34578e5435);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_33_5bd34578e5435_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_5bd34578e5435" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5bd34578e5435" id="td_uid_34_5bd34578e6a57" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_35_5bd34578e6b59" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="752" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_36_5bd34578e6c90" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="738" href="https://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_37_5bd34578e6db8" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="746" href="https://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_38_5bd34578e6ee0" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="753" href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_39_5bd34578e6ff0" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1028" href="https://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_40_5bd34578e70fa" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1027" href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_41_5bd34578e71fe" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="973" href="https://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_42_5bd34578e72fe" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="729" href="https://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_43_5bd34578e73fa" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="775" href="https://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_44_5bd34578e74f9" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1024" href="https://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_45_5bd34578e75f5" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="994" href="https://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_46_5bd34578e7713" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1025" href="https://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_47_5bd34578e7816" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="735" href="https://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_48_5bd34578e791c" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1026" href="https://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_49_5bd34578e7a28" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1022" href="https://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_50_5bd34578e7b35" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="773" href="https://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_51_5bd34578e7c44" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="998" href="https://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_52_5bd34578e7d55" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1021" href="https://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_33_5bd34578e5435"  id="td_uid_53_5bd34578e7e66" data-td_block_id="td_uid_33_5bd34578e5435" data-td_filter_value="1023" href="https://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_33_5bd34578e5435 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/cannabis/" rel="bookmark" title="Cannabis"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-824608330-218x150.jpg" alt="Cannabis-Pflanze" title="Cannabis"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/cannabis/" rel="bookmark" title="Cannabis">Cannabis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/der-geist-aus-der-flasche/" rel="bookmark" title="Der Geist aus der Flasche"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_63847431_XXXLARGE-218x150.jpg" alt="" title="Der Geist aus der Flasche"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/der-geist-aus-der-flasche/" rel="bookmark" title="Der Geist aus der Flasche">Der Geist aus der Flasche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/yoga-kitchen-wohlfuehlrezepte-zum-runterkommen/" rel="bookmark" title="Yoga Kitchen: Wohlfühlrezepte zum Runterkommen"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/Kraeuterwuerziger_Quinoa-Salat-218x150.jpg" alt="Wohlfühlrezepte" title="Yoga Kitchen: Wohlfühlrezepte zum Runterkommen"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/ernahrung/yoga-kitchen-wohlfuehlrezepte-zum-runterkommen/" rel="bookmark" title="Yoga Kitchen: Wohlfühlrezepte zum Runterkommen">Yoga Kitchen: Wohlfühlrezepte zum Runterkommen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/kraeuterboschen-eine-heilsame-tradition/" rel="bookmark" title="Kräuterboschen – eine heilsame Tradition"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/Unbenannt-1-1-218x150.jpg" alt="Kräuterboschen" title="Kräuterboschen – eine heilsame Tradition"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-und-leben/pflanzen/kraeuterboschen-eine-heilsame-tradition/" rel="bookmark" title="Kräuterboschen – eine heilsame Tradition">Kräuterboschen – eine heilsame Tradition</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5bd34578e5435" data-td_block_id="td_uid_33_5bd34578e5435"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5bd34578e5435" data-td_block_id="td_uid_33_5bd34578e5435"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="https://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_54_5bd345794053b = new tdBlock();
block_td_uid_54_5bd345794053b.id = "td_uid_54_5bd345794053b";
block_td_uid_54_5bd345794053b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"778","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_54_5bd345794053b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5bd345794053b.td_column_number = "3";
block_td_uid_54_5bd345794053b.block_type = "td_block_mega_menu";
block_td_uid_54_5bd345794053b.post_count = "4";
block_td_uid_54_5bd345794053b.found_posts = "339";
block_td_uid_54_5bd345794053b.header_color = "";
block_td_uid_54_5bd345794053b.ajax_pagination_infinite_stop = "";
block_td_uid_54_5bd345794053b.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_54_5bd345794053b);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_54_5bd345794053b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_54_5bd345794053b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5bd345794053b" id="td_uid_55_5bd3457941731" data-td_block_id="td_uid_54_5bd345794053b" data-td_filter_value="" href="https://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_54_5bd345794053b"  id="td_uid_56_5bd3457941823" data-td_block_id="td_uid_54_5bd345794053b" data-td_filter_value="759" href="https://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_54_5bd345794053b"  id="td_uid_57_5bd3457941941" data-td_block_id="td_uid_54_5bd345794053b" data-td_filter_value="749" href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_54_5bd345794053b"  id="td_uid_58_5bd3457941a52" data-td_block_id="td_uid_54_5bd345794053b" data-td_filter_value="766" href="https://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_54_5bd345794053b"  id="td_uid_59_5bd3457941b61" data-td_block_id="td_uid_54_5bd345794053b" data-td_filter_value="763" href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_54_5bd345794053b"  id="td_uid_60_5bd3457941c6c" data-td_block_id="td_uid_54_5bd345794053b" data-td_filter_value="767" href="https://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_54_5bd345794053b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/ich-bin-genug-so-wie-ich-bin/" rel="bookmark" title="Ich bin genug, so wie ich bin!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/yoga_meditation_herz_weite_anna_troekes_still-218x150.jpg" alt="Interview" title="Ich bin genug, so wie ich bin!"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/ich-bin-genug-so-wie-ich-bin/" rel="bookmark" title="Ich bin genug, so wie ich bin!">Ich bin genug, so wie ich bin!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/im-herabschauenden-hund-auf-dem-dach-der-welt/" rel="bookmark" title="Im herabschauenden Hund auf dem Dach der Welt"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_90549903_XLARGE-218x150.jpg" alt="Gebetsfahnen in Nepal" title="Im herabschauenden Hund auf dem Dach der Welt"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/" class="td-post-category">Yoga-Reisen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/yogareisen/im-herabschauenden-hund-auf-dem-dach-der-welt/" rel="bookmark" title="Im herabschauenden Hund auf dem Dach der Welt">Im herabschauenden Hund auf dem Dach der Welt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_79270851_XXXLARGE-218x150.jpg" alt="Universum" title="Klang – der Ursprung des Universums"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/klaenge/klang-der-ursprung-des-universums/" rel="bookmark" title="Klang – der Ursprung des Universums">Klang – der Ursprung des Universums</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/die-yogini/" rel="bookmark" title="Die Yogini"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_20392108_LARGE-218x150.jpg" alt="Yogini" title="Die Yogini"/></a></div>                <a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/menschen-und-orte/interviews/die-yogini/" rel="bookmark" title="Die Yogini">Die Yogini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5bd345794053b" data-td_block_id="td_uid_54_5bd345794053b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5bd345794053b" data-td_block_id="td_uid_54_5bd345794053b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10342"><a href="https://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_61_5bd345795864f = new tdBlock();
block_td_uid_61_5bd345795864f.id = "td_uid_61_5bd345795864f";
block_td_uid_61_5bd345795864f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"742","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_61_5bd345795864f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_5bd345795864f.td_column_number = "3";
block_td_uid_61_5bd345795864f.block_type = "td_block_mega_menu";
block_td_uid_61_5bd345795864f.post_count = "4";
block_td_uid_61_5bd345795864f.found_posts = "287";
block_td_uid_61_5bd345795864f.header_color = "";
block_td_uid_61_5bd345795864f.ajax_pagination_infinite_stop = "";
block_td_uid_61_5bd345795864f.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_61_5bd345795864f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_61_5bd345795864f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_61_5bd345795864f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5bd345795864f" id="td_uid_62_5bd3457959b64" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="" href="https://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_63_5bd3457959c79" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="1030" href="https://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_64_5bd3457959dcf" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="1035" href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/">Schamanismus</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_65_5bd3457959ee7" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="970" href="https://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_66_5bd3457959fff" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="751" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_67_5bd345795a111" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="755" href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_68_5bd345795a22d" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="981" href="https://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_69_5bd345795a33c" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="993" href="https://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_70_5bd345795a455" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="992" href="https://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_71_5bd345795a56f" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="760" href="https://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_72_5bd345795a686" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="750" href="https://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_73_5bd345795a794" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="978" href="https://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_74_5bd345795a8c4" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="770" href="https://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_61_5bd345795864f"  id="td_uid_75_5bd345795a9d0" data-td_block_id="td_uid_61_5bd345795864f" data-td_filter_value="733" href="https://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_61_5bd345795864f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/der-koerper-als-zugang-zur-spiritualitaet/" rel="bookmark" title="Der Körper als Zugang zur Spiritualität"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock_89940679-218x150.jpg" alt="Körper und Geist" title="Der Körper als Zugang zur Spiritualität"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/der-koerper-als-zugang-zur-spiritualitaet/" rel="bookmark" title="Der Körper als Zugang zur Spiritualität">Der Körper als Zugang zur Spiritualität</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/gayatri-das-vedische-sonnengebet/" rel="bookmark" title="Gayatri – das vedische Sonnengebet"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_85789263_LARGE-218x150.jpg" alt="Sonne strahlt durch die Bäume" title="Gayatri – das vedische Sonnengebet"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/gayatri-das-vedische-sonnengebet/" rel="bookmark" title="Gayatri – das vedische Sonnengebet">Gayatri – das vedische Sonnengebet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/die-schildkroete-das-aelteste-krafttier/" rel="bookmark" title="Die Schildkröte, das älteste Krafttier"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_89628539_LARGE-218x150.jpg" alt="Schildkröte auf einem Waldweg" title="Die Schildkröte, das älteste Krafttier"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/" class="td-post-category">Schamanismus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/schamanismus/die-schildkroete-das-aelteste-krafttier/" rel="bookmark" title="Die Schildkröte, das älteste Krafttier">Die Schildkröte, das älteste Krafttier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/mitgefuehl/" rel="bookmark" title="Mitgefühl"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock-894377512-218x150.jpg" alt="Hand halten aus Mitgefühl" title="Mitgefühl"/></a></div>                <a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/" class="td-post-category">Spirituelles Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/mitgefuehl/" rel="bookmark" title="Mitgefühl">Mitgefühl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5bd345795864f" data-td_block_id="td_uid_61_5bd345795864f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5bd345795864f" data-td_block_id="td_uid_61_5bd345795864f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60607"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858219627 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien in Deutschland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858237629 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien im Ausland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="129" src="https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-300x129.jpg" class="vc_single_image-img attachment-medium" alt="" srcset="https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-300x129.jpg 300w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-768x329.jpg 768w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-696x298.jpg 696w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-150x64.jpg 150w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-31x13.jpg 31w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-38x16.jpg 38w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-425x182.jpg 425w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-250x107.jpg 250w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-704x302.jpg 704w, https://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
<script>var block_td_uid_76_5bd345799315b = new tdBlock();
block_td_uid_76_5bd345799315b.id = "td_uid_76_5bd345799315b";
block_td_uid_76_5bd345799315b.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"830","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_76_5bd345799315b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_76_5bd345799315b.td_column_number = "2";
block_td_uid_76_5bd345799315b.block_type = "td_block_16";
block_td_uid_76_5bd345799315b.post_count = "0";
block_td_uid_76_5bd345799315b.found_posts = "0";
block_td_uid_76_5bd345799315b.header_color = "";
block_td_uid_76_5bd345799315b.ajax_pagination_infinite_stop = "";
block_td_uid_76_5bd345799315b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_76_5bd345799315b);
</script><div class="td_block_wrap td_block_16 td_uid_76_5bd345799315b_rand td-pb-border-top"  data-td-block-uid="td_uid_76_5bd345799315b" ><div id=td_uid_76_5bd345799315b class="td_block_inner td-column-2"></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_77_5bd34579940fe = new tdBlock();
block_td_uid_77_5bd34579940fe.id = "td_uid_77_5bd34579940fe";
block_td_uid_77_5bd34579940fe.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"831","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_77_5bd34579940fe_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_77_5bd34579940fe.td_column_number = "2";
block_td_uid_77_5bd34579940fe.block_type = "td_block_16";
block_td_uid_77_5bd34579940fe.post_count = "3";
block_td_uid_77_5bd34579940fe.found_posts = "4";
block_td_uid_77_5bd34579940fe.header_color = "";
block_td_uid_77_5bd34579940fe.ajax_pagination_infinite_stop = "";
block_td_uid_77_5bd34579940fe.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_77_5bd34579940fe);
</script><div class="td_block_wrap td_block_16 td_uid_77_5bd34579940fe_rand td-pb-border-top"  data-td-block-uid="td_uid_77_5bd34579940fe" ><div id=td_uid_77_5bd34579940fe class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html" rel="bookmark" title="1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell">1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/1-jahresaboboxbasic-trinkflasche_3_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Geschenk-Abo-Ausland.html" rel="bookmark" title="1-Jahres-Geschenk-Abo Ausland">1-Jahres-Geschenk-Abo Ausland</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Geschenk-Abo-Ausland.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/geschenk_abo_xmas_schmal_web1400(1).jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo Ausland + Yogamatte basic">1-Jahres-Abo Ausland + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/1-jahresaboboxbasicmatte_web02.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c6552_67_2' class='sam-container sam-place' data-sam='1'><a  id='a33_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60608"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60609"><a href="https://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60619"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699137976 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. die Yoga Aktuell Spezials</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699080756 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. spannende Bundles</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_78_5bd345799afd5 = new tdBlock();
block_td_uid_78_5bd345799afd5.id = "td_uid_78_5bd345799afd5";
block_td_uid_78_5bd345799afd5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_78_5bd345799afd5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_78_5bd345799afd5.td_column_number = "2";
block_td_uid_78_5bd345799afd5.block_type = "td_block_16";
block_td_uid_78_5bd345799afd5.post_count = "3";
block_td_uid_78_5bd345799afd5.found_posts = "7";
block_td_uid_78_5bd345799afd5.header_color = "";
block_td_uid_78_5bd345799afd5.ajax_pagination_infinite_stop = "";
block_td_uid_78_5bd345799afd5.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_78_5bd345799afd5);
</script><div class="td_block_wrap td_block_16 td_uid_78_5bd345799afd5_rand td-pb-border-top"  data-td-block-uid="td_uid_78_5bd345799afd5" ><div id=td_uid_78_5bd345799afd5 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 €</b>

<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit">Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_79_5bd345799e5ec = new tdBlock();
block_td_uid_79_5bd345799e5ec.id = "td_uid_79_5bd345799e5ec";
block_td_uid_79_5bd345799e5ec.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"962","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_79_5bd345799e5ec_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_79_5bd345799e5ec.td_column_number = "2";
block_td_uid_79_5bd345799e5ec.block_type = "td_block_16";
block_td_uid_79_5bd345799e5ec.post_count = "3";
block_td_uid_79_5bd345799e5ec.found_posts = "46";
block_td_uid_79_5bd345799e5ec.header_color = "";
block_td_uid_79_5bd345799e5ec.ajax_pagination_infinite_stop = "";
block_td_uid_79_5bd345799e5ec.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_79_5bd345799e5ec);
</script><div class="td_block_wrap td_block_16 td_uid_79_5bd345799e5ec_rand td-pb-border-top"  data-td-block-uid="td_uid_79_5bd345799e5ec" ><div id=td_uid_79_5bd345799e5ec class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Kundalini-Yoga-2er-Bundle.html" rel="bookmark" title="Kundalini Yoga &#8211; 2er Bundle">Kundalini Yoga &#8211; 2er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 5,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Kundalini-Yoga-2er-Bundle.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yak_themen_kundalini2.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2004.html" rel="bookmark" title="Yoga Aktuell &#8211; Bundle 2004">Yoga Aktuell &#8211; Bundle 2004</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 12,00 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2004.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yak2_jahresbundle_2004.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Jahres-Bundles/Yoga-Aktuell-Bundle-2010.html" rel="bookmark" title="Yoga Aktuell &#8211; Bundle 2010">Yoga Aktuell &#8211; Bundle 2010</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 10,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Heft-Bundles/Jahres-Bundles/Yoga-Aktuell-Bundle-2010.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yak2_jahresbundle_2010.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c3284_67_2' class='sam-container sam-place' data-sam='1'><a  id='a30_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60618"><a href="https://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60616"><a href="https://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60615"><a href="https://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60617"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="https://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="https://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="https://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="https://www.yogishop.com">Yoga-Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.yoga-aktuell.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-77341" class="td-post-template-7 post-77341 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-blog" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.yoga-aktuell.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Blog" class="entry-crumb" itemprop="url" href="https://www.yoga-aktuell.de/blog/"><span itemprop="title">Blog</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Interview" class="entry-crumb" itemprop="url" href="https://www.yoga-aktuell.de/blog/interview/"><span itemprop="title">Interview</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview"><meta itemprop="url" content = "https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/">Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.yoga-aktuell.de/blog/">Blog</a></li><li class="entry-category"><a  href="https://www.yoga-aktuell.de/blog/interview/">Interview</a></li></ul>	                    <h1 class="entry-title">Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview</h1>

	                    
	                    <div class="td-module-meta-info">

<div class="td-post-author-name">Von <a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></div>							

<div class="media-credit">&copy; Bild: iStock/Xsandra</div>			
							
	                        	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">

    <h2 class="anfang"><p>Rick Hanson zählt zu den bekanntesten Neuropsychologen der Welt. Mit seinem Buch „Das Gehirn eines Buddha“ schaffte er es, die <a href="http://https://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a> salonfähiger zu machen. Er zeigte darin auf, wie sehr sich unser Gehirn und unser Geist gegenseitig beeinflussen und wie wichtig es ist, uns dem Guten in uns zuzuwenden, damit wir tiefen inneren Frieden erfahren. YOGA AKTUELL traf den Experten für Neuroplastizität und führte am Rande eines Workshops ein Interview mit ihm.</p>
<p><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c7424_67_2' class='sam-container sam-place' data-sam='1'><a  id='a75_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
</h2>
   
	    <p><span id="more-77341"></span></p>
<h3>Interview</h3>
<p><strong>YOGA AKTUELL: </strong>2010 ist dein Buch „Das Gehirn eines Buddha“ in deutscher Sprache erschienen. In der Zwischenzeit gab es viele neue Erkenntnisse in Punkto Neuroplastizität. Welche waren das?</p>
<p><strong>Rick Hanson:</strong> Es haben sich neue Methoden entwickelt, die sich mit der Auflösung von Traumata und „alten Schmerzen“ beschäftigen. Bestimmte Faktoren, die die Lern- oder Wachstumskurve steiler werden lassen, haben Anerkennung erlebt. Beispielsweise die Verspieltheit, deren Aktivität neurotrophe Faktoren im Gehirn erfordert. Aber die Grundidee, die ich in meinem Buch „Das Gehirn eines Buddha“ beschreibe, lautet: „Neuronen, die gemeinsam aktiv werden, verbinden sich leichter“. Daher können wir bewusst bestimmte Erfahrungen stimulieren. In diesem Stimulierungsprozess können sich die neuronalen Substrate dieser Erfahrungen verstärken.</p>
<p><strong>Du sprichst über „Verspieltheit“ bei der Selbsterforschung. Was mache ich aber, wenn ich von Natur aus eher eine ernste Person bin? Da ist es gar nicht so leicht, verspielt ans Leben ranzugehen.</strong></p>
<p>Es gibt viele Wege, um dein Gehirn zu verbessern. Verspieltheit ist nur ein Weg, um neurotrophe Faktoren zu fördern, die es dem Gehirn ermöglichen, in einem höheren Grad von neuen Erfahrungen zu profitieren. Auch wenn eine Person von Natur aus sehr ernst und steif ist, gibt es immer andere Wege, um diese Faktoren zu aktivieren. Man kann versuchen, Veränderungen und Neuerungen während einer Erfahrung zu erkennen. Man kann sich darauf fokussieren, was an einer neuen Erfahrung lohnenswert und bereichernd ist. Auch wenn die Person selbst sehr ernst ist, kann wenigstens die Erfahrung sehr freudig und unterhaltsam sein. Wenn uns bewusst ist, was an einer Erfahrung lohnenswert und bereichernd ist, dann erhöht das die Aktivität von Dopamin und Adrenalin, was wiederum auf natürliche Weise die Verankerung einer Erinnerung in unserem Langzeitgedächtnis positiv beeinflusst.</p>
<p><strong>Du sagst, wir sollen immer das Gute sehen. Wir sind hier in einem Land, in dem wir sicher sind und es den meisten gut geht. Gleichzeitig wirken viele Menschen unzufrieden. Es ist schon traurig, dass du extra aus Amerika kommen musst, um uns daran zu erinnern, bzw. uns beizubringen, das Gute zu sehen.</strong></p>
<p>Ja, das ist wirklich merkwürdig. Viele Menschen, die in weniger fortschrittlichen und ärmeren Ländern leben, fühlen mehr inneren Frieden, als Menschen in reichen und fortschrittlichen Ländern. Das ist wirklich ein Kritikpunkt. Wir, in sogenannten zivilisierten Gesellschaften, streben stets nach guten und positiven Erfahrungen in der Zukunft, was uns sehr weit davon entfernt, die authentische und positive Erfahrung wahrzunehmen, die wir aktuell bereits erleben.</p>
<p><strong>Wie erklärst du dir, dass Menschen in Entwicklungsländern häufig mehr inneren Frieden empfinden?</strong></p>
<p>Ich würde sagen, dass Menschen dort viel dankbarer sind und auch eine andere und intensivere Form der sozialen Unterstützung erleben. Außerdem kann in reicheren Gesellschaften die Entwicklung der Schnelligkeit beobachtet werden. Es führt dazu, dass wir uns von der Gegenwart entfernen. Zudem führt es eine chronische Überaktivität des sympathischen Nervensystems herbei. Das kann zwar Spaß machen, aber es ist einfach zu viel. Es ist eine Stunde lang spaßig, aber über einen Tag verteilt, ist es nur erschöpfend. Außerdem bin ich der Meinung, dass wir in der modernen Welt auch an einer ständigen Überaktivität des Dopamin-Systems leiden. Es folgt eine Reizung auf die nächste: eine Szene im Fernsehen, ein Tweet auf Twitter, ein Post auf Facebook, selbst ein Spaziergang durch eine Straße. Das ist kaum vorstellbar für einen Jäger oder Sammler in einem ärmeren Land. Wir sind einer ständigen Überaktivität des Dopamin-Systems ausgesetzt. Wir sind quasi süchtig danach. Noch eine weitere Sache zum modernen Leben: Über die Medien sind wir einer ständigen Flut von schlechten Nachrichten ausgesetzt, was dazu führt, dass wir uns kaum aus einem Alarm- oder Bedrohungszustand hinausbewegen.</p>
<p><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</p>
<div id='c6193_67_2' class='sam-container sam-place' data-sam='1'><a  id='a85_67' class='sam_ad' href='https://www.veda-experience.de/' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/vedaexperience.jpg'  alt=''  /></a></div>
<p></font></p>
   










		
    </div>


    <footer>
        <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/2/"><div>2</div></a><a href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/2/"><div><i class="td-icon-menu-right"></i></div></a></div>        
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fkonzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Konzentriere+dich+auf+das+Gute+und+genie%C3%9Fe+es%21+Rick+Hanson+im+Interview&url=https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fkonzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview%2F&via=Yoga+Aktuell"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/&amp;media=https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943.jpg&description=Yoga Aktuell sprach mit dem international anerkannten Neuropsychologen Rick Hanson über Dankbarkeit und darüber, sich mehr auf das Gute zu konzentrieren!" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Konzentriere+dich+auf+das+Gute+und+genie%C3%9Fe+es%21+Rick+Hanson+im+Interview%20-%20https%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Fkonzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.yoga-aktuell.de/blog/raus-in-die-natur-rein-in-die-verbundenheit/">Raus in die Natur, rein in die Verbundenheit</a></div></div><div class="td-next-prev-separator"></div></div>
<div class="author-box-wrap"><a href="https://www.yoga-aktuell.de/author/doris-iding/"><img src="https://www.yoga-aktuell.de/wp-content/uploads/userphoto/9642.thumbnail.jpg" alt="Doris Iding" width="80" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span></div><div class="td-author-url"><a href="http://vomglueckderkleinendinge.blogspot.de/">http://vomglueckderkleinendinge.blogspot.de/</a></div><div class="td-author-description">Doris Iding ist Ethnologin, Yoga-, Meditations- und Achtsamkeitslehrerin sowie Autorin mit Schwerpunkt Integration östlicher Heilverfahren in den Westen und bewusstseinsverändernde Techniken. Ihr besonderes Interesse gilt der Vermittlung eines neuen Bewusstseins, bei dem der Mensch nicht mehr dogmatisch an alten Traditionen und Lehren festhält, sondern sich dafür öffnet, dass alles miteinander verbunden ist. In ihren Artikeln und Seminaren vermittelt sie auf leichte und spielerische Weise, wie wir entspannt, achtsam und wohlwollend zu uns selbst finden können. Vierzehn ihrer Bücher wurden in andere Sprachen übersetzt.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Doris Iding"></span><meta itemprop="datePublished" content="2018-10-25T09:00:04+00:00"><meta itemprop="dateModified" content="2018-10-26T15:04:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943.jpg"><meta itemprop="width" content="2121"><meta itemprop="height" content="1414"></span>    </footer>

    <script>var block_td_uid_80_5bd34579b2f94 = new tdBlock();
block_td_uid_80_5bd34579b2f94.id = "td_uid_80_5bd34579b2f94";
block_td_uid_80_5bd34579b2f94.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_80_5bd34579b2f94_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77341,"live_filter_cur_post_author":"9642"}';
block_td_uid_80_5bd34579b2f94.td_column_number = "3";
block_td_uid_80_5bd34579b2f94.block_type = "td_block_related_posts";
block_td_uid_80_5bd34579b2f94.post_count = "9";
block_td_uid_80_5bd34579b2f94.found_posts = "22";
block_td_uid_80_5bd34579b2f94.header_color = "";
block_td_uid_80_5bd34579b2f94.ajax_pagination_infinite_stop = "";
block_td_uid_80_5bd34579b2f94.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_80_5bd34579b2f94);
</script><div class="td_block_wrap td_block_related_posts td_uid_80_5bd34579b2f94_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_80_5bd34579b2f94" ><h4 class="td-related-title"><a id="td_uid_81_5bd34579b3d2e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_5bd34579b2f94" href="#">Verwandte Artikel</a><a id="td_uid_82_5bd34579b3d6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_5bd34579b2f94" href="#">Mehr entdecken...</a></h4><div id=td_uid_80_5bd34579b2f94 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/raus-in-die-natur-rein-in-die-verbundenheit/" rel="bookmark" title="Raus in die Natur, rein in die Verbundenheit"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-877102284-218x150.jpg" alt="Naturverbindung" title="Raus in die Natur, rein in die Verbundenheit"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/" class="td-post-category">Blog</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/raus-in-die-natur-rein-in-die-verbundenheit/" rel="bookmark" title="Raus in die Natur, rein in die Verbundenheit">Raus in die Natur, rein in die Verbundenheit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/7-achtsamkeitstipps-mach-es-wie-der-herbst-lass-einfach-los/" rel="bookmark" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-858959798-218x150.jpg" alt="Herbstlaub" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/7-achtsamkeitstipps-mach-es-wie-der-herbst-lass-einfach-los/" rel="bookmark" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!">7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yogapreise_in_deutschland/" rel="bookmark" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-1040580200_gespiegelt-218x150.jpg" alt="Yogapreise im Vergleich" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yogapreise_in_deutschland/" rel="bookmark" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer">Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/abhyasa-und-vairagya-entwickle-disziplin-und-gleichmut/" rel="bookmark" title="Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-925774208-218x150.jpg" alt="Chiemsee" title="Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/abhyasa-und-vairagya-entwickle-disziplin-und-gleichmut/" rel="bookmark" title="Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut">Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/waldbaden-spuere-die-kraft-des-waldes/" rel="bookmark" title="Waldbaden – Spüre die Kraft des Waldes"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/IMG_E9424_2-218x150.jpg" alt="Shinrin Yoku" title="Waldbaden – Spüre die Kraft des Waldes"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/waldbaden-spuere-die-kraft-des-waldes/" rel="bookmark" title="Waldbaden – Spüre die Kraft des Waldes">Waldbaden – Spüre die Kraft des Waldes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/mama-baby-yoga-zeit-fuer-dich-und-dein-kind/" rel="bookmark" title="Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/kap08_abb06-218x150.jpg" alt="Yoga mit Baby" title="Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/mama-baby-yoga-zeit-fuer-dich-und-dein-kind/" rel="bookmark" title="Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind">Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/neue-gewohnheiten-etablieren/" rel="bookmark" title="Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-538044356-218x150.jpg" alt="Neue Routine" title="Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/neue-gewohnheiten-etablieren/" rel="bookmark" title="Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!">Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/interview/zurueck-zu-den-basics-interview-mit-damara-berger/" rel="bookmark" title="Zurück zu den Basics &#8211; Interview mit Damara Berger"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/07/darmabergerinterview-218x150.jpg" alt="" title="Zurück zu den Basics &#8211; Interview mit Damara Berger"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/interview/zurueck-zu-den-basics-interview-mit-damara-berger/" rel="bookmark" title="Zurück zu den Basics &#8211; Interview mit Damara Berger">Zurück zu den Basics &#8211; Interview mit Damara Berger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/interview/wiedergeburt-von-allen-seiten-betrachtet-thomas-schmelzer-im-interview/" rel="bookmark" title="Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview"><img width="218" height="150" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/04/iStock-510694622-218x150.jpg" alt="Indischer Junge" title="Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview"/></a></div>                <a href="https://www.yoga-aktuell.de/blog/interview/" class="td-post-category">Interview</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/interview/wiedergeburt-von-allen-seiten-betrachtet-thomas-schmelzer-im-interview/" rel="bookmark" title="Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview">Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_5bd34579b2f94" data-td_block_id="td_uid_80_5bd34579b2f94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_80_5bd34579b2f94" data-td_block_id="td_uid_80_5bd34579b2f94"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentiere den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.yoga-aktuell.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea autocomplete="nope"  placeholder="Kommentar:" id="b7de785493"  name="b7de785493"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3adcc2d0458e2b9e53bd003e69834b48" );document.getElementById("b7de785493").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1540572537" />
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar speichern" /> <input type='hidden' name='comment_post_ID' value='77341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_83_5bd34579ba120 = new tdBlock();
block_td_uid_83_5bd34579ba120.id = "td_uid_83_5bd34579ba120";
block_td_uid_83_5bd34579ba120.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1037","category_ids":"","custom_title":"NEU: Yoga Aktuell 112","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_83_5bd34579ba120_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_5bd34579ba120.td_column_number = "1";
block_td_uid_83_5bd34579ba120.block_type = "td_block_1";
block_td_uid_83_5bd34579ba120.post_count = "1";
block_td_uid_83_5bd34579ba120.found_posts = "5";
block_td_uid_83_5bd34579ba120.header_color = "#";
block_td_uid_83_5bd34579ba120.ajax_pagination_infinite_stop = "";
block_td_uid_83_5bd34579ba120.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_83_5bd34579ba120);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_83_5bd34579ba120_rand td-pb-border-top"  data-td-block-uid="td_uid_83_5bd34579ba120" ><h4 class="block-title"><span>NEU: Yoga Aktuell 112</span></h4><div id=td_uid_83_5bd34579ba120 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/Yoga-Aktuell-112-05-2018.html" rel="bookmark" title="Yoga Aktuell 112 &#8211; 05/2018">Yoga Aktuell 112 &#8211; 05/2018</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-excerpt">
                <b> 6,50 €</b><br><br><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/Yoga-Aktuell-112-05-2018.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/cover_112_3d-1_web1400.jpg" align="left" border="0" hspace="10" /></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c2462_66_1' class='sam-container sam-place' data-sam='1'><a  id='a13_66' class='sam_ad' href='http://www.yogaarava.co.il/en' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/yoga-arava_330x600_germ.jpg'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Keine Ausgabe &#038; Angebote verpassen!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich <b>über neue Ausgaben und Angebote.</b> <br><br><form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt kostenlos eintragen</button><br><br></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form>
<div style="font-size:10px;">Ich möchte zukünftig über Trends, Schnäppchen, Gutscheine, Aktionen und Angebote der Yoga Verlag GmbH per E-Mail informiert werden. Diese Einwilligung kann jederzeit auf https://shop.yoga-aktuell.de/myYogaAktuell oder am Ende jeder E-Mail widerrufen werden. </div></div>
		</aside><aside class="widget new_royalslider_widget"><div class="block-title"><span>Interessante Angebote</span></div><div id="new-royalslider-2" class="royalSlider new-royalslider-2 rsDefaultInv rsContentSlider" style="width:330px; height:320px;"><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 7 - Yoga der Liebe</h3>
  <p><b> 7,50 €</b>

<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 6 - Yoga &amp; Anatomie</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Anatomie des Hatha Yoga von H. David Coulter</h3>
  <p><b> 34,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Die Yoga Tradition von Georg Feuerstein</h3>
  <p><b> 39,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yt-book.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>"Mit Yoga durch den Tag" Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/mit_yoga_durch_den_tag_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 4-6 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/creative_sequencing_4-6_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-3 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</h3>
  <p><b> 26,00 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 5 - Meditation &amp; Achtsamkeit</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 3 - Yoga gegen Stress</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 4 - Bewusste Ernährung</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-4-Bewusste-Ernaehrung.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/ya_spezial_4_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 2 - Yoga &amp; Atem</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-2-Yoga-Atem.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yaspez02_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 1 - Yoga für Frauen</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-1-Yoga-fuer-Frauen.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/yaspez01_3d_1.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Chakra-Workout-Poster</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Poster/Chakra-Workout-Poster.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/chakra_workout_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div></div></aside><script>var block_td_uid_84_5bd34579c011d = new tdBlock();
block_td_uid_84_5bd34579c011d.id = "td_uid_84_5bd34579c011d";
block_td_uid_84_5bd34579c011d.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"Das aktuelle Spezial!","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_84_5bd34579c011d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_84_5bd34579c011d.td_column_number = "1";
block_td_uid_84_5bd34579c011d.block_type = "td_block_2";
block_td_uid_84_5bd34579c011d.post_count = "1";
block_td_uid_84_5bd34579c011d.found_posts = "7";
block_td_uid_84_5bd34579c011d.header_color = "#";
block_td_uid_84_5bd34579c011d.ajax_pagination_infinite_stop = "";
block_td_uid_84_5bd34579c011d.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_84_5bd34579c011d);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_84_5bd34579c011d_rand td-pb-border-top"  data-td-block-uid="td_uid_84_5bd34579c011d" ><h4 class="block-title"><span>Das aktuelle Spezial!</span></h4><div id=td_uid_84_5bd34579c011d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>


            <div class="td-excerpt">
                <b> 7,50 €</b>

<a href="https://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/spezial07_cover_3d_1_mit_booklet_web1400.jpg" align="left" border="0" hspace="10" /></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c3592_66_1' class='sam-container sam-place' data-sam='1'><a  id='a46_66' class='sam_ad' href='http://www.yogaarava.co.il/en' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/yoga-arava_330x600_germ.jpg'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Werde jetzt Fan!</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><script>var block_td_uid_85_5bd34579c21df = new tdBlock();
block_td_uid_85_5bd34579c21df.id = "td_uid_85_5bd34579c21df";
block_td_uid_85_5bd34579c21df.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"964","category_ids":"","custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_85_5bd34579c21df_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_85_5bd34579c21df.td_column_number = "1";
block_td_uid_85_5bd34579c21df.block_type = "td_block_6";
block_td_uid_85_5bd34579c21df.post_count = "2";
block_td_uid_85_5bd34579c21df.found_posts = "7";
block_td_uid_85_5bd34579c21df.header_color = "#";
block_td_uid_85_5bd34579c21df.ajax_pagination_infinite_stop = "";
block_td_uid_85_5bd34579c21df.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_85_5bd34579c21df);
</script><div class="td_block_wrap td_block_6 td_block_widget td_uid_85_5bd34579c21df_rand td-pb-border-top"  data-td-block-uid="td_uid_85_5bd34579c21df" ><h4 class="block-title"><span>Noch mehr von Yoga Aktuell</span></h4><div id=td_uid_85_5bd34579c21df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html" rel="bookmark" title="Anatomie des Hatha Yoga von H. David Coulter">Anatomie des Hatha Yoga von H. David Coulter</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 34,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html" rel="bookmark" title="Die Yoga Tradition von Georg Feuerstein">Die Yoga Tradition von Georg Feuerstein</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 39,90 &euro;</b><br><br><a href="https://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="https://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_250_90/yt-book.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c3076_66_1' class='sam-container sam-place' data-sam='1'><a  id='a20_66' class='sam_ad' href='http://www.yogaarava.co.il/en' target='_blank'><img src='https://www.yoga-aktuell.de/wp-content/uploads/2018/09/yoga-arava_330x600_germ.jpg'  alt=''  /></a></div><br><br>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1440846085346110" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>NEU: Yoga Aktuell auf deinem Tablet lesen</span></div>			<div class="textwidget">Mit der Yoga Aktuell App kannst du jede Ausgabe auf deinem Tablet lesen und wirst über neue Ausgaben oder Inhalte informiert.<br><br><a href="https://itunes.apple.com/de/app/id714814157"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_apple_store.png" style="height:30px;"></a><a href="https://play.google.com/store/apps/details?id=de.apptitan.mobileapi.pxmsbf"><img src="https://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_google_store.png" style="height:30px;"></a>
<br><br>
<iframe src="https://www.youtube.com/embed/LsYB8vIc5JI?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><script>var block_td_uid_86_5bd34579c4938 = new tdBlock();
block_td_uid_86_5bd34579c4938.id = "td_uid_86_5bd34579c4938";
block_td_uid_86_5bd34579c4938.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"743","category_ids":"","custom_title":"Meditation","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_86_5bd34579c4938_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_86_5bd34579c4938.td_column_number = "2";
block_td_uid_86_5bd34579c4938.block_type = "td_block_4";
block_td_uid_86_5bd34579c4938.post_count = "6";
block_td_uid_86_5bd34579c4938.found_posts = "53";
block_td_uid_86_5bd34579c4938.header_color = "#";
block_td_uid_86_5bd34579c4938.ajax_pagination_infinite_stop = "";
block_td_uid_86_5bd34579c4938.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_86_5bd34579c4938);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_86_5bd34579c4938_rand td-pb-border-top"  data-td-block-uid="td_uid_86_5bd34579c4938" ><h4 class="block-title"><span>Meditation</span></h4><div id=td_uid_86_5bd34579c4938 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" title="Die 5 Hindernisse bei der Meditation"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/iStock_91518309_XLARGE-kontr-324x160.jpg" alt="" title="Die 5 Hindernisse bei der Meditation"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-5-hindernisse-bei-der-meditation/" rel="bookmark" title="Die 5 Hindernisse bei der Meditation">Die 5 Hindernisse bei der Meditation</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/floria-palzinsky/">Florian Palzinsky</a></span>                                            </div>


            <div class="td-excerpt">
                Auf dem Meditationskissen begegnen wir oft inneren Widerständen verschiedener Art. Worin bestehen diese Hindernisse, und wie kann man mit ihnen umgehen?



Vermutlich wirst auch du...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" title="Der Weg zur Stille"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/05/iStock_20443235_XLARGE-324x160.jpg" alt="Sonnenuntergang in der Wüste" title="Der Weg zur Stille"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/der-weg-zur-stille/" rel="bookmark" title="Der Weg zur Stille">Der Weg zur Stille</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                In der Stille öffnet sich ein Raum, der größer ist als jener unserer begrenzten Gedankenwelt. Wie aber können wir wirklich still werden? Welche Hindernisse...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-kunst-der-meditation/" rel="bookmark" title="Die Kunst der Meditation"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/02/iStock_000060266116_Double-324x160.jpg" alt="Mann meditiert auf einer Wiese" title="Die Kunst der Meditation"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-kunst-der-meditation/" rel="bookmark" title="Die Kunst der Meditation">Die Kunst der Meditation</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/angelika-doerne/">Angelika Doerne</a></span>                                            </div>


            <div class="td-excerpt">
                Meditation ist viel mehr als eine Entspannungsübung oder eine Flucht in höhere Sphären. Wenn wir lernen, zugleich fokussiert und ruhig zu werden, können wir...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/05/ThinkstockPhotos-487475760-324x160.jpg" alt="Blume Illustration" title="Sich durch den Raum bewegen"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen">Sich durch den Raum bewegen</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Mit der Ajapa-Japa-Meditation bleibst du nicht in der Tür stehen – du gehst durch die Tür hindurch und beginnst, Neues über dich selbst zu erfahren....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/04/iStock-484825708-324x160.jpg" alt="" title="Meditation im Wandel der Zeit"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit">Meditation im Wandel der Zeit</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Das Bewusstsein des Menschen hat sich gewandelt. Was bedeutet das für die Meditation? Über die Lichtnatur des Gedankens als Schlüssel zu einer neuen Meditation...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas"><img width="324" height="160" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2017/03/ThinkstockPhotos-477490697-324x160.jpg" alt="" title="Die Brahmaviharas"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas">Die Brahmaviharas</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Nicht nur im Buddhismus, sondern auch im Yoga­sutra spielen die vier höchsten Geisteszustände eine wichtige Rolle. Wie aber können wir sie in unsere Praxis...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bleibe immer informiert!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form>
<div style="font-size:10px;">Ich möchte zukünftig über Trends, Schnäppchen, Gutscheine, Aktionen und Angebote der Yoga Verlag GmbH per E-Mail informiert werden. Diese Einwilligung kann jederzeit auf https://shop.yoga-aktuell.de/myYogaAktuell oder am Ende jeder E-Mail widerrufen werden. </div></div>
		</aside><script>var block_td_uid_87_5bd34579cbc1f = new tdBlock();
block_td_uid_87_5bd34579cbc1f.id = "td_uid_87_5bd34579cbc1f";
block_td_uid_87_5bd34579cbc1f.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"Neues aus dem Blog","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_87_5bd34579cbc1f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_87_5bd34579cbc1f.td_column_number = "1";
block_td_uid_87_5bd34579cbc1f.block_type = "td_block_25";
block_td_uid_87_5bd34579cbc1f.post_count = "8";
block_td_uid_87_5bd34579cbc1f.found_posts = "373";
block_td_uid_87_5bd34579cbc1f.header_color = "#";
block_td_uid_87_5bd34579cbc1f.ajax_pagination_infinite_stop = "";
block_td_uid_87_5bd34579cbc1f.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_87_5bd34579cbc1f);
</script><div class="td_block_wrap td_block_25 td_block_widget td_uid_87_5bd34579cbc1f_rand td-pb-border-top"  data-td-block-uid="td_uid_87_5bd34579cbc1f" ><h4 class="block-title"><span>Neues aus dem Blog</span></h4><div id=td_uid_87_5bd34579cbc1f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/" rel="bookmark" title="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview"><img width="534" height="550" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-143174943-534x550.jpg" alt="Buddha" title="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/konzentriere-dich-auf-das-gute-und-geniesse-es-rick-hanson-im-interview/" rel="bookmark" title="Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview">Konzentriere dich auf das Gute und genieße es! Rick Hanson im Interview</a></h3>                    <span class="td-post-author-name"><a href="https://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                                        </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/raus-in-die-natur-rein-in-die-verbundenheit/" rel="bookmark" title="Raus in die Natur, rein in die Verbundenheit"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-877102284-100x70.jpg" alt="Naturverbindung" title="Raus in die Natur, rein in die Verbundenheit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/raus-in-die-natur-rein-in-die-verbundenheit/" rel="bookmark" title="Raus in die Natur, rein in die Verbundenheit">Raus in die Natur, rein in die Verbundenheit</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/7-achtsamkeitstipps-mach-es-wie-der-herbst-lass-einfach-los/" rel="bookmark" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-858959798-100x70.jpg" alt="Herbstlaub" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/7-achtsamkeitstipps-mach-es-wie-der-herbst-lass-einfach-los/" rel="bookmark" title="7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!">7 Achtsamkeitstipps: Mach es wie der Herbst – Lass einfach los!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/yogapreise_in_deutschland/" rel="bookmark" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-1040580200_gespiegelt-100x70.jpg" alt="Yogapreise im Vergleich" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/yogapreise_in_deutschland/" rel="bookmark" title="Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer">Das kostet Yoga in deutschen Studios &#8211; Ein Preisratgeber für Yogalehrer</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/abhyasa-und-vairagya-entwickle-disziplin-und-gleichmut/" rel="bookmark" title="Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-925774208-100x70.jpg" alt="Chiemsee" title="Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/abhyasa-und-vairagya-entwickle-disziplin-und-gleichmut/" rel="bookmark" title="Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut">Abhyasa und Vairagya: Entwickle Disziplin und Gleichmut</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/waldbaden-spuere-die-kraft-des-waldes/" rel="bookmark" title="Waldbaden – Spüre die Kraft des Waldes"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/IMG_E9424_2-100x70.jpg" alt="Shinrin Yoku" title="Waldbaden – Spüre die Kraft des Waldes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/waldbaden-spuere-die-kraft-des-waldes/" rel="bookmark" title="Waldbaden – Spüre die Kraft des Waldes">Waldbaden – Spüre die Kraft des Waldes</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/mama-baby-yoga-zeit-fuer-dich-und-dein-kind/" rel="bookmark" title="Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/kap08_abb06-100x70.jpg" alt="Yoga mit Baby" title="Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/mama-baby-yoga-zeit-fuer-dich-und-dein-kind/" rel="bookmark" title="Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind">Mama &#038; Baby Yoga &#8211; Zeit für dich und dein Kind</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/neue-gewohnheiten-etablieren/" rel="bookmark" title="Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/iStock-538044356-100x70.jpg" alt="Neue Routine" title="Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/neue-gewohnheiten-etablieren/" rel="bookmark" title="Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!">Neue Gewohnheiten etablieren: Mach’s dir so leicht wie möglich!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span9 td-sub-footer-menu">
                        <div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="https://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="https://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="https://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="https://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="https://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="https://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="https://www.yoga-aktuell.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76499"><a href="https://www.yoga-aktuell.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76341"><a href="https://shop.yoga-aktuell.de/AGB">AGB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76342"><a href="https://shop.yoga-aktuell.de/Widerrufsrecht">Widerrufsrecht</a></li>
</ul></div>                </div>

                <div class="td-pb-span3 td-sub-footer-copy">
                    &copy; Yoga Verlag GmbH                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-76581" class="pum pum-overlay pum-theme-76575 pum-theme-standard-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:76581,&quot;slug&quot;:&quot;yoga-aktuell-110&quot;,&quot;theme_id&quot;:76575,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;yoyo-76581&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;yoyo-76581&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;620&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-76581" class="pum-container popmake theme-76575">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://shop.yoga-aktuell.de/Jahrgang-2018/Yoga-Aktuell-112-05-2018.html"><img class="aligncenter size-full wp-image-77197" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/06/popup_yogaaktuell_112.jpg" alt="" width="550" height="488" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schliessen            </button>
		
	</div>

</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/interview/transformiere-herausforderungen-in-geschenke/" rel="bookmark" title="Transformiere Herausforderungen in Geschenke!"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/01/Les-100x70.jpg" alt="Les Leventhal Yoga" title="Transformiere Herausforderungen in Geschenke!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/interview/transformiere-herausforderungen-in-geschenke/" rel="bookmark" title="Transformiere Herausforderungen in Geschenke!">Transformiere Herausforderungen in Geschenke!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/interview/zurueck-zu-den-basics-interview-mit-damara-berger/" rel="bookmark" title="Zurück zu den Basics &#8211; Interview mit Damara Berger"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/07/darmabergerinterview-100x70.jpg" alt="" title="Zurück zu den Basics &#8211; Interview mit Damara Berger"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/interview/zurueck-zu-den-basics-interview-mit-damara-berger/" rel="bookmark" title="Zurück zu den Basics &#8211; Interview mit Damara Berger">Zurück zu den Basics &#8211; Interview mit Damara Berger</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/interview/wiedergeburt-von-allen-seiten-betrachtet-thomas-schmelzer-im-interview/" rel="bookmark" title="Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/04/iStock-510694622-100x70.jpg" alt="Indischer Junge" title="Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/interview/wiedergeburt-von-allen-seiten-betrachtet-thomas-schmelzer-im-interview/" rel="bookmark" title="Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview">Wiedergeburt von allen Seiten betrachtet – Thomas Schmelzer im Interview</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.yoga-aktuell.de/blog/waldbaden-spuere-die-kraft-des-waldes/" rel="bookmark" title="Waldbaden – Spüre die Kraft des Waldes"><img width="100" height="70" class="entry-thumb" src="https://www.yoga-aktuell.de/wp-content/uploads/2018/10/IMG_E9424_2-100x70.jpg" alt="Shinrin Yoku" title="Waldbaden – Spüre die Kraft des Waldes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.yoga-aktuell.de/blog/waldbaden-spuere-die-kraft-des-waldes/" rel="bookmark" title="Waldbaden – Spüre die Kraft des Waldes">Waldbaden – Spüre die Kraft des Waldes</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5bd34579d931d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='font-awesome-css'  href='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.yoga-aktuell.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"76575","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-76581":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["yoyo-76581"],"delay":"10000"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"yoyo-76581","key":"","session":"","time":"1 month","path":"1"}}],"theme_id":"76575","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fadeAndSlide","animation_speed":"620","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":76581,"slug":"yoga-aktuell-110"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.yoga-aktuell.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1539850152&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:100,thumbImageHeight:100},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:8000,stopAtAction:!1},width:'330px',height:'320px',autoScaleSlider:!0,autoScaleSliderWidth:320,autoHeight:!0,slidesSpacing:0,imageScaleMode:'fit',imageAlignCenter:!1,imageScalePadding:50,arrowsNav:!1,globalCaption:!0,globalCaptionInside:!0,transitionSpeed:1000,startSlideId:0,loop:!0,randomizeSlides:!0,numImagesToPreload:20,keyboardNavEnabled:!0,controlsInside:!1,allowCSS3:!1});
});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.yoga-aktuell.de/wp-content/uploads/2016/07/ya_background.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.yoga-aktuell.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #de6800;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="http://www.yoga-aktuell.de/Datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Info</a>
				</div>
				
			</div>
</body>
</html>