<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=714814157">
    <link rel="pingback" href="http://www.yoga-aktuell.de/xmlrpc.php" />
    <meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2010/09/UrdhvaDhanur­asana.jpg" /><meta name="author" content="Yoga Aktuell - Redaktion">
<link rel="icon" type="image/png" href="http://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Urdhva Dhanur­asana - Yoga Aktuell</title>
<link rel="canonical" href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-dhanur%c2%adasana/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Urdhva Dhanur­asana - Yoga Aktuell" />
<meta property="og:description" content="Urdhva bedeutet „aufwärts“ und Dhanu „Bogen“. Ein Bogen, der von den Füßen zu den Händen gespannt ist. Dieses Asana ist wie Urdhva Mukha Svanasana (Hund mit dem Kopf oben) eine Rückbeuge, dessen Schönheit und energetische Struktur sich aus der gleichgewichtigen Erdung von Händen und Füßen ergibt Bevor Sie sich dieser Rückbeuge zuwenden, sollten Sie ihren &hellip;" />
<meta property="og:url" content="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-dhanur%c2%adasana/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:section" content="Asanas ( Yoga-Übungen )" />
<meta property="article:published_time" content="2010-09-02T16:30:52+01:00" />
<meta property="article:modified_time" content="2016-07-27T12:10:15+01:00" />
<meta property="og:updated_time" content="2016-07-27T12:10:15+01:00" />
<meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2010/09/UrdhvaDhanur­asana.jpg" />
<meta property="og:image:width" content="1408" />
<meta property="og:image:height" content="878" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Urdhva bedeutet „aufwärts“ und Dhanu „Bogen“. Ein Bogen, der von den Füßen zu den Händen gespannt ist. Dieses Asana ist wie Urdhva Mukha Svanasana (Hund mit dem Kopf oben) eine Rückbeuge, dessen Schönheit und energetische Struktur sich aus der gleichgewichtigen Erdung von Händen und Füßen ergibt Bevor Sie sich dieser Rückbeuge zuwenden, sollten Sie ihren [&hellip;]" />
<meta name="twitter:title" content="Urdhva Dhanur­asana - Yoga Aktuell" />
<meta name="twitter:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2010/09/UrdhvaDhanur­asana.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="http://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="http://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Urdhva Dhanur­asana Kommentar-Feed" href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-dhanur%c2%adasana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.64' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/jquery.fancybox-1.3.4.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.select2-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/select2.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpecbd-frontend-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/frontend.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.fancybox-1.3.4.pack.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/select2.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;libraries=places&#038;language=en&#038;ver=4.5.6'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.geocomplete.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/wpecbd-front.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.yoga-aktuell.de/?p=9174' />
<link rel="alternate" type="application/json+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fasanas-yoga-uebungen%2Fasana-workshop-urdhva-dhanur%25c2%25adasana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fasanas-yoga-uebungen%2Fasana-workshop-urdhva-dhanur%25c2%25adasana%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.yoga-aktuell.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43318475-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-9174 single-format-standard asana-workshop-urdhva-dhanurasana single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-53683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-60607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60607"><a href="#">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li id="menu-item-60609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li id="menu-item-60619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60619"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li id="menu-item-60616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div>        </div>
    </div>

    
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-64696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
                <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
                <span class="td-visual-hidden">Yoga Aktuell</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/07/yogaaktuell_abo_banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
            <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
        </a>
        </div>
    <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589c497af097b = new tdBlock();
block_td_uid_1_589c497af097b.id = "td_uid_1_589c497af097b";
block_td_uid_1_589c497af097b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_589c497af097b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589c497af097b.td_column_number = "3";
block_td_uid_1_589c497af097b.block_type = "td_block_mega_menu";
block_td_uid_1_589c497af097b.post_count = "4";
block_td_uid_1_589c497af097b.found_posts = "251";
block_td_uid_1_589c497af097b.header_color = "";
block_td_uid_1_589c497af097b.ajax_pagination_infinite_stop = "";
block_td_uid_1_589c497af097b.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_1_589c497af097b);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_589c497af097b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589c497af097b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589c497af097b" id="td_uid_2_589c497af19fa" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="" href="http://www.yoga-aktuell.de/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_3_589c497af1ae0" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="1031" href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_4_589c497af1bd8" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="1032" href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_5_589c497af1cc7" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="985" href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_6_589c497af1db3" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="987" href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_7_589c497af1e9e" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="984" href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_8_589c497af1f89" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="988" href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_9_589c497af2073" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="986" href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_1_589c497af097b"  id="td_uid_10_589c497af215a" data-td_block_id="td_uid_1_589c497af097b" data-td_filter_value="989" href="http://www.yoga-aktuell.de/blog/events/">Events</a></div></div><div id=td_uid_1_589c497af097b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/jeder-moment-kann-dein-lehrer-sein/" rel="bookmark" title="Jeder Moment kann dein Lehrer sein"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-143917996-218x150.jpg" alt="Frau springt in die Luft" title="Jeder Moment kann dein Lehrer sein"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/jeder-moment-kann-dein-lehrer-sein/" rel="bookmark" title="Jeder Moment kann dein Lehrer sein">Jeder Moment kann dein Lehrer sein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-520737871-218x150.jpg" alt="Buddha" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/meditation-blog/" class="td-post-category">Meditation</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh">Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/so-klappts-mit-der-persoenlichen-yogapraxis-7-tipps/" rel="bookmark" title="So klappt’s mit der persönlichen Yogapraxis – 7 Tipps"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-517054142-218x150.jpg" alt="Frau Yoga-Asana" title="So klappt’s mit der persönlichen Yogapraxis – 7 Tipps"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/so-klappts-mit-der-persoenlichen-yogapraxis-7-tipps/" rel="bookmark" title="So klappt’s mit der persönlichen Yogapraxis – 7 Tipps">So klappt’s mit der persönlichen Yogapraxis – 7 Tipps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/komm-auf-die-fuesse/" rel="bookmark" title="Komm auf die Füße!"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-508386158-218x150.jpg" alt="Frau macht Yoga" title="Komm auf die Füße!"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/yoga-blog/" class="td-post-category">Yoga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/komm-auf-die-fuesse/" rel="bookmark" title="Komm auf die Füße!">Komm auf die Füße!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589c497af097b" data-td_block_id="td_uid_1_589c497af097b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589c497af097b" data-td_block_id="td_uid_1_589c497af097b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_589c497b18793 = new tdBlock();
block_td_uid_11_589c497b18793.id = "td_uid_11_589c497b18793";
block_td_uid_11_589c497b18793.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"739","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_589c497b18793_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589c497b18793.td_column_number = "3";
block_td_uid_11_589c497b18793.block_type = "td_block_mega_menu";
block_td_uid_11_589c497b18793.post_count = "4";
block_td_uid_11_589c497b18793.found_posts = "375";
block_td_uid_11_589c497b18793.header_color = "";
block_td_uid_11_589c497b18793.ajax_pagination_infinite_stop = "";
block_td_uid_11_589c497b18793.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_11_589c497b18793);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_589c497b18793_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_589c497b18793" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_589c497b18793" id="td_uid_12_589c497b1950a" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_13_589c497b195e6" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="745" href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_14_589c497b196e0" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="976" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_15_589c497b197f7" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="764" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_16_589c497b1990d" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="734" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_17_589c497b199fe" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="769" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_18_589c497b19aee" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="977" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_19_589c497b19bea" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="991" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_20_589c497b19ceb" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="724" href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_21_589c497b19dd9" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="743" href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_22_589c497b19ec6" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="774" href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_23_589c497b19fb2" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="772" href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_24_589c497b1a09f" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="975" href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_25_589c497b1a18a" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="736" href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_26_589c497b1a275" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="748" href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_27_589c497b1a362" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="754" href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_28_589c497b1a44d" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="758" href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_29_589c497b1a536" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="1029" href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_30_589c497b1a621" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="1020" href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_11_589c497b18793"  id="td_uid_31_589c497b1a70d" data-td_block_id="td_uid_11_589c497b18793" data-td_filter_value="756" href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_11_589c497b18793 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/winter-relax/" rel="bookmark" title="Winter-Relax"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/09/BarbraNoh-WinterRelax_teaser1-218x150.jpg" alt="Barbra Noh auf der Yogamatte" title="Winter-Relax"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/winter-relax/" rel="bookmark" title="Winter-Relax">Winter-Relax</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/der-beckenboden-ein-muskel-wie-jeder-andere/" rel="bookmark" title="Der Beckenboden – ein Muskel wie jeder andere?"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-497122364-218x150.jpg" alt="Frau beim Yoga" title="Der Beckenboden – ein Muskel wie jeder andere?"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/der-beckenboden-ein-muskel-wie-jeder-andere/" rel="bookmark" title="Der Beckenboden – ein Muskel wie jeder andere?">Der Beckenboden – ein Muskel wie jeder andere?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/die-anatomie-von-vorwaertsbeugen/" rel="bookmark" title="Die Anatomie von Vorwärtsbeugen"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/Unbenannt-1-218x150.jpg" alt="" title="Die Anatomie von Vorwärtsbeugen"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/die-anatomie-von-vorwaertsbeugen/" rel="bookmark" title="Die Anatomie von Vorwärtsbeugen">Die Anatomie von Vorwärtsbeugen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/yogaschueler-ueber-anatomie/" rel="bookmark" title="Yogaschüler über Anatomie"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-187563473-218x150.jpg" alt="Yogastunde" title="Yogaschüler über Anatomie"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/yogaschueler-ueber-anatomie/" rel="bookmark" title="Yogaschüler über Anatomie">Yogaschüler über Anatomie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589c497b18793" data-td_block_id="td_uid_11_589c497b18793"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589c497b18793" data-td_block_id="td_uid_11_589c497b18793"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_32_589c497b4df78 = new tdBlock();
block_td_uid_32_589c497b4df78.id = "td_uid_32_589c497b4df78";
block_td_uid_32_589c497b4df78.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"777","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_32_589c497b4df78_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_589c497b4df78.td_column_number = "3";
block_td_uid_32_589c497b4df78.block_type = "td_block_mega_menu";
block_td_uid_32_589c497b4df78.post_count = "4";
block_td_uid_32_589c497b4df78.found_posts = "380";
block_td_uid_32_589c497b4df78.header_color = "";
block_td_uid_32_589c497b4df78.ajax_pagination_infinite_stop = "";
block_td_uid_32_589c497b4df78.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_32_589c497b4df78);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_32_589c497b4df78_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_589c497b4df78" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_589c497b4df78" id="td_uid_33_589c497b4eb97" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_34_589c497b4ec6d" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="752" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_35_589c497b4ed69" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="738" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_36_589c497b4ee5a" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="746" href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_37_589c497b4ef4b" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="753" href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_38_589c497b4f038" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1028" href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_39_589c497b4f123" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1027" href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_40_589c497b4f20e" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="973" href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_41_589c497b4f2fb" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="729" href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_42_589c497b4f3e6" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="775" href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_43_589c497b4f4d1" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1024" href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_44_589c497b4f5bc" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="994" href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_45_589c497b4f6a7" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1025" href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_46_589c497b4f792" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="735" href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_47_589c497b4f87b" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1026" href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_48_589c497b4f964" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1022" href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_49_589c497b4fa4e" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="773" href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_50_589c497b4fb3d" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="998" href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_51_589c497b4fc1e" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1021" href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_32_589c497b4df78"  id="td_uid_52_589c497b4fd00" data-td_block_id="td_uid_32_589c497b4df78" data-td_filter_value="1023" href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_32_589c497b4df78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/schoenheits-geheimnisse-arganoel/" rel="bookmark" title="Schönheits-Geheimnisse – Arganöl"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/02/118373512_cmyk_b_hell-218x150.jpg" alt="Frau Augen" title="Schönheits-Geheimnisse – Arganöl"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/schoenheits-geheimnisse-arganoel/" rel="bookmark" title="Schönheits-Geheimnisse – Arganöl">Schönheits-Geheimnisse – Arganöl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/alternative-behandlungen-bei-rueckenproblemen/" rel="bookmark" title="Alternative Behandlungen bei Rückenproblemen"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-525211834-218x150.jpg" alt="Gesunder Rücken" title="Alternative Behandlungen bei Rückenproblemen"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/alternative-behandlungen-bei-rueckenproblemen/" rel="bookmark" title="Alternative Behandlungen bei Rückenproblemen">Alternative Behandlungen bei Rückenproblemen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/innere-und-aeussere-aufrichtung/" rel="bookmark" title="Innere und äußere Aufrichtung"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-512753577-218x150.jpg" alt="Wirbelsäule" title="Innere und äußere Aufrichtung"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/innere-und-aeussere-aufrichtung/" rel="bookmark" title="Innere und äußere Aufrichtung">Innere und äußere Aufrichtung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/schamanenpflanze-tabak/" rel="bookmark" title="Schamanenpflanze Tabak"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/105074070-218x150.jpg" alt="Tabakpflanze" title="Schamanenpflanze Tabak"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/schamanenpflanze-tabak/" rel="bookmark" title="Schamanenpflanze Tabak">Schamanenpflanze Tabak</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_589c497b4df78" data-td_block_id="td_uid_32_589c497b4df78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_589c497b4df78" data-td_block_id="td_uid_32_589c497b4df78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_53_589c497b89d7f = new tdBlock();
block_td_uid_53_589c497b89d7f.id = "td_uid_53_589c497b89d7f";
block_td_uid_53_589c497b89d7f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"778","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_53_589c497b89d7f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_589c497b89d7f.td_column_number = "3";
block_td_uid_53_589c497b89d7f.block_type = "td_block_mega_menu";
block_td_uid_53_589c497b89d7f.post_count = "4";
block_td_uid_53_589c497b89d7f.found_posts = "295";
block_td_uid_53_589c497b89d7f.header_color = "";
block_td_uid_53_589c497b89d7f.ajax_pagination_infinite_stop = "";
block_td_uid_53_589c497b89d7f.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_53_589c497b89d7f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_53_589c497b89d7f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_53_589c497b89d7f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_589c497b89d7f" id="td_uid_54_589c497b8a964" data-td_block_id="td_uid_53_589c497b89d7f" data-td_filter_value="" href="http://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_53_589c497b89d7f"  id="td_uid_55_589c497b8aa45" data-td_block_id="td_uid_53_589c497b89d7f" data-td_filter_value="759" href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_53_589c497b89d7f"  id="td_uid_56_589c497b8ab58" data-td_block_id="td_uid_53_589c497b89d7f" data-td_filter_value="749" href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_53_589c497b89d7f"  id="td_uid_57_589c497b8ac66" data-td_block_id="td_uid_53_589c497b89d7f" data-td_filter_value="766" href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_53_589c497b89d7f"  id="td_uid_58_589c497b8ad71" data-td_block_id="td_uid_53_589c497b89d7f" data-td_filter_value="763" href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_53_589c497b89d7f"  id="td_uid_59_589c497b8ae7b" data-td_block_id="td_uid_53_589c497b89d7f" data-td_filter_value="767" href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_53_589c497b89d7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/yogaschueler-ueber-anatomie/" rel="bookmark" title="Yogaschüler über Anatomie"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-187563473-218x150.jpg" alt="Yogastunde" title="Yogaschüler über Anatomie"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/yogaschueler-ueber-anatomie/" rel="bookmark" title="Yogaschüler über Anatomie">Yogaschüler über Anatomie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/handeln-aus-hoeherer-perspektive/" rel="bookmark" title="Handeln aus höherer Perspektive"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/©-Bhairav-_-Dreamstime.com_1575547-218x150.jpg" alt="" title="Handeln aus höherer Perspektive"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/handeln-aus-hoeherer-perspektive/" rel="bookmark" title="Handeln aus höherer Perspektive">Handeln aus höherer Perspektive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yoga-im-gefaengnis/" rel="bookmark" title="Yoga im Gefängnis"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/P1010003-218x150.jpg" alt="Yoga im Gefängnis" title="Yoga im Gefängnis"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/" class="td-post-category">Menschen &amp; Orte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yoga-im-gefaengnis/" rel="bookmark" title="Yoga im Gefängnis">Yoga im Gefängnis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/genau-die-richtige-mischung/" rel="bookmark" title="Genau die richtige Mischung"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/JoanaZimmer_Fotocredit_ChristianLietzmann-218x150.jpg" alt="" title="Genau die richtige Mischung"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/genau-die-richtige-mischung/" rel="bookmark" title="Genau die richtige Mischung">Genau die richtige Mischung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_589c497b89d7f" data-td_block_id="td_uid_53_589c497b89d7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_589c497b89d7f" data-td_block_id="td_uid_53_589c497b89d7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_589c497b9aa0e = new tdBlock();
block_td_uid_60_589c497b9aa0e.id = "td_uid_60_589c497b9aa0e";
block_td_uid_60_589c497b9aa0e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"742","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_60_589c497b9aa0e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_60_589c497b9aa0e.td_column_number = "3";
block_td_uid_60_589c497b9aa0e.block_type = "td_block_mega_menu";
block_td_uid_60_589c497b9aa0e.post_count = "4";
block_td_uid_60_589c497b9aa0e.found_posts = "223";
block_td_uid_60_589c497b9aa0e.header_color = "";
block_td_uid_60_589c497b9aa0e.ajax_pagination_infinite_stop = "";
block_td_uid_60_589c497b9aa0e.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_60_589c497b9aa0e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_60_589c497b9aa0e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_60_589c497b9aa0e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_589c497b9aa0e" id="td_uid_61_589c497b9b7ed" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_62_589c497b9b91a" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="1030" href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_63_589c497b9ba27" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="970" href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_64_589c497b9bb1b" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="751" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_65_589c497b9bc0b" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="755" href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_66_589c497b9bcf9" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="981" href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_67_589c497b9bdf2" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="993" href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_68_589c497b9bee1" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="992" href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_69_589c497b9bfce" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="760" href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_70_589c497b9c0ba" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="750" href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_71_589c497b9c1a6" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="978" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_72_589c497b9c291" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="770" href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_60_589c497b9aa0e"  id="td_uid_73_589c497b9c37d" data-td_block_id="td_uid_60_589c497b9aa0e" data-td_filter_value="733" href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_60_589c497b9aa0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/die-geheime-sprache-des-hatha-yoga-padmasana/" rel="bookmark" title="Die geheime Sprache des Hatha-Yoga – Padmasana"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/02/padmasana-illustration-218x150.jpg" alt="Padmasana" title="Die geheime Sprache des Hatha-Yoga – Padmasana"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/die-geheime-sprache-des-hatha-yoga-padmasana/" rel="bookmark" title="Die geheime Sprache des Hatha-Yoga – Padmasana">Die geheime Sprache des Hatha-Yoga – Padmasana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/der-urklang-aum-m-der-tiefschlaf/" rel="bookmark" title="Der Urklang AUM: M – der Tiefschlaf"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/M-OM-218x150.jpg" alt="" title="Der Urklang AUM: M – der Tiefschlaf"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/der-urklang-aum-m-der-tiefschlaf/" rel="bookmark" title="Der Urklang AUM: M – der Tiefschlaf">Der Urklang AUM: M – der Tiefschlaf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/der-urklang-aum-u-der-traumschlaf/" rel="bookmark" title="Der Urklang AUM: U – der Traumschlaf"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/U-OM-218x150.jpg" alt="" title="Der Urklang AUM: U – der Traumschlaf"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/der-urklang-aum-u-der-traumschlaf/" rel="bookmark" title="Der Urklang AUM: U – der Traumschlaf">Der Urklang AUM: U – der Traumschlaf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/der-schmetterlingseffekt-des-pilgerns/" rel="bookmark" title="Der  Schmetterlingseffekt des Pilgerns"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/©-Antaratma-Images_Dreamstime.com_145419-218x150.jpg" alt="Schmetterling" title="Der  Schmetterlingseffekt des Pilgerns"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/" class="td-post-category">Yoga &amp; Spirit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/der-schmetterlingseffekt-des-pilgerns/" rel="bookmark" title="Der  Schmetterlingseffekt des Pilgerns">Der  Schmetterlingseffekt des Pilgerns</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_589c497b9aa0e" data-td_block_id="td_uid_60_589c497b9aa0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_589c497b9aa0e" data-td_block_id="td_uid_60_589c497b9aa0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60607"><a href="#">Abo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858219627 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien in Deutschland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858237629 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien im Ausland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_74_589c497bbef95 = new tdBlock();
block_td_uid_74_589c497bbef95.id = "td_uid_74_589c497bbef95";
block_td_uid_74_589c497bbef95.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"830","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_74_589c497bbef95_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_74_589c497bbef95.td_column_number = "2";
block_td_uid_74_589c497bbef95.block_type = "td_block_16";
block_td_uid_74_589c497bbef95.post_count = "3";
block_td_uid_74_589c497bbef95.found_posts = "12";
block_td_uid_74_589c497bbef95.header_color = "";
block_td_uid_74_589c497bbef95.ajax_pagination_infinite_stop = "";
block_td_uid_74_589c497bbef95.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_74_589c497bbef95);
</script><div class="td_block_wrap td_block_16 td_uid_74_589c497bbef95_rand td-pb-border-top"  data-td-block-uid="td_uid_74_589c497bbef95" ><div id=td_uid_74_589c497bbef95 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-nartu-Muscle-Body-Balm-Eucalyptus.html" rel="bookmark" title="1-Jahres-Abo + nartu Muscle &amp; Body Balm Eucalyptus">1-Jahres-Abo + nartu Muscle &amp; Body Balm Eucalyptus</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-nartu-Muscle-Body-Balm-Eucalyptus.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresabobox_nartu_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-Buch-Wiedersehen-im-Cafe-am-Rande-der-Welt.html" rel="bookmark" title="1-Jahres-Abo + Buch &#8222;Wiedersehen im Cafe am Rande der Welt&#8220;">1-Jahres-Abo + Buch &#8222;Wiedersehen im Cafe am Rande der Welt&#8220;</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-Buch-Wiedersehen-im-Cafe-am-Rande-der-Welt.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresaboboxbasic-strelecky_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-DVD-InnSaei-Die-Kraft-der-Intuition.html" rel="bookmark" title="1-Jahres-Abo + DVD &#8222;InnSaei&#8220; &#8211; Die Kraft der Intuition">1-Jahres-Abo + DVD &#8222;InnSaei&#8220; &#8211; Die Kraft der Intuition</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-DVD-InnSaei-Die-Kraft-der-Intuition.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresabobox_dvd_innsaei.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_75_589c497bc23a3 = new tdBlock();
block_td_uid_75_589c497bc23a3.id = "td_uid_75_589c497bc23a3";
block_td_uid_75_589c497bc23a3.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"831","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_75_589c497bc23a3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_75_589c497bc23a3.td_column_number = "2";
block_td_uid_75_589c497bc23a3.block_type = "td_block_16";
block_td_uid_75_589c497bc23a3.post_count = "3";
block_td_uid_75_589c497bc23a3.found_posts = "4";
block_td_uid_75_589c497bc23a3.header_color = "";
block_td_uid_75_589c497bc23a3.ajax_pagination_infinite_stop = "";
block_td_uid_75_589c497bc23a3.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_75_589c497bc23a3);
</script><div class="td_block_wrap td_block_16 td_uid_75_589c497bc23a3_rand td-pb-border-top"  data-td-block-uid="td_uid_75_589c497bc23a3" ><div id=td_uid_75_589c497bc23a3 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html" rel="bookmark" title="1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell">1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresaboboxbasic-trinkflasche_3_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo Ausland + Yogamatte basic">1-Jahres-Abo Ausland + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/1-jahresaboboxbasicmatte_web02.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/Mini-Abo-Ausland-aktuelles-Gratis-Heft.html" rel="bookmark" title="Mini-Abo-Ausland + aktuelles Gratis-Heft">Mini-Abo-Ausland + aktuelles Gratis-Heft</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab17,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/Mini-Abo-Ausland-aktuelles-Gratis-Heft.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/miniaboboxgratisheft101_neu_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c2143_10_2' class='sam-container sam-place' data-sam='1'><a  id='a81_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60619"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699137976 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. die Yoga Aktuell Spezials</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699080756 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. spannende Bundles</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_76_589c497bc6a4c = new tdBlock();
block_td_uid_76_589c497bc6a4c.id = "td_uid_76_589c497bc6a4c";
block_td_uid_76_589c497bc6a4c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_76_589c497bc6a4c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_76_589c497bc6a4c.td_column_number = "2";
block_td_uid_76_589c497bc6a4c.block_type = "td_block_16";
block_td_uid_76_589c497bc6a4c.post_count = "3";
block_td_uid_76_589c497bc6a4c.found_posts = "6";
block_td_uid_76_589c497bc6a4c.header_color = "";
block_td_uid_76_589c497bc6a4c.ajax_pagination_infinite_stop = "";
block_td_uid_76_589c497bc6a4c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_589c497bc6a4c);
</script><div class="td_block_wrap td_block_16 td_uid_76_589c497bc6a4c_rand td-pb-border-top"  data-td-block-uid="td_uid_76_589c497bc6a4c" ><div id=td_uid_76_589c497bc6a4c class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit">Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 3 &#8211; Yoga gegen Stress">Yoga Aktuell Spezial Nr. 3 &#8211; Yoga gegen Stress</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_77_589c497bc8f51 = new tdBlock();
block_td_uid_77_589c497bc8f51.id = "td_uid_77_589c497bc8f51";
block_td_uid_77_589c497bc8f51.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"962","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_77_589c497bc8f51_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_77_589c497bc8f51.td_column_number = "2";
block_td_uid_77_589c497bc8f51.block_type = "td_block_16";
block_td_uid_77_589c497bc8f51.post_count = "3";
block_td_uid_77_589c497bc8f51.found_posts = "43";
block_td_uid_77_589c497bc8f51.header_color = "";
block_td_uid_77_589c497bc8f51.ajax_pagination_infinite_stop = "";
block_td_uid_77_589c497bc8f51.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_77_589c497bc8f51);
</script><div class="td_block_wrap td_block_16 td_uid_77_589c497bc8f51_rand td-pb-border-top"  data-td-block-uid="td_uid_77_589c497bc8f51" ><div id=td_uid_77_589c497bc8f51 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Themen-Spar-Bundles/Creative-Sequencing-4-6-3er-Bundle.html" rel="bookmark" title="Creative Sequencing 4-6 &#8211; 3er Bundle">Creative Sequencing 4-6 &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 29,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Themen-Spar-Bundles/Creative-Sequencing-4-6-3er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak_themen_creative_sequencing_4-6.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Jahres-Bundles/Yoga-Aktuell-Bundle-2010.html" rel="bookmark" title="Yoga Aktuell &#8211; Bundle 2010">Yoga Aktuell &#8211; Bundle 2010</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 10,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Jahres-Bundles/Yoga-Aktuell-Bundle-2010.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak2_jahresbundle_2010.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2003.html" rel="bookmark" title="Yoga Aktuell &#8211; Bundle 2003">Yoga Aktuell &#8211; Bundle 2003</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 8,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2003.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak2_jahresbundle_2003.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c4663_10_2' class='sam-container sam-place' data-sam='1'><a  id='a57_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-9174" class="td-post-template-7 post-9174 post type-post status-publish format-standard has-post-thumbnail hentry category-asanas-yoga-uebungen" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Yoga Praxis" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/yoga-praxis/"><span itemprop="title">Yoga Praxis</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Asanas ( Yoga-Übungen )" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/"><span itemprop="title">Asanas ( Yoga-Übungen )</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Urdhva Dhanur­asana"><meta itemprop="url" content = "http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-dhanur%c2%adasana/">Urdhva Dhanur­asana</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a></li><li class="entry-category"><a  href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li></ul>	                    <h1 class="entry-title">Urdhva Dhanur­asana</h1>

	                    
	                    <div class="td-module-meta-info">

<div class="td-post-author-name">Von <b>Rita Keller</b></div>							

<div class="media-credit">&copy; Bild: istock</div>			
							
	                        	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.yoga-aktuell.de/wp-content/uploads/2010/09/UrdhvaDhanur­asana.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">

    <h2 class="anfang"><p>Urdhva bedeutet „aufwärts“ und Dhanu „Bogen“. Ein Bogen, der von den Füßen zu den Händen gespannt ist. Dieses <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asana</a> ist wie Urdhva Mukha Svanasana (Hund mit dem Kopf oben) eine Rückbeuge, dessen Schönheit und energetische Struktur sich aus der gleichgewichtigen Erdung von Händen und Füßen ergibt<br />
<font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c7121_10_2' class='sam-container sam-place' data-sam='1'><a  id='a50_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</h2>
   
	    <p><span id="more-9174"></span></p>
<p>Bevor Sie sich dieser Rückbeuge zuwenden, sollten Sie ihren Körper durch beispielsweise Standhaltungen gedehnt und erwärmt haben. Durch das Üben von  Urdhva Mukha Svanasana (Hund Kopf oben) verfeinern Sie ihr Bewusstsein für die Stellung der Hände, die Streckung der Arme, Stellung und  Öffnung der Füße, die Bein- und Beckenarbeit, sowie die Öffnung der Brust.</p>
<p><b>Wirkung des <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asana</a></b></p>
<ul>
<li>tonisiert, verjüngt und kräftigt die gesamte Wirbelsäule</li>
<li>kräftigt die Arme und Beine</li>
<li>macht den Körper beweglich</li>
<li>verleiht Lebendigkeit und Energie</li>
<li>schafft Heiterkeit und Leichtigkeit</li>
<li>lindert mentale und körperliche Gefühle von Schwere</li>
<li>dehnt und weitet die Brust und die Lungen</li>
<li>stärkt das Herz</li>
<li>kräftigt und hebt die Beckenorgane</li>
<li>baut Fett an der Taille ab</li>
<li>fördert die Durchblutung des gesamten Körpers</li>
<li>tonisiert die Drüsen</li>
</ul>
<p><b>1 &#8211; Klassische Haltung<br />
</b>Die klassische Haltung wird vom Boden aus geübt. Man kann es mit und ohne Hilfsmittel üben. Legen Sie sich auf den Rücken: Winkeln Sie die Beine an, die Füße hüftweit, parallel wie in Tadasana, die Fersen nah bei den Sitzbeinen.Die Außenkanten der Füße und die äußeren Fersen fest am Boden, die Zehen einwärts gedreht. Die äußeren Knie heben zur Decke.</p>
<p>Beugen Sie die Arme, stellen Sie die Hände wie zum Hund gespreizt neben die Ohren. Geben Sie Druck auf die Daumenballen und die Zeigefingerwurzeln. Mit der richtigen „Handarbeit“ heben sich die Schultern und die Ellbogen heben zueinander. Drücken Sie die Fersen auf den Boden und machen Sie Kontakt von den Fersen zu den Sitzbeinen, dehnen Sie den Steiß in Richtung Knie, so dass der Bauchnabel Richtung Brustbein hebt. Konzentrieren Sie sich auf das Heben und  Weiten des Herzbereichs. Lassen Sie den Atem dort bewusst fließen.</p>
<p><b>2 &#8211; Hochdrücken in die Haltung</b><br />
Tief und  achtsam  in den Herzbereich einatmen, Hände und Füße einsetzen, mit der Ausatmung wenn möglich von Händen und Füßen gleichzeitig in den Bogen hochdrücken. Augen und Zunge sind entspannt.</p>
<p><b>3</b> &#8211; Wenn das nicht möglich ist, stellen Sie den Kopf in einem ersten Schritt auf die Schädelkrone, warten dort einen Atemzug lang und heben sich mit der nächsten Ausatmung in die komplette Haltung. Spüren Sie den gleichen Druck der Hände und Füße am Boden. In den Füßen sind die Außenkanten, die äußeren Fersen, die Mitte der Fersenknochen und die Großzehenballen am Boden.</p>
<p>Sie heben die Oberschenkel, die äußeren Knie und die Sitzbeine. Aus der Beinarbeit den Bauchnabel aufwärts zur Brust heben. In den Händen pressen die Daumenballen und die Zeigefingerwurzeln und strecken dadurch den Bizeps, die Ellbogen, die Achselhöhlen, die Schultern und heben die Brust (ebenfalls die seitliche Brust) in Richtung Kopf. Dann aus den Händen die Oberarme strecken und aus den Füßen die Oberschenkel parallel zueinander anheben.</p>
<p><b>4 &#8211; Lassen Sie den Atem fließen</b><br />
Zurückkommen. Beenden Sie das <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asana</a> noch in vollem Besitz ihrer Kraft und mit vollem Kontakt zum Körper: beugen Sie die Arme, heben Sie den Kopf auf die Brust, legen Sie langsam das Becken, den Rücken und Oberkörper auf den Boden. Entspannen Sie mit angewinkelten Beinen. Wiederholen Sie das wenigstens 2mal. Vertiefen Sie den Kontakt mit ihrem Körper und ihrem Atem.</p>
<p><b>5, 6 &#8211; Erarbeitung der Haltung,<br />
Füße auf einer Erhöhung</b><br />
Stellen Sie die Füße auf einen Stuhl oder eine andere Erhöhung. Üben Sie ansonsten so wie oben beschrieben. Wenn das Becken anfänglich nur schwer zu heben ist, kann Ihnen Ihr Partner dabei helfen, das Becken anzuheben. Die Erhöhung fördert das Gefühl für das <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asana</a>, gibt den Beinen und dem Becken mehr Kraft und gibt die Richtung vor für das Heben des Bauchnabels und die Öffnung der Brust. Es erleichtert die Schulterblattarbeit, das Strecken der Arme und das Öffnen der Achselhöhlen. Die erhöhten Füße ermöglichen es ihnen, länger und stressfrei in der Haltung zu üben.</p>
<p><b>Wichtige Details</b><br />
Füße wie in Tadasana (Berghaltung): Außenkanten, äußere Ferse, Mitte Fersenknochen und Großzehenballen pressen; die Zehen sind einwärts. Die Oberschenkel so weit wie möglich vom Boden wegdrücken. Die äußeren Knie und äußeren Oberschenkel heben. Die Sitzbeine auseinander nehmen und so hoch wie möglich heben. Das Kreuzbein breit halten und nach innen heben.</p>
<p>Die Innenleisten nach unten rollen. Den Bauchnabel zum Kopf heben. Die Hände gespreizt wie im Hund, Daumenballen und Zeigefingerwurzel fest am Boden: Den Bizeps, die Ellbogen und die Schulter strecken, die Schlüsselbeine weiten und die Achselhöhlen öffnen. Die Schulterblätter und die Brustwirbelsäule heben das Brustbein und die seitliche Brust.<br />
Den Nacken lang machen; den Kopf entspannen, der Atem fließt; die Augen und die Zunge sind passiv; Hände und Füße gleichgewichtig einsetzen.</p>
<p><b>8 &#8211; Für mehr Bewusstsein</b><br />
Hände erhöht. Schaffen Sie durch 2 Klötze, d.h. auf einer Erhöhung, mehr Bewusstsein in der Hand, Arm- und Schulterarbeit. Lernen Sie mithilfe der Erhöhung, die Schlüsselbeine zu weiten, die Flanken stärker zu dehnen und so die seitliche Brust mit dem Brustbein weiter nach vorne und oben zu ziehen. Gleichzeitig ermöglicht die Erhöhung noch einmal einen intensiven entspannten Kontakt zum inneren Raum und schult die Erfahrbarkeit von Raum und Atem. Ruhen Sie zwischen den Wiederholungen auf dem Rücken liegend aus.</p>
<p><b>9 &#8211;</b> Wenn die Handgelenke schmerzen und sich die Arme nur schwer strecken lassen, drehen Sie die Hände nach außen.</p>
<p><b>10</b> <b>&#8211; Klotz zwischen den Beinen<br />
</b>Um die Beinarbeit wie in Urdhva Mukha Svanasana zu schulen, geben Sie einen Klotz zwischen die Oberschenkel. Die Füße wie gewohnt fest erden, den Klotz mit den Beinen halten, die Beine zum Klotz nach innen drehen, die Innenleisten nach unten Richtung Fersen rollen, die äußeren Knie und Oberschenkel sowie die Sitzbeine und das Becken anheben, den Bauchnabel zum Kopf ziehen, den Kopf entspannen.</p>
<p><b>Entspannen<br />
</b>Nach 3 und mehr Bögen am Ende des Übens: Liegen Sie mit angewinkelten Beinen auf dem Rücken, lassen Sie den Atem fließen. Lassen Sie das Kreuzbein breit in den Boden sinken, die Brust bleibt geweitet. Wenn der Rücken entspannt ist: Ruhen Sie aus in Adho Mukha Virasana (Kindshaltung).</p>
<p><b>7 &#8211; Bei Erschöpfung und Problemen</b><br />
Benutzen Sie einen Stuhl und ein Polster als Hilfsmittel. Die Arbeit am Stuhl ist besonders wirksam bei Problemen im Bereich der Hände, Arme, Schultern und Schulterblätter, der Wirbelsäule und insbesondere der Halswirbelsäule. Nehmen Sie Maß: Legen Sie ein Polster oder 2 gefaltete Decken auf einen Stuhl. Der Oberschenkelansatz soll den Rand der Sitzfläche berühren können.</p>
<p>Das Kreuzbein und der Hinterkopf liegen auf dem Polster. Die Wirbelsäule wird völlig von der Unterlage unterstützt. Strecken Sie Arme und Beine und folgen Sie ansonsten der oben beschriebenen Detailarbeit. Zum Hochkommen: Die Beine beugen, den Stuhl greifen, das Brustbein anheben und aufrecht sitzen. Entspannen Sie mit den Unterschenkeln auf dem Stuhl am Ende ihrer Rückbeugearbeit.</p>
<p><b>Timing<br />
</b>Bleiben Sie aktiv im <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asana</a> für 2–3 Atemzüge. Steigern Sie langsam die Übungszeit. Üben Sie wenigstens 3 mal. Mit jedem Mal werden Sie leichter in die Übung finden und der Atem wird entspannter, freier und tiefer fließen.<br />
<i></i><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c7863_10_2' class='sam-container sam-place' data-sam='1'><a  id='a43_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
   










		
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fasanas-yoga-uebungen%2Fasana-workshop-urdhva-dhanur%25c2%25adasana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Urdhva+Dhanur%C2%ADasana&url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fasanas-yoga-uebungen%2Fasana-workshop-urdhva-dhanur%25c2%25adasana%2F&via=Yoga+Aktuell"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-dhanur%c2%adasana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-dhanur%c2%adasana/&amp;media=http://www.yoga-aktuell.de/wp-content/uploads/2010/09/UrdhvaDhanur­asana.jpg&description=Urdhva+Dhanur%C2%ADasana" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Urdhva+Dhanur%C2%ADasana%20-%20http%3A%2F%2Fwww.yoga-aktuell.de%2Fyoga-praxis%2Fasanas-yoga-uebungen%2Fasana-workshop-urdhva-dhanur%25c2%25adasana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-mukha-svanasana/">Urdhva Mukha Svanasana</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-parivrtta-trikon%c2%adasana/">Parivrtta Trikon­asana</a></div></div></div>
<div class="author-box-wrap"><b>Ein Beitrag von Rita Keller</b><br></div>
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yoga Aktuell - Redaktion"></span><meta itemprop="datePublished" content="2010-09-02T16:30:52+00:00"><meta itemprop="dateModified" content="2016-07-27T12:10:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/asana-workshop-urdhva-dhanur%c2%adasana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Urdhva Dhanur­asana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2010/09/UrdhvaDhanur­asana.jpg"><meta itemprop="width" content="1408"><meta itemprop="height" content="878"></span>    </footer>

    <script>var block_td_uid_78_589c497bd7b5d = new tdBlock();
block_td_uid_78_589c497bd7b5d.id = "td_uid_78_589c497bd7b5d";
block_td_uid_78_589c497bd7b5d.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_78_589c497bd7b5d_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9174,"live_filter_cur_post_author":"1"}';
block_td_uid_78_589c497bd7b5d.td_column_number = "3";
block_td_uid_78_589c497bd7b5d.block_type = "td_block_related_posts";
block_td_uid_78_589c497bd7b5d.post_count = "9";
block_td_uid_78_589c497bd7b5d.found_posts = "85";
block_td_uid_78_589c497bd7b5d.header_color = "";
block_td_uid_78_589c497bd7b5d.ajax_pagination_infinite_stop = "";
block_td_uid_78_589c497bd7b5d.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_78_589c497bd7b5d);
</script><div class="td_block_wrap td_block_related_posts td_uid_78_589c497bd7b5d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_78_589c497bd7b5d" ><h4 class="td-related-title"><a id="td_uid_79_589c497bd87c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_78_589c497bd7b5d" href="#">Verwandte Artikel</a><a id="td_uid_80_589c497bd8806" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_78_589c497bd7b5d" href="#">Mehr entdecken...</a></h4><div id=td_uid_78_589c497bd7b5d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/winter-relax/" rel="bookmark" title="Winter-Relax"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/09/BarbraNoh-WinterRelax_teaser1-218x150.jpg" alt="Barbra Noh auf der Yogamatte" title="Winter-Relax"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/winter-relax/" rel="bookmark" title="Winter-Relax">Winter-Relax</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/die-anatomie-von-vorwaertsbeugen/" rel="bookmark" title="Die Anatomie von Vorwärtsbeugen"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/Unbenannt-1-218x150.jpg" alt="" title="Die Anatomie von Vorwärtsbeugen"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/die-anatomie-von-vorwaertsbeugen/" rel="bookmark" title="Die Anatomie von Vorwärtsbeugen">Die Anatomie von Vorwärtsbeugen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/parivrtta-trikonasana/" rel="bookmark" title="Parivrtta Trikonasana"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/IMG_0070-218x150.jpg" alt="Umgedrehtes Dreieck Yoga" title="Parivrtta Trikonasana"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/parivrtta-trikonasana/" rel="bookmark" title="Parivrtta Trikonasana">Parivrtta Trikonasana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/prana-flow-workshop-teil-3/" rel="bookmark" title="Prana-Flow-Workshop – Teil 3"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/Teaser02_CM_WS_03_117_b-218x150.jpg" alt="Yoga Asana" title="Prana-Flow-Workshop – Teil 3"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/prana-flow-workshop-teil-3/" rel="bookmark" title="Prana-Flow-Workshop – Teil 3">Prana-Flow-Workshop – Teil 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/utthita-trikonasana/" rel="bookmark" title="Utthita Trikonasana"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/IMG_0092-218x150.jpg" alt="Yoga Asana" title="Utthita Trikonasana"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/utthita-trikonasana/" rel="bookmark" title="Utthita Trikonasana">Utthita Trikonasana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/eagles-flight/" rel="bookmark" title="Eagle&#8217;s Flight"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/YA-KP-WS02_141_re01-218x150.jpg" alt="Asana Sequenz" title="Eagle&#8217;s Flight"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/eagles-flight/" rel="bookmark" title="Eagle&#8217;s Flight">Eagle&#8217;s Flight</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" title="Yoga für den Rücken"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/teaser_cmyk_korr-218x150.jpg" alt="Yoga für den Rücken" title="Yoga für den Rücken"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" title="Yoga für den Rücken">Yoga für den Rücken</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/urdhvamukha-shvanasana/" rel="bookmark" title="Urdhvamukha-Shvanasana"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/IMG_0076-218x150.jpg" alt="Yoga Asana" title="Urdhvamukha-Shvanasana"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/urdhvamukha-shvanasana/" rel="bookmark" title="Urdhvamukha-Shvanasana">Urdhvamukha-Shvanasana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/yoga-fuer-den-durchblick/" rel="bookmark" title="Yoga für den Durchblick"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/126402925_cut-218x150.jpg" alt="" title="Yoga für den Durchblick"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/yoga-fuer-den-durchblick/" rel="bookmark" title="Yoga für den Durchblick">Yoga für den Durchblick</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_589c497bd7b5d" data-td_block_id="td_uid_78_589c497bd7b5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_78_589c497bd7b5d" data-td_block_id="td_uid_78_589c497bd7b5d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-543">
        <div id="dsq-comment-header-543" class="dsq-comment-header">
            <cite id="dsq-cite-543">
                <span id="dsq-author-user-543">Yvonne Lange</span>
            </cite>
        </div>
        <div id="dsq-comment-body-543" class="dsq-comment-body">
            <div id="dsq-comment-message-543" class="dsq-comment-message"><p>Ich habe grosse Probleme, mich vom Boden hochzudrücken, obwohl ich aus meiner Sicht ausreichend Kraft und Beweglichkeit haben sollte. Irgendwie finde ich den Grund hin, woran es scheitert. Klar, ich habe eine Skoliose und muss generell aufpassen bei Rückbeugen. Aber als Teenager hatte überhaupt keine Mühe damit. Heute schaffe ich es am besten in die Pose zu kommen, wenn ein Partner hinter mir steht und ich seine Knöchel umfassen und von dort aus hochdrücken kann. Wenn der Partner dann noch unter meine Schulterblätter greift, kann ich die Arme besser strecken.<br />
Aber es ja nicht immer ein Partner da, und ich würde gerne lernen, die Pose wirklich mal frei und<br />
vollständig ausführen zu können.<br />
Die Unterstützung mit dem Stuhl habe ich leider nicht verstanden in dem Artikel. Gibt es dazu irgendwo eine Anleitung mit Bildern? Das wäre super.<br />
Und könnt ihr vielleicht ein Video empfehlen, mit welchem ich üben könnte?</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_81_589c497bde1fa = new tdBlock();
block_td_uid_81_589c497bde1fa.id = "td_uid_81_589c497bde1fa";
block_td_uid_81_589c497bde1fa.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1033","category_ids":"","custom_title":"NEU: Yoga Aktuell 102","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_81_589c497bde1fa_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_81_589c497bde1fa.td_column_number = "1";
block_td_uid_81_589c497bde1fa.block_type = "td_block_1";
block_td_uid_81_589c497bde1fa.post_count = "1";
block_td_uid_81_589c497bde1fa.found_posts = "1";
block_td_uid_81_589c497bde1fa.header_color = "#";
block_td_uid_81_589c497bde1fa.ajax_pagination_infinite_stop = "";
block_td_uid_81_589c497bde1fa.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_81_589c497bde1fa);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_81_589c497bde1fa_rand td-pb-border-top"  data-td-block-uid="td_uid_81_589c497bde1fa" ><h4 class="block-title"><span>NEU: Yoga Aktuell 102</span></h4><div id=td_uid_81_589c497bde1fa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/Yoga-Aktuell-102-01-2017.html" rel="bookmark" title="Yoga Aktuell 102 &#8211; 01/2017">Yoga Aktuell 102 &#8211; 01/2017</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-excerpt">
                <b> 6,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/Yoga-Aktuell-102-01-2017.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/cover102_3d-1_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Jetzt Tickets sichern!</span></div>			<div class="textwidget"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/die-stillen-namen-des-herzens/"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/krishnadas_banner_yoga-aktuell.jpg"></a>
<a style="margin-bottom:20px;float:left;width:100%;background:#449d44;padding:15px;color:#fff;font-size:16px;font-weight:bold;text-decoration:none;" href="http://www.yogishop.com/Wissen-Musik/Live-Konzerte/Krishna-Das-Tickets-Kirtan-Wallah-Tour-Deutschland-2017.html" target="_blank">Details ansehen und Tickets bestellen</a><br><br></div>
		</aside><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c8167_56_1' class='sam-container sam-place' data-sam='1'><a  id='a73_56' class='sam_ad' href='http://www.sivananda.eu/de/sivananda-yoga/zentren-in-europa.html' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/01/sivananda_anzeige_ya.gif'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Keine Ausgabe &#038; Angebote verpassen!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich <b>über neue Ausgaben und Angebote.</b> <br><br><form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt kostenlos eintragen</button><br><br></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><aside class="widget new_royalslider_widget"><div class="block-title"><span>Interessante Angebote</span></div><div id="new-royalslider-2" class="royalSlider new-royalslider-2 rsDefaultInv rsContentSlider" style="width:330px; height:320px;"><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 6 - Yoga &amp; Anatomie</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Anatomie des Hatha Yoga von H. David Coulter</h3>
  <p><b> 34,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Die Yoga Tradition von Georg Feuerstein</h3>
  <p><b> 39,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yt-book.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>"Mit Yoga durch den Tag" Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/mit_yoga_durch_den_tag_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 4-6 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_4-6_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-3 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</h3>
  <p><b> 26,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 5 - Meditation &amp; Achtsamkeit</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 3 - Yoga gegen Stress</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 4 - Bewusste Ernährung</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-4-Bewusste-Ernaehrung.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_4_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 2 - Yoga &amp; Atem</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-2-Yoga-Atem.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez02_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 1 - Yoga für Frauen</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-1-Yoga-fuer-Frauen.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/yaspez01_3d_1.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Chakra-Workout-Poster</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Poster/Chakra-Workout-Poster.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/chakra_workout_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div></div></aside><script>var block_td_uid_82_589c497be26ba = new tdBlock();
block_td_uid_82_589c497be26ba.id = "td_uid_82_589c497be26ba";
block_td_uid_82_589c497be26ba.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"Das aktuelle Spezial!","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_82_589c497be26ba_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_82_589c497be26ba.td_column_number = "1";
block_td_uid_82_589c497be26ba.block_type = "td_block_2";
block_td_uid_82_589c497be26ba.post_count = "1";
block_td_uid_82_589c497be26ba.found_posts = "6";
block_td_uid_82_589c497be26ba.header_color = "#";
block_td_uid_82_589c497be26ba.ajax_pagination_infinite_stop = "";
block_td_uid_82_589c497be26ba.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_82_589c497be26ba);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_82_589c497be26ba_rand td-pb-border-top"  data-td-block-uid="td_uid_82_589c497be26ba" ><h4 class="block-title"><span>Das aktuelle Spezial!</span></h4><div id=td_uid_82_589c497be26ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>


            <div class="td-excerpt">
                <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c4246_55_1' class='sam-container sam-place' data-sam='1'><a  id='a34_55' class='sam_ad' href='http://www.unit-yoga.de' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2016/12/unityogabanner.png'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Werde jetzt Fan!</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><script>var block_td_uid_83_589c497be4f33 = new tdBlock();
block_td_uid_83_589c497be4f33.id = "td_uid_83_589c497be4f33";
block_td_uid_83_589c497be4f33.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"964","category_ids":"","custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_83_589c497be4f33_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_589c497be4f33.td_column_number = "1";
block_td_uid_83_589c497be4f33.block_type = "td_block_6";
block_td_uid_83_589c497be4f33.post_count = "2";
block_td_uid_83_589c497be4f33.found_posts = "7";
block_td_uid_83_589c497be4f33.header_color = "#";
block_td_uid_83_589c497be4f33.ajax_pagination_infinite_stop = "";
block_td_uid_83_589c497be4f33.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_83_589c497be4f33);
</script><div class="td_block_wrap td_block_6 td_block_widget td_uid_83_589c497be4f33_rand td-pb-border-top"  data-td-block-uid="td_uid_83_589c497be4f33" ><h4 class="block-title"><span>Noch mehr von Yoga Aktuell</span></h4><div id=td_uid_83_589c497be4f33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html" rel="bookmark" title="Creative Sequencing 1-6 Poster-Set von Yoga Aktuell">Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 26,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html" rel="bookmark" title="&#8222;Mit Yoga durch den Tag&#8220; Poster von Yoga Aktuell">&#8222;Mit Yoga durch den Tag&#8220; Poster von Yoga Aktuell</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/mit_yoga_durch_den_tag_poster_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c8306_56_1' class='sam-container sam-place' data-sam='1'><a  id='a15_56' class='sam_ad' href='http://www.sivananda.eu/de/sivananda-yoga/zentren-in-europa.html' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/01/sivananda_anzeige_ya.gif'  alt=''  /></a></div><br><br>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>NEU: Yoga Aktuell auf deinem Tablet lesen</span></div>			<div class="textwidget">Mit der Yoga Aktuell App kannst du jede Ausgabe auf deinem Tablet lesen und wirst über neue Ausgaben oder Inhalte informiert.<br><br><a href="https://itunes.apple.com/de/app/id714814157"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_apple_store.png" style="height:30px;"></a><a href="https://play.google.com/store/apps/details?id=de.apptitan.mobileapi.pxmsbf"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_google_store.png" style="height:30px;"></a>
<br><br>
<iframe width="640" height="360" src="https://www.youtube.com/embed/LsYB8vIc5JI?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><script>var block_td_uid_84_589c497be7645 = new tdBlock();
block_td_uid_84_589c497be7645.id = "td_uid_84_589c497be7645";
block_td_uid_84_589c497be7645.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"743","category_ids":"","custom_title":"Meditation","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_84_589c497be7645_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_84_589c497be7645.td_column_number = "2";
block_td_uid_84_589c497be7645.block_type = "td_block_4";
block_td_uid_84_589c497be7645.post_count = "4";
block_td_uid_84_589c497be7645.found_posts = "49";
block_td_uid_84_589c497be7645.header_color = "#";
block_td_uid_84_589c497be7645.ajax_pagination_infinite_stop = "";
block_td_uid_84_589c497be7645.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_84_589c497be7645);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_84_589c497be7645_rand td-pb-border-top"  data-td-block-uid="td_uid_84_589c497be7645" ><h4 class="block-title"><span>Meditation</span></h4><div id=td_uid_84_589c497be7645 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/boost-your-mind/" rel="bookmark" title="Boost your mind!?"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/101476308-324x160.jpg" alt="Frauen im Büro meditieren" title="Boost your mind!?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/boost-your-mind/" rel="bookmark" title="Boost your mind!?">Boost your mind!?</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Wie Medikamente auf Gehirn und Gesundheit einwirken – und warum Meditation eine empfehlenswerte Alternative ist



Der Wunsch, sich „zu verbessern“ und die eigene Leistungsfähigkeit zu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/naturmeditation-lesen-im-buch-der-natur/" rel="bookmark" title="Naturmeditation – Lesen im Buch der Natur"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/ThinkstockPhotos-455111295-324x160.jpg" alt="Baumkrone" title="Naturmeditation – Lesen im Buch der Natur"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/naturmeditation-lesen-im-buch-der-natur/" rel="bookmark" title="Naturmeditation – Lesen im Buch der Natur">Naturmeditation – Lesen im Buch der Natur</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/bernhard-spirkl/">Bernhard Spirkl</a></span>                                            </div>


            <div class="td-excerpt">
                Wir können unsere Verbundenheit mit der Natur vertiefen, wenn wir die sachlich-distanzierte Betrachtung um seelische Empfindungen und meditative Einfühlung erweitern. So erschließt sich uns...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-damals-und-heute/" rel="bookmark" title="Meditation damals und heute"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/000016339384_Small-324x160.jpg" alt="" title="Meditation damals und heute"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-damals-und-heute/" rel="bookmark" title="Meditation damals und heute">Meditation damals und heute</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/bernhard-spirkl/">Bernhard Spirkl</a></span>                                            </div>


            <div class="td-excerpt">
                Welche Bedeutung wir der Meditation beimessen, hängt eng mit dem gesellschaftlichen Kontext zusammen, in dem wir leben. Über die Zeit hat sich mit dem...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-kraft-meditation/" rel="bookmark" title="Die starke Kraft der Meditation"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/206_JoshSummers_9-19-2007-324x160.jpg" alt="" title="Die starke Kraft der Meditation"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-kraft-meditation/" rel="bookmark" title="Die starke Kraft der Meditation">Die starke Kraft der Meditation</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                            </div>


            <div class="td-excerpt">
                Josh Summers blickt auf eine bemerkenswerte Meditationserfahrung zurück. Im Gespräch mit YOGA AKTUELL teilt er wertvolle Einsichten über die aus Meditation erwachsende Gelassenheit und...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bleibe immer informiert!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><script>var block_td_uid_85_589c497beb694 = new tdBlock();
block_td_uid_85_589c497beb694.id = "td_uid_85_589c497beb694";
block_td_uid_85_589c497beb694.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"Neues aus dem Blog","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_85_589c497beb694_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_85_589c497beb694.td_column_number = "1";
block_td_uid_85_589c497beb694.block_type = "td_block_25";
block_td_uid_85_589c497beb694.post_count = "8";
block_td_uid_85_589c497beb694.found_posts = "251";
block_td_uid_85_589c497beb694.header_color = "#";
block_td_uid_85_589c497beb694.ajax_pagination_infinite_stop = "";
block_td_uid_85_589c497beb694.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_85_589c497beb694);
</script><div class="td_block_wrap td_block_25 td_block_widget td_uid_85_589c497beb694_rand td-pb-border-top"  data-td-block-uid="td_uid_85_589c497beb694" ><h4 class="block-title"><span>Neues aus dem Blog</span></h4><div id=td_uid_85_589c497beb694 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/jeder-moment-kann-dein-lehrer-sein/" rel="bookmark" title="Jeder Moment kann dein Lehrer sein"><img width="534" height="550" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-143917996-534x550.jpg" alt="Frau springt in die Luft" title="Jeder Moment kann dein Lehrer sein"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/jeder-moment-kann-dein-lehrer-sein/" rel="bookmark" title="Jeder Moment kann dein Lehrer sein">Jeder Moment kann dein Lehrer sein</a></h3>                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                                        </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-520737871-100x70.jpg" alt="Buddha" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/den-buddha-atmen-lassen-meditation-nach-thich-nhat-hanh/" rel="bookmark" title="Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh">Den Buddha atmen lassen – Meditation nach Thich Nhat Hanh</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/so-klappts-mit-der-persoenlichen-yogapraxis-7-tipps/" rel="bookmark" title="So klappt’s mit der persönlichen Yogapraxis – 7 Tipps"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-517054142-100x70.jpg" alt="Frau Yoga-Asana" title="So klappt’s mit der persönlichen Yogapraxis – 7 Tipps"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/so-klappts-mit-der-persoenlichen-yogapraxis-7-tipps/" rel="bookmark" title="So klappt’s mit der persönlichen Yogapraxis – 7 Tipps">So klappt’s mit der persönlichen Yogapraxis – 7 Tipps</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/komm-auf-die-fuesse/" rel="bookmark" title="Komm auf die Füße!"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-508386158-100x70.jpg" alt="Frau macht Yoga" title="Komm auf die Füße!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/komm-auf-die-fuesse/" rel="bookmark" title="Komm auf die Füße!">Komm auf die Füße!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/schmackhaft-simpel-saettigend-suppe/" rel="bookmark" title="Schmackhaft, simpel &#038; sättigend – Suppe!"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-494225994-100x70.jpg" alt="Suppe" title="Schmackhaft, simpel &#038; sättigend – Suppe!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/schmackhaft-simpel-saettigend-suppe/" rel="bookmark" title="Schmackhaft, simpel &#038; sättigend – Suppe!">Schmackhaft, simpel &#038; sättigend – Suppe!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/die-kraft-des-betens/" rel="bookmark" title="Die Kraft des Betens"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-622180834-1-100x70.jpg" alt="Mann betet" title="Die Kraft des Betens"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/die-kraft-des-betens/" rel="bookmark" title="Die Kraft des Betens">Die Kraft des Betens</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/nichts-ist-perfekt-auch-keine-ernaehrungsform/" rel="bookmark" title="Nichts ist perfekt – auch keine Ernährungsform"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-502287468-100x70.jpg" alt="Frau isst Spaghetti" title="Nichts ist perfekt – auch keine Ernährungsform"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/nichts-ist-perfekt-auch-keine-ernaehrungsform/" rel="bookmark" title="Nichts ist perfekt – auch keine Ernährungsform">Nichts ist perfekt – auch keine Ernährungsform</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/das-wichtigste-asana/" rel="bookmark" title="Das wichtigste Asana"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/01/iStock-4883661551-100x70.jpg" alt="" title="Das wichtigste Asana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/das-wichtigste-asana/" rel="bookmark" title="Das wichtigste Asana">Das wichtigste Asana</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Yoga Verlag GmbH                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/prana-flow-workshop-teil-1/" rel="bookmark" title="Prana-Flow-Workshop – Teil 1"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/10/teaser_comp-100x70.jpg" alt="Yoga Asana" title="Prana-Flow-Workshop – Teil 1"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/prana-flow-workshop-teil-1/" rel="bookmark" title="Prana-Flow-Workshop – Teil 1">Prana-Flow-Workshop – Teil 1</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/mit-core-balance-den-mittleren-weg-beschreiten/" rel="bookmark" title="Mit Core-Balance den mittleren Weg beschreiten"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2013/08/YHK-WS1-teaser-100x70.jpg" alt="" title="Mit Core-Balance den mittleren Weg beschreiten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/mit-core-balance-den-mittleren-weg-beschreiten/" rel="bookmark" title="Mit Core-Balance den mittleren Weg beschreiten">Mit Core-Balance den mittleren Weg beschreiten</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/workshop-anjaneyasana/" rel="bookmark" title="Workshop: Anjaneyasana"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/92-Anjaneyasana-Bild-00-teaser_grau_du-100x70.jpg" alt="" title="Workshop: Anjaneyasana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/workshop-anjaneyasana/" rel="bookmark" title="Workshop: Anjaneyasana">Workshop: Anjaneyasana</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" title="Yoga für den Rücken"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/teaser_cmyk_korr-100x70.jpg" alt="Yoga für den Rücken" title="Yoga für den Rücken"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" title="Yoga für den Rücken">Yoga für den Rücken</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 589c497c18428
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='font-awesome-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.6","language":"","remote_auth_s3":"W10= f327826ea80ae76319b2f5031d7d032eafb3a89a 1486637435","api_key":"i8gUx65PDn9gy5lB8dV72eD46PbbnfvjySqDqfN3nNHQQjBkqxlth94P9lbOcBN4","sso":{"name":"Yoga Aktuell","button":false,"url":"http:\/\/www.yoga-aktuell.de\/wp-login.php","logout":"http:\/\/www.yoga-aktuell.de\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"9174 http:\/\/www.yoga-aktuell.de\/ck17-yoga-main\/ck23-asana\/asana-workshop-urdhva-dhanur%c2%adasana\/","disqusShortname":"yogaaktuell","disqusTitle":"Urdhva Dhanur\u00adasana","disqusUrl":"http:\/\/www.yoga-aktuell.de\/yoga-praxis\/asanas-yoga-uebungen\/asana-workshop-urdhva-dhanur%c2%adasana\/","options":{"manualSync":false},"postId":"9174"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"yogaaktuell"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:100,thumbImageHeight:100},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:8000,stopAtAction:!1},width:'330px',height:'320px',autoScaleSlider:!0,autoScaleSliderWidth:320,autoHeight:!0,slidesSpacing:0,imageScaleMode:'fit',imageAlignCenter:!1,imageScalePadding:50,arrowsNav:!1,globalCaption:!0,globalCaptionInside:!0,transitionSpeed:1000,startSlideId:0,loop:!0,randomizeSlides:!0,numImagesToPreload:20,keyboardNavEnabled:!0,controlsInside:!1,allowCSS3:!1});
});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.yoga-aktuell.de/wp-content/uploads/2016/07/ya_background.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>