<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=714814157">
    <link rel="pingback" href="http://www.yoga-aktuell.de/xmlrpc.php" />
    <meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11.jpg" /><meta name="author" content="Janine Schneider">
<link rel="icon" type="image/png" href="http://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh - Yoga Aktuell</title>
<link rel="canonical" href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh - Yoga Aktuell" />
<meta property="og:description" content="Die berührende Dokumentation „Walk With Me“ schenkt Einblicke in das Leben in der buddhistischen Gemeinschaft „Plum Village“ und nimmt den Zuschauer mit auf eine achtsame Reise ins Jetzt. Auf vielen spirituellen Pfaden ist es ein Hauptziel, die Rolle des Beobachters einzunehmen. Das war ebenso das Ziel der beiden Regisseure Marc Francis und Max Pugh, die &hellip;" />
<meta property="og:url" content="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:section" content="Rezensionen" />
<meta property="article:published_time" content="2017-10-19T08:56:55+02:00" />
<meta property="article:modified_time" content="2017-10-20T15:10:52+02:00" />
<meta property="og:updated_time" content="2017-10-20T15:10:52+02:00" />
<meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11.jpg" />
<meta property="og:image:width" content="1521" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die berührende Dokumentation „Walk With Me“ schenkt Einblicke in das Leben in der buddhistischen Gemeinschaft „Plum Village“ und nimmt den Zuschauer mit auf eine achtsame Reise ins Jetzt. Auf vielen spirituellen Pfaden ist es ein Hauptziel, die Rolle des Beobachters einzunehmen. Das war ebenso das Ziel der beiden Regisseure Marc Francis und Max Pugh, die [&hellip;]" />
<meta name="twitter:title" content="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh - Yoga Aktuell" />
<meta name="twitter:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="http://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="http://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh Kommentar-Feed" href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.64' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/jquery.fancybox-1.3.4.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.select2-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/select2.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpecbd-frontend-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/frontend.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"50","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain ui-tooltip-rounded ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.fancybox-1.3.4.pack.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/select2.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;libraries=places&#038;language=en&#038;ver=4.5.10'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.geocomplete.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/wpecbd-front.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.10" />
<link rel='shortlink' href='http://www.yoga-aktuell.de/?p=74673' />
<link rel="alternate" type="application/json+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Frezensionen%2Ffilm-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Frezensionen%2Ffilm-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.yoga-aktuell.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43318475-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-74673 single-format-standard film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-53683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-60607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60607"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li id="menu-item-60609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li id="menu-item-60619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60619"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li id="menu-item-60616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div>        </div>
    </div>

    
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-64696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
                <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
                <span class="td-visual-hidden">Yoga Aktuell</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/07/yogaaktuell_abo_banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
            <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
        </a>
        </div>
    <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59eaa15f08424 = new tdBlock();
block_td_uid_1_59eaa15f08424.id = "td_uid_1_59eaa15f08424";
block_td_uid_1_59eaa15f08424.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_59eaa15f08424_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59eaa15f08424.td_column_number = "3";
block_td_uid_1_59eaa15f08424.block_type = "td_block_mega_menu";
block_td_uid_1_59eaa15f08424.post_count = "4";
block_td_uid_1_59eaa15f08424.found_posts = "301";
block_td_uid_1_59eaa15f08424.header_color = "";
block_td_uid_1_59eaa15f08424.ajax_pagination_infinite_stop = "";
block_td_uid_1_59eaa15f08424.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_1_59eaa15f08424);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_59eaa15f08424_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59eaa15f08424" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59eaa15f08424" id="td_uid_2_59eaa15f092e5" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="" href="http://www.yoga-aktuell.de/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_3_59eaa15f093b7" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="1031" href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_4_59eaa15f094af" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="1032" href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_5_59eaa15f095a4" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="985" href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_6_59eaa15f096af" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="987" href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_7_59eaa15f097b7" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="984" href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_8_59eaa15f098be" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="988" href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_9_59eaa15f099c4" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="986" href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_1_59eaa15f08424"  id="td_uid_10_59eaa15f09ac9" data-td_block_id="td_uid_1_59eaa15f08424" data-td_filter_value="989" href="http://www.yoga-aktuell.de/blog/events/">Events</a></div></div><div id=td_uid_1_59eaa15f08424 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/" rel="bookmark" title="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11-218x150.jpg" alt="" title="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/" rel="bookmark" title="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh">Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/lese-tipp-das-buch-der-stille/" rel="bookmark" title="Lese-Tipp: Das Buch der Stille"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/iStock-499657038-218x150.jpg" alt="Frau sitzt an See und genießt Stille" title="Lese-Tipp: Das Buch der Stille"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/lese-tipp-das-buch-der-stille/" rel="bookmark" title="Lese-Tipp: Das Buch der Stille">Lese-Tipp: Das Buch der Stille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/mahatma-gandhi-der-mann-der-indien-in-die-freiheit-fuehrte/" rel="bookmark" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-218x150.jpg" alt="" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/mahatma-gandhi-der-mann-der-indien-in-die-freiheit-fuehrte/" rel="bookmark" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte">Mahatma Gandhi – der Mann, der Indien in die Freiheit führte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/egoismus-wie-selbstsucht-zu-selbsterkenntnis-wird/" rel="bookmark" title="Egoismus – wie Selbstsucht zu Selbsterkenntnis wird"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/iStock-638085290-218x150.jpg" alt="" title="Egoismus – wie Selbstsucht zu Selbsterkenntnis wird"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/egoismus-wie-selbstsucht-zu-selbsterkenntnis-wird/" rel="bookmark" title="Egoismus – wie Selbstsucht zu Selbsterkenntnis wird">Egoismus – wie Selbstsucht zu Selbsterkenntnis wird</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59eaa15f08424" data-td_block_id="td_uid_1_59eaa15f08424"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59eaa15f08424" data-td_block_id="td_uid_1_59eaa15f08424"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59eaa15f21ca4 = new tdBlock();
block_td_uid_11_59eaa15f21ca4.id = "td_uid_11_59eaa15f21ca4";
block_td_uid_11_59eaa15f21ca4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"739","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_59eaa15f21ca4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59eaa15f21ca4.td_column_number = "3";
block_td_uid_11_59eaa15f21ca4.block_type = "td_block_mega_menu";
block_td_uid_11_59eaa15f21ca4.post_count = "4";
block_td_uid_11_59eaa15f21ca4.found_posts = "404";
block_td_uid_11_59eaa15f21ca4.header_color = "";
block_td_uid_11_59eaa15f21ca4.ajax_pagination_infinite_stop = "";
block_td_uid_11_59eaa15f21ca4.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_11_59eaa15f21ca4);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_59eaa15f21ca4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59eaa15f21ca4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59eaa15f21ca4" id="td_uid_12_59eaa15f22adc" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_13_59eaa15f22bb6" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="745" href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_14_59eaa15f22cb3" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="976" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_15_59eaa15f22dc2" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="764" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_16_59eaa15f22ecb" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="734" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_17_59eaa15f22fd3" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="769" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_18_59eaa15f230dd" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="977" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_19_59eaa15f231e4" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="991" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_20_59eaa15f232eb" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="724" href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_21_59eaa15f233f1" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="743" href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_22_59eaa15f234f7" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="774" href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_23_59eaa15f235fc" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="772" href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_24_59eaa15f23706" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="975" href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_25_59eaa15f2380d" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="736" href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_26_59eaa15f23912" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="748" href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_27_59eaa15f23a18" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="754" href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_28_59eaa15f23b1e" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="758" href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_29_59eaa15f23c26" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="1029" href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_30_59eaa15f23d2c" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="1020" href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_11_59eaa15f21ca4"  id="td_uid_31_59eaa15f23e33" data-td_block_id="td_uid_11_59eaa15f21ca4" data-td_filter_value="756" href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_11_59eaa15f21ca4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/auf-der-suche-nach-shakti/" rel="bookmark" title="Auf der Suche nach Shakti"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/dreamstime_xl_28440445-218x150.jpg" alt="Frau im Lotussitz auf Stein im Fluss" title="Auf der Suche nach Shakti"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/" class="td-post-category">Yoga Praxis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/auf-der-suche-nach-shakti/" rel="bookmark" title="Auf der Suche nach Shakti">Auf der Suche nach Shakti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/faszienyoga-teil-1/" rel="bookmark" title="Faszienyoga – Teil 1"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/Faszienyoga-1_Bild-04a-218x150.jpg" alt="Faszienyoga" title="Faszienyoga – Teil 1"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/" class="td-post-category">Weitere Yoga-Stile</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/faszienyoga-teil-1/" rel="bookmark" title="Faszienyoga – Teil 1">Faszienyoga – Teil 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/ashtanga-meets-raga/" rel="bookmark" title="Ashtanga meets Raga"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/IMG_5041-218x150.jpg" alt="" title="Ashtanga meets Raga"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/" class="td-post-category">Klänge</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/ashtanga-meets-raga/" rel="bookmark" title="Ashtanga meets Raga">Ashtanga meets Raga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/yoga-fuer-mamas/" rel="bookmark" title="Yoga für Mamas"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/06/teaser-1_korr-218x150.jpg" alt="" title="Yoga für Mamas"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/" class="td-post-category">Yoga für Frauen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/yoga-fuer-mamas/" rel="bookmark" title="Yoga für Mamas">Yoga für Mamas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59eaa15f21ca4" data-td_block_id="td_uid_11_59eaa15f21ca4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59eaa15f21ca4" data-td_block_id="td_uid_11_59eaa15f21ca4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_32_59eaa15f55067 = new tdBlock();
block_td_uid_32_59eaa15f55067.id = "td_uid_32_59eaa15f55067";
block_td_uid_32_59eaa15f55067.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"777","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_32_59eaa15f55067_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_59eaa15f55067.td_column_number = "3";
block_td_uid_32_59eaa15f55067.block_type = "td_block_mega_menu";
block_td_uid_32_59eaa15f55067.post_count = "4";
block_td_uid_32_59eaa15f55067.found_posts = "403";
block_td_uid_32_59eaa15f55067.header_color = "";
block_td_uid_32_59eaa15f55067.ajax_pagination_infinite_stop = "";
block_td_uid_32_59eaa15f55067.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_32_59eaa15f55067);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_32_59eaa15f55067_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_59eaa15f55067" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59eaa15f55067" id="td_uid_33_59eaa15f55cb3" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_34_59eaa15f55d7f" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="752" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_35_59eaa15f55e71" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="738" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_36_59eaa15f55f6d" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="746" href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_37_59eaa15f56052" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="753" href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_38_59eaa15f56136" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1028" href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_39_59eaa15f56218" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1027" href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_40_59eaa15f562fa" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="973" href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_41_59eaa15f563dd" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="729" href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_42_59eaa15f564c0" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="775" href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_43_59eaa15f565a5" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1024" href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_44_59eaa15f566a7" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="994" href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_45_59eaa15f567a5" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1025" href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_46_59eaa15f568c3" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="735" href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_47_59eaa15f569cf" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1026" href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_48_59eaa15f56aba" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1022" href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_49_59eaa15f56ba1" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="773" href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_50_59eaa15f56c85" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="998" href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_51_59eaa15f56d68" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1021" href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_32_59eaa15f55067"  id="td_uid_52_59eaa15f56e58" data-td_block_id="td_uid_32_59eaa15f55067" data-td_filter_value="1023" href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_32_59eaa15f55067 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/nach-der-yogalehrerausbildung-wie-geht-es-weiter/" rel="bookmark" title="Nach der Yogalehrerausbildung: Wie geht es weiter?"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/iStock-613895840-218x150.jpg" alt="Yoagunterricht" title="Nach der Yogalehrerausbildung: Wie geht es weiter?"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/" class="td-post-category">Yoga-Lehrer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/nach-der-yogalehrerausbildung-wie-geht-es-weiter/" rel="bookmark" title="Nach der Yogalehrerausbildung: Wie geht es weiter?">Nach der Yogalehrerausbildung: Wie geht es weiter?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/das-geheimnis-der-soma-pflanze/" rel="bookmark" title="Das Geheimnis der Soma Pflanze"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/06/soma_mont_C-218x150.jpg" alt="" title="Das Geheimnis der Soma Pflanze"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/das-geheimnis-der-soma-pflanze/" rel="bookmark" title="Das Geheimnis der Soma Pflanze">Das Geheimnis der Soma Pflanze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/posttraumatisches-wachstum/" rel="bookmark" title="Posttraumatisches Wachstum"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/ThinkstockPhotos-466429235_b-218x150.jpg" alt="" title="Posttraumatisches Wachstum"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/" class="td-post-category">Yoga Therapie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/posttraumatisches-wachstum/" rel="bookmark" title="Posttraumatisches Wachstum">Posttraumatisches Wachstum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/charity/yoga-wo-er-wirklich-gebraucht-wird/" rel="bookmark" title="Yoga, wo er wirklich gebraucht wird"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/iStock-623603280-218x150.jpg" alt="" title="Yoga, wo er wirklich gebraucht wird"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/charity/" class="td-post-category">Charity</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/charity/yoga-wo-er-wirklich-gebraucht-wird/" rel="bookmark" title="Yoga, wo er wirklich gebraucht wird">Yoga, wo er wirklich gebraucht wird</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59eaa15f55067" data-td_block_id="td_uid_32_59eaa15f55067"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59eaa15f55067" data-td_block_id="td_uid_32_59eaa15f55067"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_53_59eaa15f85a0f = new tdBlock();
block_td_uid_53_59eaa15f85a0f.id = "td_uid_53_59eaa15f85a0f";
block_td_uid_53_59eaa15f85a0f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"778","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_53_59eaa15f85a0f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_59eaa15f85a0f.td_column_number = "3";
block_td_uid_53_59eaa15f85a0f.block_type = "td_block_mega_menu";
block_td_uid_53_59eaa15f85a0f.post_count = "4";
block_td_uid_53_59eaa15f85a0f.found_posts = "315";
block_td_uid_53_59eaa15f85a0f.header_color = "";
block_td_uid_53_59eaa15f85a0f.ajax_pagination_infinite_stop = "";
block_td_uid_53_59eaa15f85a0f.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_53_59eaa15f85a0f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_53_59eaa15f85a0f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_53_59eaa15f85a0f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_59eaa15f85a0f" id="td_uid_54_59eaa15f86629" data-td_block_id="td_uid_53_59eaa15f85a0f" data-td_filter_value="" href="http://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_53_59eaa15f85a0f"  id="td_uid_55_59eaa15f86700" data-td_block_id="td_uid_53_59eaa15f85a0f" data-td_filter_value="759" href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_53_59eaa15f85a0f"  id="td_uid_56_59eaa15f867fe" data-td_block_id="td_uid_53_59eaa15f85a0f" data-td_filter_value="749" href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_53_59eaa15f85a0f"  id="td_uid_57_59eaa15f868f4" data-td_block_id="td_uid_53_59eaa15f85a0f" data-td_filter_value="766" href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_53_59eaa15f85a0f"  id="td_uid_58_59eaa15f869e9" data-td_block_id="td_uid_53_59eaa15f85a0f" data-td_filter_value="763" href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_53_59eaa15f85a0f"  id="td_uid_59_59eaa15f86add" data-td_block_id="td_uid_53_59eaa15f85a0f" data-td_filter_value="767" href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_53_59eaa15f85a0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/erinnerung-an-die-essenz/" rel="bookmark" title="Erinnerung an die Essenz"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/AGMohan-IndraMohan-Headshot_2015-218x150.jpg" alt="" title="Erinnerung an die Essenz"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/erinnerung-an-die-essenz/" rel="bookmark" title="Erinnerung an die Essenz">Erinnerung an die Essenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/meeting-shiva/" rel="bookmark" title="Meeting Shiva"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/08/c_Durga_Prema-IMG_1082_B-218x150.jpg" alt="" title="Meeting Shiva"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/meeting-shiva/" rel="bookmark" title="Meeting Shiva">Meeting Shiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/spirituelle-meister-neem-karoli-baba/" rel="bookmark" title="Spirituelle Meister: Neem Karoli Baba"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-516108818-218x150.jpg" alt="" title="Spirituelle Meister: Neem Karoli Baba"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/" class="td-post-category">Portraits</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/spirituelle-meister-neem-karoli-baba/" rel="bookmark" title="Spirituelle Meister: Neem Karoli Baba">Spirituelle Meister: Neem Karoli Baba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/du-bist-nicht-allein/" rel="bookmark" title="Du bist nicht allein"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/06/Liliana_c_035_high-218x150.jpg" alt="" title="Du bist nicht allein"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/du-bist-nicht-allein/" rel="bookmark" title="Du bist nicht allein">Du bist nicht allein</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_59eaa15f85a0f" data-td_block_id="td_uid_53_59eaa15f85a0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_59eaa15f85a0f" data-td_block_id="td_uid_53_59eaa15f85a0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_59eaa15f990f8 = new tdBlock();
block_td_uid_60_59eaa15f990f8.id = "td_uid_60_59eaa15f990f8";
block_td_uid_60_59eaa15f990f8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"742","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_60_59eaa15f990f8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_60_59eaa15f990f8.td_column_number = "3";
block_td_uid_60_59eaa15f990f8.block_type = "td_block_mega_menu";
block_td_uid_60_59eaa15f990f8.post_count = "4";
block_td_uid_60_59eaa15f990f8.found_posts = "254";
block_td_uid_60_59eaa15f990f8.header_color = "";
block_td_uid_60_59eaa15f990f8.ajax_pagination_infinite_stop = "";
block_td_uid_60_59eaa15f990f8.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_60_59eaa15f990f8);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_60_59eaa15f990f8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_60_59eaa15f990f8" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_59eaa15f990f8" id="td_uid_61_59eaa15f99e27" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_62_59eaa15f99efc" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="1030" href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_63_59eaa15f99ff7" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="970" href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_64_59eaa15f9a0ea" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="751" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_65_59eaa15f9a1db" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="755" href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_66_59eaa15f9a2ca" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="981" href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_67_59eaa15f9a3b7" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="993" href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_68_59eaa15f9a4a3" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="992" href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_69_59eaa15f9a58f" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="760" href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_70_59eaa15f9a67a" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="750" href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_71_59eaa15f9a773" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="978" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_72_59eaa15f9a85d" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="770" href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_60_59eaa15f990f8"  id="td_uid_73_59eaa15f9a950" data-td_block_id="td_uid_60_59eaa15f990f8" data-td_filter_value="733" href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_60_59eaa15f990f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/die-uebungsformen-der-weltreligionen-resuemee/" rel="bookmark" title="Die Übungsformen der Weltreligionen – Resümee"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/reli_resume-218x150.jpg" alt="Grafik Weltreligionen" title="Die Übungsformen der Weltreligionen – Resümee"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/religion/" class="td-post-category">Religion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/die-uebungsformen-der-weltreligionen-resuemee/" rel="bookmark" title="Die Übungsformen der Weltreligionen – Resümee">Die Übungsformen der Weltreligionen – Resümee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/yoga-aktuell-106-entdecke-dein-inneres-licht/" rel="bookmark" title="YOGA AKTUELL 106: Entdecke dein inneres Licht"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/Cover_Web2-218x150.jpg" alt="YOGA AKTUELL 106" title="YOGA AKTUELL 106: Entdecke dein inneres Licht"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/yoga-aktuell-106-entdecke-dein-inneres-licht/" rel="bookmark" title="YOGA AKTUELL 106: Entdecke dein inneres Licht">YOGA AKTUELL 106: Entdecke dein inneres Licht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/spirituelles-unterscheidungsvermoegen/" rel="bookmark" title="Spirituelles Unterscheidungsvermögen"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-472707392-218x150.jpg" alt="Licht scheint durch ein Fenster" title="Spirituelles Unterscheidungsvermögen"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/spirituelles-unterscheidungsvermoegen/" rel="bookmark" title="Spirituelles Unterscheidungsvermögen">Spirituelles Unterscheidungsvermögen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/yoga-aktuell-105-von-herzen-verbunden/" rel="bookmark" title="YOGA AKTUELL 105: Von Herzen verbunden"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/YA_105_Editorialteaser-218x150.jpg" alt="" title="YOGA AKTUELL 105: Von Herzen verbunden"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/yoga-aktuell-105-von-herzen-verbunden/" rel="bookmark" title="YOGA AKTUELL 105: Von Herzen verbunden">YOGA AKTUELL 105: Von Herzen verbunden</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_59eaa15f990f8" data-td_block_id="td_uid_60_59eaa15f990f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_59eaa15f990f8" data-td_block_id="td_uid_60_59eaa15f990f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60607"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858219627 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien in Deutschland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858237629 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien im Ausland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="129" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-300x129.jpg" class="vc_single_image-img attachment-medium" alt="ya_abo_2017_web" srcset="http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-300x129.jpg 300w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-768x329.jpg 768w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-696x298.jpg 696w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-150x64.jpg 150w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-31x13.jpg 31w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-38x16.jpg 38w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-425x182.jpg 425w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-250x107.jpg 250w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web-704x302.jpg 704w, http://www.yoga-aktuell.de/wp-content/uploads/2016/06/ya_abo_2017_web.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
<script>var block_td_uid_74_59eaa15fc0f03 = new tdBlock();
block_td_uid_74_59eaa15fc0f03.id = "td_uid_74_59eaa15fc0f03";
block_td_uid_74_59eaa15fc0f03.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"830","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_74_59eaa15fc0f03_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_74_59eaa15fc0f03.td_column_number = "2";
block_td_uid_74_59eaa15fc0f03.block_type = "td_block_16";
block_td_uid_74_59eaa15fc0f03.post_count = "0";
block_td_uid_74_59eaa15fc0f03.found_posts = "0";
block_td_uid_74_59eaa15fc0f03.header_color = "";
block_td_uid_74_59eaa15fc0f03.ajax_pagination_infinite_stop = "";
block_td_uid_74_59eaa15fc0f03.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_74_59eaa15fc0f03);
</script><div class="td_block_wrap td_block_16 td_uid_74_59eaa15fc0f03_rand td-pb-border-top"  data-td-block-uid="td_uid_74_59eaa15fc0f03" ><div id=td_uid_74_59eaa15fc0f03 class="td_block_inner td-column-2"></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_75_59eaa15fc1b8f = new tdBlock();
block_td_uid_75_59eaa15fc1b8f.id = "td_uid_75_59eaa15fc1b8f";
block_td_uid_75_59eaa15fc1b8f.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"831","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_75_59eaa15fc1b8f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_75_59eaa15fc1b8f.td_column_number = "2";
block_td_uid_75_59eaa15fc1b8f.block_type = "td_block_16";
block_td_uid_75_59eaa15fc1b8f.post_count = "3";
block_td_uid_75_59eaa15fc1b8f.found_posts = "4";
block_td_uid_75_59eaa15fc1b8f.header_color = "";
block_td_uid_75_59eaa15fc1b8f.ajax_pagination_infinite_stop = "";
block_td_uid_75_59eaa15fc1b8f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_75_59eaa15fc1b8f);
</script><div class="td_block_wrap td_block_16 td_uid_75_59eaa15fc1b8f_rand td-pb-border-top"  data-td-block-uid="td_uid_75_59eaa15fc1b8f" ><div id=td_uid_75_59eaa15fc1b8f class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html" rel="bookmark" title="1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell">1-Jahres-Abo Ausland + Trinkflasche Yoga Aktuell</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Trinkflasche-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresaboboxbasic-trinkflasche_3_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Geschenk-Abo-Ausland.html" rel="bookmark" title="1-Jahres-Geschenk-Abo Ausland">1-Jahres-Geschenk-Abo Ausland</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Geschenk-Abo-Ausland.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/geschenk_abo_xmas_schmal_web1400(1).jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo Ausland + Yogamatte basic">1-Jahres-Abo Ausland + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/1-jahresaboboxbasicmatte_web02.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c5242_10_2' class='sam-container sam-place' data-sam='1'><a  id='a84_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/Yoga-Aktuell-Abo-Deutschland.html">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60619"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699137976 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. die Yoga Aktuell Spezials</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699080756 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. spannende Bundles</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_76_59eaa15fc61e7 = new tdBlock();
block_td_uid_76_59eaa15fc61e7.id = "td_uid_76_59eaa15fc61e7";
block_td_uid_76_59eaa15fc61e7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_76_59eaa15fc61e7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_76_59eaa15fc61e7.td_column_number = "2";
block_td_uid_76_59eaa15fc61e7.block_type = "td_block_16";
block_td_uid_76_59eaa15fc61e7.post_count = "3";
block_td_uid_76_59eaa15fc61e7.found_posts = "7";
block_td_uid_76_59eaa15fc61e7.header_color = "";
block_td_uid_76_59eaa15fc61e7.ajax_pagination_infinite_stop = "";
block_td_uid_76_59eaa15fc61e7.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_76_59eaa15fc61e7);
</script><div class="td_block_wrap td_block_16 td_uid_76_59eaa15fc61e7_rand td-pb-border-top"  data-td-block-uid="td_uid_76_59eaa15fc61e7" ><div id=td_uid_76_59eaa15fc61e7 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial07_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit">Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_77_59eaa15fc841d = new tdBlock();
block_td_uid_77_59eaa15fc841d.id = "td_uid_77_59eaa15fc841d";
block_td_uid_77_59eaa15fc841d.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"962","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_77_59eaa15fc841d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_77_59eaa15fc841d.td_column_number = "2";
block_td_uid_77_59eaa15fc841d.block_type = "td_block_16";
block_td_uid_77_59eaa15fc841d.post_count = "3";
block_td_uid_77_59eaa15fc841d.found_posts = "46";
block_td_uid_77_59eaa15fc841d.header_color = "";
block_td_uid_77_59eaa15fc841d.ajax_pagination_infinite_stop = "";
block_td_uid_77_59eaa15fc841d.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_77_59eaa15fc841d);
</script><div class="td_block_wrap td_block_16 td_uid_77_59eaa15fc841d_rand td-pb-border-top"  data-td-block-uid="td_uid_77_59eaa15fc841d" ><div id=td_uid_77_59eaa15fc841d class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Business-Yoga-3er-Bundle.html" rel="bookmark" title="Business-Yoga &#8211; 3er Bundle">Business-Yoga &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Business-Yoga-3er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak_themen_businessyoga.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Mit-Yoga-durch-den-Tag-Poster-3er-Bundle.html" rel="bookmark" title="&#8222;Mit Yoga durch den Tag&#8220; + Poster &#8211; 3er Bundle">&#8222;Mit Yoga durch den Tag&#8220; + Poster &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 26,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Mit-Yoga-durch-den-Tag-Poster-3er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yoga_aktuell_themenbundles_mit_yoga_durch_den_tag_web1000.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2006.html" rel="bookmark" title="Yoga Aktuell &#8211; Bundle 2006">Yoga Aktuell &#8211; Bundle 2006</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 10,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Yoga-Aktuell-Bundle-2006.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak2_jahresbundle_2006.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c4634_10_2' class='sam-container sam-place' data-sam='1'><a  id='a15_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-74673" class="td-post-template-7 post-74673 post type-post status-publish format-standard has-post-thumbnail hentry category-rezensionen" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Blog" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/blog/"><span itemprop="title">Blog</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Rezensionen" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/blog/rezensionen/"><span itemprop="title">Rezensionen</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh"><meta itemprop="url" content = "http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/">Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.yoga-aktuell.de/blog/">Blog</a></li><li class="entry-category"><a  href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a></li></ul>	                    <h1 class="entry-title">Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh</h1>

	                    
	                    <div class="td-module-meta-info">

<div class="td-post-author-name">Von <a href="http://www.yoga-aktuell.de/author/jschneider/">Janine Schneider</a></div>							

			
							
	                        	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">

    <h2 class="anfang"><p>Die berührende Dokumentation „Walk With Me“ schenkt Einblicke in das Leben in der buddhistischen Gemeinschaft „Plum Village“ und nimmt den Zuschauer mit auf eine achtsame Reise ins Jetzt.</p>
<p><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c1646_10_2' class='sam-container sam-place' data-sam='1'><a  id='a57_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</h2>
   
	    <p><span id="more-74673"></span></p>
<p>Auf vielen spirituellen Pfaden ist es ein Hauptziel, die Rolle des Beobachters einzunehmen. Das war ebenso das Ziel der beiden Regisseure Marc Francis und Max Pugh, die die Erlaubnis erhielten, im ländlichen Frankreich im <a href="https://plumvillage.org/" target="_blank">Kloster </a><em>Plum Village – </em>einem der heute bedeutendsten Zentren der Achtsamkeitspraxis weltweit – mit der Kamera kostbare Momente aufzuzeichnen und den Alltag der Mönche und Nonnen sowie des hoch geschätzten Zen-Meisters Thich Nhat Hanh ein Stück weit einzufangen.</p>
<p><img class="alignleft wp-image-74677 " src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2.jpg" alt="Walk_With_Me_Still_2" width="400" height="284" srcset="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2.jpg 1408w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-300x213.jpg 300w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-768x545.jpg 768w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-1024x727.jpg 1024w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-100x70.jpg 100w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-696x494.jpg 696w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-1068x759.jpg 1068w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-591x420.jpg 591w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-150x107.jpg 150w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-31x22.jpg 31w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-38x27.jpg 38w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-303x215.jpg 303w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-250x178.jpg 250w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_2-704x500.jpg 704w" sizes="(max-width: 400px) 100vw, 400px" />1982 gründete der heute 91-jährige Thich Nhat Hanh <em>Plum Village</em> im Südwesten Frankreichs nahe der Stadt Bordeaux. Der in Vietnam geborene Thay, wie er von seinen Schülern liebevoll genannt wird, gilt als wichtiges geistiges Oberhaupt und ist u.a. auch durch seine Friedensarbeit bekannt. Mittlerweile leben in <em>Plum Village</em> über 200 Mönche und Nonnen und jährlich streben tausende Besucher aus der ganzen Welt zu der spirituellen Gemeinschaft, um gemeinsam durch Lauf- und Sitz-Meditationen, achtsame Mahlzeiten, Zeremonien und die Erfüllung der täglichen Pflichten die Kunst der Achtsamkeit zu kultivieren.</p>
<p>Die Dreharbeiten zu dem Film, der seit Mitte September in einigen ausgewählten deutschen Kinos läuft und ab dem 24. November 2017 auf DVD erhältlich sein wird, dauerten drei Jahre lang. Neben den facettenreichen Bildern aus dem Klosteralltag werden auch Begegnungen der Mönche und Nonnen auf Reisen in den USA dokumentiert.</p>
<p><em><img class="wp-image-74678 alignleft" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8.jpg" alt="Walk_With_Me_Still_8" width="400" height="284" srcset="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8.jpg 1408w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-300x213.jpg 300w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-768x545.jpg 768w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-1024x727.jpg 1024w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-100x70.jpg 100w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-696x494.jpg 696w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-1068x759.jpg 1068w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-591x420.jpg 591w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-150x107.jpg 150w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-31x22.jpg 31w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-38x27.jpg 38w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-303x215.jpg 303w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-250x178.jpg 250w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_8-704x500.jpg 704w" sizes="(max-width: 400px) 100vw, 400px" />Walk With Me</em> spricht durch Bilder mit tiefer Kraft und lässt beim Zuschauer Stille und Frieden einkehren. Nur wenige, ausgewählte Worte untermauern die Film-Szenen im Kloster, deren Mitglieder ihr gesamtes Hab und Gut aufgegeben und ihr Leben der Achtsamkeitspraxis gewidmet haben. Hierbei rühren die vom britischen Schauspieler Benedict Cumberbatch gelesenen Verse aus den frühen Tagebüchern Thich Nhat Hanhs zu Tränen, regen zum Nachdenken – oder vielmehr Hineinspüren – an, spenden Trost und geben Perspektive.</p>
<p>„Wir wollten einen Film machen, der die Energie der Achtsamkeit vermittelt, die durch Thich Nhat Hanh und seine Ordensbrüder verkörpert wird“, so Marc Francis. „Dadurch sollte sich der Film wie eine Meditation anfühlen, die das Publikum mitten ins Herz des gegenwärtigen Augenblicks versetzt &#8230;“ Dies ist den beiden Filmemachern überaus gelungen.</p>
<h3>Infos</h3>
<p><em><img class="wp-image-74675 alignleft" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat.jpg" alt="WALK_WITH_ME_Plakat" width="114" height="161" srcset="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat.jpg 500w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-212x300.jpg 212w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-297x420.jpg 297w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-150x212.jpg 150w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-22x31.jpg 22w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-27x38.jpg 27w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-152x215.jpg 152w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-250x354.jpg 250w, http://www.yoga-aktuell.de/wp-content/uploads/2017/10/WALK_WITH_ME_Plakat-424x600.jpg 424w" sizes="(max-width: 114px) 100vw, 114px" />Walk With Me</em> (OmU) von Marc Francis und Max Pugh, 94 Min, UK 2017.</p>
<p>Mehr Infos unter: <a href="http://www.dcmworld.com/portfolio/walk-with-me/" target="_blank">www.dcmworld.com/portfolio/walk-with-me/</a></p>
<p>&nbsp;</p>
<p>&nbsp;<font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c1176_10_2' class='sam-container sam-place' data-sam='1'><a  id='a59_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
   










		
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Frezensionen%2Ffilm-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Film-Tipp%3A+%E2%80%9EWalk+With+Me%E2%80%9C+mit+Zen-Meister+Thich+Nhat+Hanh&url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Frezensionen%2Ffilm-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh%2F&via=Yoga+Aktuell"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/&amp;media=http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11.jpg&description=Film-Tipp%3A+%E2%80%9EWalk+With+Me%E2%80%9C+mit+Zen-Meister+Thich+Nhat+Hanh" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Film-Tipp%3A+%E2%80%9EWalk+With+Me%E2%80%9C+mit+Zen-Meister+Thich+Nhat+Hanh%20-%20http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Frezensionen%2Ffilm-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/die-uebungsformen-der-weltreligionen-resuemee/">Die Übungsformen der Weltreligionen – Resümee</a></div></div><div class="td-next-prev-separator"></div></div>
<div class="author-box-wrap"><a href="http://www.yoga-aktuell.de/author/jschneider/"><img src="http://www.yoga-aktuell.de/wp-content/uploads/userphoto/12402.thumbnail.jpg" alt="Janine Schneider" width="85" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.yoga-aktuell.de/author/jschneider/">Janine Schneider</a></span></div><div class="td-author-description">Janine Schneider ist seit Herbst 2016 Redaktionsmitglied von YOGA AKTUELL. Sie hat Literatur sowie Online-Journalismus in Berlin und Köln studiert und im Medien- und Kommunikationsbereich verschiedener Organisationen gearbeitet. Janine unterrichtet Hatha-Yoga mit Fokus auf Achtsamkeit und Atem.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Janine Schneider"></span><meta itemprop="datePublished" content="2017-10-19T08:56:55+00:00"><meta itemprop="dateModified" content="2017-10-20T15:10:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11.jpg"><meta itemprop="width" content="1521"><meta itemprop="height" content="1080"></span>    </footer>

    <script>var block_td_uid_78_59eaa15fd6274 = new tdBlock();
block_td_uid_78_59eaa15fd6274.id = "td_uid_78_59eaa15fd6274";
block_td_uid_78_59eaa15fd6274.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_78_59eaa15fd6274_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":74673,"live_filter_cur_post_author":"12402"}';
block_td_uid_78_59eaa15fd6274.td_column_number = "3";
block_td_uid_78_59eaa15fd6274.block_type = "td_block_related_posts";
block_td_uid_78_59eaa15fd6274.post_count = "9";
block_td_uid_78_59eaa15fd6274.found_posts = "31";
block_td_uid_78_59eaa15fd6274.header_color = "";
block_td_uid_78_59eaa15fd6274.ajax_pagination_infinite_stop = "";
block_td_uid_78_59eaa15fd6274.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_78_59eaa15fd6274);
</script><div class="td_block_wrap td_block_related_posts td_uid_78_59eaa15fd6274_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_78_59eaa15fd6274" ><h4 class="td-related-title"><a id="td_uid_79_59eaa15fd73e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_78_59eaa15fd6274" href="#">Verwandte Artikel</a><a id="td_uid_80_59eaa15fd7424" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_78_59eaa15fd6274" href="#">Mehr entdecken...</a></h4><div id=td_uid_78_59eaa15fd6274 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-eine-welt-ohne-fleisch/" rel="bookmark" title="Film-Tipp: Eine Welt ohne Fleisch"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/Conclusion.00_03_03_13.Still002-218x150.jpg" alt="Eine Welt ohne Fleisch" title="Film-Tipp: Eine Welt ohne Fleisch"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-eine-welt-ohne-fleisch/" rel="bookmark" title="Film-Tipp: Eine Welt ohne Fleisch">Film-Tipp: Eine Welt ohne Fleisch</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-im-einklang-leben-spirituelle-grundhaltungen-und-alltag/" rel="bookmark" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/07/iStock-185324842-218x150.jpg" alt="Wassertropfen" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-im-einklang-leben-spirituelle-grundhaltungen-und-alltag/" rel="bookmark" title="Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag">Buchtipp: Im Einklang leben – Spirituelle Grundhaltungen und Alltag</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-dein-leben-als-yogische-praxis/" rel="bookmark" title="Buchtipp: Dein Leben als yogische Praxis"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/06/iStock-613762890-218x150.jpg" alt="Familienleben" title="Buchtipp: Dein Leben als yogische Praxis"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-dein-leben-als-yogische-praxis/" rel="bookmark" title="Buchtipp: Dein Leben als yogische Praxis">Buchtipp: Dein Leben als yogische Praxis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/ein-film-der-unter-die-haut-geht-vaxxed-die-schockierende-wahrheit/" rel="bookmark" title="Ein Film, der unter die Haut geht: VAXXED – Die schockierende Wahrheit!?"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/03/iStock-502686281-218x150.jpg" alt="Impfung" title="Ein Film, der unter die Haut geht: VAXXED – Die schockierende Wahrheit!?"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/ein-film-der-unter-die-haut-geht-vaxxed-die-schockierende-wahrheit/" rel="bookmark" title="Ein Film, der unter die Haut geht: VAXXED – Die schockierende Wahrheit!?">Ein Film, der unter die Haut geht: VAXXED – Die schockierende Wahrheit!?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/cd-tipp-traveling/" rel="bookmark" title="CD-Tipp: My Traveling Piano"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/Header_TravelingPiano-218x150.jpg" alt="" title="CD-Tipp: My Traveling Piano"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/cd-tipp-traveling/" rel="bookmark" title="CD-Tipp: My Traveling Piano">CD-Tipp: My Traveling Piano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/soup-up-your-life/" rel="bookmark" title="Soup up your life"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/04/Header-218x150.jpg" alt="" title="Soup up your life"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/soup-up-your-life/" rel="bookmark" title="Soup up your life">Soup up your life</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/koestlich-neue-rezepte/" rel="bookmark" title="Köstlich, gesund &#038; so einfach: Neue Rezepte von Deliciously Ella"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/Ella_Header-218x150.jpg" alt="" title="Köstlich, gesund &#038; so einfach: Neue Rezepte von Deliciously Ella"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/koestlich-neue-rezepte/" rel="bookmark" title="Köstlich, gesund &#038; so einfach: Neue Rezepte von Deliciously Ella">Köstlich, gesund &#038; so einfach: Neue Rezepte von Deliciously Ella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/katastrophen-yoga/" rel="bookmark" title="Buchtipp: Katastrophen-Yoga"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/Katastrophenyoga-218x150.jpg" alt="" title="Buchtipp: Katastrophen-Yoga"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/katastrophen-yoga/" rel="bookmark" title="Buchtipp: Katastrophen-Yoga">Buchtipp: Katastrophen-Yoga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/vegan-geniessen-fasten-und-entgiften/" rel="bookmark" title="Vegan genießen, fasten und entgiften"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/02/Vegan_Detox-218x150.jpg" alt="" title="Vegan genießen, fasten und entgiften"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/rezensionen/" class="td-post-category">Rezensionen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/vegan-geniessen-fasten-und-entgiften/" rel="bookmark" title="Vegan genießen, fasten und entgiften">Vegan genießen, fasten und entgiften</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_59eaa15fd6274" data-td_block_id="td_uid_78_59eaa15fd6274"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_78_59eaa15fd6274" data-td_block_id="td_uid_78_59eaa15fd6274"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_81_59eaa15fdc58b = new tdBlock();
block_td_uid_81_59eaa15fdc58b.id = "td_uid_81_59eaa15fdc58b";
block_td_uid_81_59eaa15fdc58b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1033","category_ids":"","custom_title":"NEU: Yoga Aktuell 106","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_81_59eaa15fdc58b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_81_59eaa15fdc58b.td_column_number = "1";
block_td_uid_81_59eaa15fdc58b.block_type = "td_block_1";
block_td_uid_81_59eaa15fdc58b.post_count = "1";
block_td_uid_81_59eaa15fdc58b.found_posts = "5";
block_td_uid_81_59eaa15fdc58b.header_color = "#";
block_td_uid_81_59eaa15fdc58b.ajax_pagination_infinite_stop = "";
block_td_uid_81_59eaa15fdc58b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_81_59eaa15fdc58b);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_81_59eaa15fdc58b_rand td-pb-border-top"  data-td-block-uid="td_uid_81_59eaa15fdc58b" ><h4 class="block-title"><span>NEU: Yoga Aktuell 106</span></h4><div id=td_uid_81_59eaa15fdc58b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/Yoga-Aktuell-106-05-2017.html" rel="bookmark" title="Yoga Aktuell 106 &#8211; 05/2017">Yoga Aktuell 106 &#8211; 05/2017</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-excerpt">
                <b> 6,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2017/Yoga-Aktuell-106-05-2017.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_cover106_3d_web.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c8016_58_1' class='sam-container sam-place' data-sam='1'><a  id='a93_58' class='sam_ad' href='http://www.wissenschaft-und-spiritualität.de' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/10/banner_wissenschaftundspiritualitaet.jpg'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Keine Ausgabe &#038; Angebote verpassen!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich <b>über neue Ausgaben und Angebote.</b> <br><br><form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt kostenlos eintragen</button><br><br></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><aside class="widget new_royalslider_widget"><div class="block-title"><span>Interessante Angebote</span></div><div id="new-royalslider-2" class="royalSlider new-royalslider-2 rsDefaultInv rsContentSlider" style="width:330px; height:320px;"><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 7 - Yoga der Liebe</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial07_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 6 - Yoga &amp; Anatomie</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Anatomie des Hatha Yoga von H. David Coulter</h3>
  <p><b> 34,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Die Yoga Tradition von Georg Feuerstein</h3>
  <p><b> 39,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yt-book.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>"Mit Yoga durch den Tag" Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/mit_yoga_durch_den_tag_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 4-6 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_4-6_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-3 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</h3>
  <p><b> 26,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 5 - Meditation &amp; Achtsamkeit</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 3 - Yoga gegen Stress</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 4 - Bewusste Ernährung</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-4-Bewusste-Ernaehrung.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_4_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 2 - Yoga &amp; Atem</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-2-Yoga-Atem.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez02_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 1 - Yoga für Frauen</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-1-Yoga-fuer-Frauen.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/yaspez01_3d_1.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Chakra-Workout-Poster</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Poster/Chakra-Workout-Poster.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/chakra_workout_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div></div></aside><script>var block_td_uid_82_59eaa15fe14e8 = new tdBlock();
block_td_uid_82_59eaa15fe14e8.id = "td_uid_82_59eaa15fe14e8";
block_td_uid_82_59eaa15fe14e8.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"Das aktuelle Spezial!","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_82_59eaa15fe14e8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_82_59eaa15fe14e8.td_column_number = "1";
block_td_uid_82_59eaa15fe14e8.block_type = "td_block_2";
block_td_uid_82_59eaa15fe14e8.post_count = "1";
block_td_uid_82_59eaa15fe14e8.found_posts = "7";
block_td_uid_82_59eaa15fe14e8.header_color = "#";
block_td_uid_82_59eaa15fe14e8.ajax_pagination_infinite_stop = "";
block_td_uid_82_59eaa15fe14e8.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_82_59eaa15fe14e8);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_82_59eaa15fe14e8_rand td-pb-border-top"  data-td-block-uid="td_uid_82_59eaa15fe14e8" ><h4 class="block-title"><span>Das aktuelle Spezial!</span></h4><div id=td_uid_82_59eaa15fe14e8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe">Yoga Aktuell Spezial Nr. 7 &#8211; Yoga der Liebe</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>


            <div class="td-excerpt">
                <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-7-Yoga-der-Liebe.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial07_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c8034_58_1' class='sam-container sam-place' data-sam='1'><a  id='a65_58' class='sam_ad' href='http://www.wissenschaft-und-spiritualität.de' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/10/banner_wissenschaftundspiritualitaet.jpg'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Werde jetzt Fan!</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><script>var block_td_uid_83_59eaa15fe2e22 = new tdBlock();
block_td_uid_83_59eaa15fe2e22.id = "td_uid_83_59eaa15fe2e22";
block_td_uid_83_59eaa15fe2e22.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"964","category_ids":"","custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_83_59eaa15fe2e22_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_59eaa15fe2e22.td_column_number = "1";
block_td_uid_83_59eaa15fe2e22.block_type = "td_block_6";
block_td_uid_83_59eaa15fe2e22.post_count = "2";
block_td_uid_83_59eaa15fe2e22.found_posts = "7";
block_td_uid_83_59eaa15fe2e22.header_color = "#";
block_td_uid_83_59eaa15fe2e22.ajax_pagination_infinite_stop = "";
block_td_uid_83_59eaa15fe2e22.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_83_59eaa15fe2e22);
</script><div class="td_block_wrap td_block_6 td_block_widget td_uid_83_59eaa15fe2e22_rand td-pb-border-top"  data-td-block-uid="td_uid_83_59eaa15fe2e22" ><h4 class="block-title"><span>Noch mehr von Yoga Aktuell</span></h4><div id=td_uid_83_59eaa15fe2e22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html" rel="bookmark" title="Anatomie des Hatha Yoga von H. David Coulter">Anatomie des Hatha Yoga von H. David Coulter</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 34,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html" rel="bookmark" title="Creative Sequencing 1-6 Poster-Set von Yoga Aktuell">Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 26,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c5650_58_1' class='sam-container sam-place' data-sam='1'><a  id='a29_58' class='sam_ad' href='http://www.wissenschaft-und-spiritualität.de' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2017/10/banner_wissenschaftundspiritualitaet.jpg'  alt=''  /></a></div><br><br>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>NEU: Yoga Aktuell auf deinem Tablet lesen</span></div>			<div class="textwidget">Mit der Yoga Aktuell App kannst du jede Ausgabe auf deinem Tablet lesen und wirst über neue Ausgaben oder Inhalte informiert.<br><br><a href="https://itunes.apple.com/de/app/id714814157"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_apple_store.png" style="height:30px;"></a><a href="https://play.google.com/store/apps/details?id=de.apptitan.mobileapi.pxmsbf"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_google_store.png" style="height:30px;"></a>
<br><br>
<iframe width="640" height="360" src="https://www.youtube.com/embed/LsYB8vIc5JI?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><script>var block_td_uid_84_59eaa15fe48af = new tdBlock();
block_td_uid_84_59eaa15fe48af.id = "td_uid_84_59eaa15fe48af";
block_td_uid_84_59eaa15fe48af.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"743","category_ids":"","custom_title":"Meditation","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_84_59eaa15fe48af_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_84_59eaa15fe48af.td_column_number = "2";
block_td_uid_84_59eaa15fe48af.block_type = "td_block_4";
block_td_uid_84_59eaa15fe48af.post_count = "4";
block_td_uid_84_59eaa15fe48af.found_posts = "50";
block_td_uid_84_59eaa15fe48af.header_color = "#";
block_td_uid_84_59eaa15fe48af.ajax_pagination_infinite_stop = "";
block_td_uid_84_59eaa15fe48af.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_84_59eaa15fe48af);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_84_59eaa15fe48af_rand td-pb-border-top"  data-td-block-uid="td_uid_84_59eaa15fe48af" ><h4 class="block-title"><span>Meditation</span></h4><div id=td_uid_84_59eaa15fe48af class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/05/ThinkstockPhotos-487475760-324x160.jpg" alt="Blume Illustration" title="Sich durch den Raum bewegen"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/sich-durch-den-raum-bewegen/" rel="bookmark" title="Sich durch den Raum bewegen">Sich durch den Raum bewegen</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Mit der Ajapa-Japa-Meditation bleibst du nicht in der Tür stehen – du gehst durch die Tür hindurch und beginnst, Neues über dich selbst zu erfahren....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/04/iStock-484825708-324x160.jpg" alt="" title="Meditation im Wandel der Zeit"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-im-wandel-der-zeit/" rel="bookmark" title="Meditation im Wandel der Zeit">Meditation im Wandel der Zeit</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Das Bewusstsein des Menschen hat sich gewandelt. Was bedeutet das für die Meditation? Über die Lichtnatur des Gedankens als Schlüssel zu einer neuen Meditation...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/03/ThinkstockPhotos-477490697-324x160.jpg" alt="" title="Die Brahmaviharas"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-brahmaviharas/" rel="bookmark" title="Die Brahmaviharas">Die Brahmaviharas</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Nicht nur im Buddhismus, sondern auch im Yoga­sutra spielen die vier höchsten Geisteszustände eine wichtige Rolle. Wie aber können wir sie in unsere Praxis...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/boost-your-mind/" rel="bookmark" title="Boost your mind!?"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/101476308-324x160.jpg" alt="Frauen im Büro meditieren" title="Boost your mind!?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/boost-your-mind/" rel="bookmark" title="Boost your mind!?">Boost your mind!?</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Wie Medikamente auf Gehirn und Gesundheit einwirken – und warum Meditation eine empfehlenswerte Alternative ist



Der Wunsch, sich „zu verbessern“ und die eigene Leistungsfähigkeit zu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bleibe immer informiert!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><script>var block_td_uid_85_59eaa15fe838d = new tdBlock();
block_td_uid_85_59eaa15fe838d.id = "td_uid_85_59eaa15fe838d";
block_td_uid_85_59eaa15fe838d.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"Neues aus dem Blog","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_85_59eaa15fe838d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_85_59eaa15fe838d.td_column_number = "1";
block_td_uid_85_59eaa15fe838d.block_type = "td_block_25";
block_td_uid_85_59eaa15fe838d.post_count = "8";
block_td_uid_85_59eaa15fe838d.found_posts = "301";
block_td_uid_85_59eaa15fe838d.header_color = "#";
block_td_uid_85_59eaa15fe838d.ajax_pagination_infinite_stop = "";
block_td_uid_85_59eaa15fe838d.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_85_59eaa15fe838d);
</script><div class="td_block_wrap td_block_25 td_block_widget td_uid_85_59eaa15fe838d_rand td-pb-border-top"  data-td-block-uid="td_uid_85_59eaa15fe838d" ><h4 class="block-title"><span>Neues aus dem Blog</span></h4><div id=td_uid_85_59eaa15fe838d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/" rel="bookmark" title="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh"><img width="534" height="550" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Walk_With_Me_Still_11-534x550.jpg" alt="" title="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh/" rel="bookmark" title="Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh">Film-Tipp: „Walk With Me“ mit Zen-Meister Thich Nhat Hanh</a></h3>                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/jschneider/">Janine Schneider</a></span>                                                        </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/lese-tipp-das-buch-der-stille/" rel="bookmark" title="Lese-Tipp: Das Buch der Stille"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/iStock-499657038-100x70.jpg" alt="Frau sitzt an See und genießt Stille" title="Lese-Tipp: Das Buch der Stille"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/lese-tipp-das-buch-der-stille/" rel="bookmark" title="Lese-Tipp: Das Buch der Stille">Lese-Tipp: Das Buch der Stille</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/mahatma-gandhi-der-mann-der-indien-in-die-freiheit-fuehrte/" rel="bookmark" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/10/Gandhi-100x70.jpg" alt="" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/mahatma-gandhi-der-mann-der-indien-in-die-freiheit-fuehrte/" rel="bookmark" title="Mahatma Gandhi – der Mann, der Indien in die Freiheit führte">Mahatma Gandhi – der Mann, der Indien in die Freiheit führte</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/egoismus-wie-selbstsucht-zu-selbsterkenntnis-wird/" rel="bookmark" title="Egoismus – wie Selbstsucht zu Selbsterkenntnis wird"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/iStock-638085290-100x70.jpg" alt="" title="Egoismus – wie Selbstsucht zu Selbsterkenntnis wird"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/egoismus-wie-selbstsucht-zu-selbsterkenntnis-wird/" rel="bookmark" title="Egoismus – wie Selbstsucht zu Selbsterkenntnis wird">Egoismus – wie Selbstsucht zu Selbsterkenntnis wird</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/gesund-und-happy-mit-lachyoga-tipps-uebungen/" rel="bookmark" title="Gesund und happy mit Lachyoga – Tipps &#038; Übungen"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/iStock-524701060-1-100x70.jpg" alt="Frau lacht" title="Gesund und happy mit Lachyoga – Tipps &#038; Übungen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/gesund-und-happy-mit-lachyoga-tipps-uebungen/" rel="bookmark" title="Gesund und happy mit Lachyoga – Tipps &#038; Übungen">Gesund und happy mit Lachyoga – Tipps &#038; Übungen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/lach-mal-wieder/" rel="bookmark" title="Lach mal wieder!"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/iStock-497149620-100x70.jpg" alt="Paar lacht sich an" title="Lach mal wieder!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/lach-mal-wieder/" rel="bookmark" title="Lach mal wieder!">Lach mal wieder!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-eine-welt-ohne-fleisch/" rel="bookmark" title="Film-Tipp: Eine Welt ohne Fleisch"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/Conclusion.00_03_03_13.Still002-100x70.jpg" alt="Eine Welt ohne Fleisch" title="Film-Tipp: Eine Welt ohne Fleisch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/film-tipp-eine-welt-ohne-fleisch/" rel="bookmark" title="Film-Tipp: Eine Welt ohne Fleisch">Film-Tipp: Eine Welt ohne Fleisch</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/die-lehrer-schueler-beziehung-vertrauen-ist-gut-selbstvertrauen-ist-besser/" rel="bookmark" title="Die Lehrer-Schüler-Beziehung – Vertrauen ist gut, Selbstvertrauen ist besser"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2017/09/iStock-646520496-100x70.jpg" alt="Frau macht Yoga" title="Die Lehrer-Schüler-Beziehung – Vertrauen ist gut, Selbstvertrauen ist besser"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/die-lehrer-schueler-beziehung-vertrauen-ist-gut-selbstvertrauen-ist-besser/" rel="bookmark" title="Die Lehrer-Schüler-Beziehung – Vertrauen ist gut, Selbstvertrauen ist besser">Die Lehrer-Schüler-Beziehung – Vertrauen ist gut, Selbstvertrauen ist besser</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-64696"><a href="http://www.yoga-aktuell.de/userprofil">Magazin Login &#038; Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Yoga Verlag GmbH                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/wie-man-die-welt-anhaelt/" rel="bookmark" title="Wie man die Welt anhält"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2015/02/7_Statue-100x70.jpg" alt="" title="Wie man die Welt anhält"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/wie-man-die-welt-anhaelt/" rel="bookmark" title="Wie man die Welt anhält">Wie man die Welt anhält</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-eckhart-tolle/" rel="bookmark" title="Buchtipp: Eckhart Tolle – sein Leben, seine Lehre"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2015/10/ThinkstockPhotos-187868289-100x70.jpg" alt="" title="Buchtipp: Eckhart Tolle – sein Leben, seine Lehre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-eckhart-tolle/" rel="bookmark" title="Buchtipp: Eckhart Tolle – sein Leben, seine Lehre">Buchtipp: Eckhart Tolle – sein Leben, seine Lehre</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/lieblingsmusik-avatara/" rel="bookmark" title="Lieblingsmusik: Avatara"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2015/08/Janin_Devi_Avatara_1024x1024-100x70.jpg" alt="" title="Lieblingsmusik: Avatara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/lieblingsmusik-avatara/" rel="bookmark" title="Lieblingsmusik: Avatara">Lieblingsmusik: Avatara</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-sonnen-yoga/" rel="bookmark" title="Buchtipp: Sonnen-Yoga"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2015/11/Sonnenyoga-100x70.jpg" alt="" title="Buchtipp: Sonnen-Yoga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/rezensionen/buchtipp-sonnen-yoga/" rel="bookmark" title="Buchtipp: Sonnen-Yoga">Buchtipp: Sonnen-Yoga</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 59eaa15ff2da3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='font-awesome-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.10","language":"","remote_auth_s3":"W10= b7ab3b4575161baa23c05f8db4bb5eee061d5651 1508548959","api_key":"i8gUx65PDn9gy5lB8dV72eD46PbbnfvjySqDqfN3nNHQQjBkqxlth94P9lbOcBN4","sso":{"name":"Yoga Aktuell","button":false,"url":"http:\/\/www.yoga-aktuell.de\/wp-login.php","logout":"http:\/\/www.yoga-aktuell.de\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"74673 http:\/\/www.yoga-aktuell.de\/?p=74673","disqusShortname":"yogaaktuell","disqusTitle":"Film-Tipp: \u201eWalk With Me\u201c mit Zen-Meister Thich Nhat Hanh","disqusUrl":"http:\/\/www.yoga-aktuell.de\/blog\/rezensionen\/film-tipp-walk-with-me-mit-zen-meister-thich-nhat-hanh\/","options":{"manualSync":false},"postId":"74673"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"yogaaktuell"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:100,thumbImageHeight:100},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:8000,stopAtAction:!1},width:'330px',height:'320px',autoScaleSlider:!0,autoScaleSliderWidth:320,autoHeight:!0,slidesSpacing:0,imageScaleMode:'fit',imageAlignCenter:!1,imageScalePadding:50,arrowsNav:!1,globalCaption:!0,globalCaptionInside:!0,transitionSpeed:1000,startSlideId:0,loop:!0,randomizeSlides:!0,numImagesToPreload:20,keyboardNavEnabled:!0,controlsInside:!1,allowCSS3:!1});
});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.yoga-aktuell.de/wp-content/uploads/2016/07/ya_background.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>