<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=714814157">
    <link rel="pingback" href="http://www.yoga-aktuell.de/xmlrpc.php" />
    <meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816.jpg" /><meta name="author" content="Janine Schneider">
<link rel="icon" type="image/png" href="http://www.yoga-aktuell.de/wp-content/uploads/2016/08/yogaaktuellfavicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Zeit schenken – 12 Geschenkideen, die verbinden - Yoga Aktuell</title>
<link rel="canonical" href="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zeit schenken – 12 Geschenkideen, die verbinden - Yoga Aktuell" />
<meta property="og:description" content="Bist du im Weihnachtsgeschenke-Stress? Keine Sorge, ab jetzt kannst du dich ganz entspannt zurücklehnen. Wir haben die ultimative Geschenkidee für dich – passend für Partner, beste Freundin, Mutti und Opa. Verschenke dieses Weihnachten das kostbarste Gut, das du hast: deine Zeit. Schenken ist etwas Wundervolles! Wer achtsam und aus dem Herzen gibt, kann bei der &hellip;" />
<meta property="og:url" content="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/" />
<meta property="og:site_name" content="Yoga Aktuell" />
<meta property="article:publisher" content="https://www.facebook.com/yogaaktuell/" />
<meta property="article:section" content="Inspiration" />
<meta property="article:published_time" content="2016-12-21T08:00:19+01:00" />
<meta property="article:modified_time" content="2016-12-21T08:39:38+01:00" />
<meta property="og:updated_time" content="2016-12-21T08:39:38+01:00" />
<meta property="og:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816.jpg" />
<meta property="og:image:width" content="1943" />
<meta property="og:image:height" content="1380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bist du im Weihnachtsgeschenke-Stress? Keine Sorge, ab jetzt kannst du dich ganz entspannt zurücklehnen. Wir haben die ultimative Geschenkidee für dich – passend für Partner, beste Freundin, Mutti und Opa. Verschenke dieses Weihnachten das kostbarste Gut, das du hast: deine Zeit. Schenken ist etwas Wundervolles! Wer achtsam und aus dem Herzen gibt, kann bei der [&hellip;]" />
<meta name="twitter:title" content="Zeit schenken – 12 Geschenkideen, die verbinden - Yoga Aktuell" />
<meta name="twitter:image" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Feed" href="http://www.yoga-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Kommentar-Feed" href="http://www.yoga-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yoga Aktuell &raquo; Zeit schenken – 12 Geschenkideen, die verbinden Kommentar-Feed" href="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.yoga-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.64' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/jquery.fancybox-1.3.4.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.select2-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/select2.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpecbd-frontend-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/css/frontend.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.yoga-aktuell.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"10","wpfc_limit_txt":"Mehr Events...","timeFormat":"","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.fancybox-1.3.4.pack.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/select2.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;libraries=places&#038;language=en&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/jquery.geocomplete.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/wp-business-directory/js/wpecbd-front.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.yoga-aktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yoga-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yoga-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.yoga-aktuell.de/?p=63741' />
<link rel="alternate" type="application/json+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Finspiration%2Fzeit-schenken-12-geschenkideen-die-verbinden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yoga-aktuell.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Finspiration%2Fzeit-schenken-12-geschenkideen-die-verbinden%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.yoga-aktuell.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.yoga-aktuell.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#de6800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43318475-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-63741 single-format-standard zeit-schenken-12-geschenkideen-die-verbinden single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/yogaaktuell" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Einloggen</a> <span></span><a id="register-link-mob">Registrieren</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben" class="td-mobile-main-menu"><li id="menu-item-53683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/blog/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></li>
</ul>
</li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-10358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a></li>
	<li class="menu-item-0"><a href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-60607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60607"><a href="#">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li id="menu-item-60609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li id="menu-item-60619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60619"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li id="menu-item-60616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li id="menu-item-57335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li id="menu-item-57336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li id="menu-item-57337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li id="menu-item-57338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li id="menu-item-57339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Einloggen</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Namasté!</span>Jetzt in den Account einloggen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Dein Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Dein Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrieren</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Namasté!</span>Registriere dich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Dein E-Mail-Adresse</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Dein Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrieren">
	                <div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort vergessen</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Dein E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Sende mir mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Magazin Login</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-rubriken-oben-1" class="top-header-menu"><li id="menu-item-51685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li id="menu-item-10339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Anmelden</a></li><li><a id="register-link">Registrieren</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich willkommen! Melde dich an</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Dein Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Dein Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Registriere dich für ein Konto</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="Dein E-Mail-Adresse" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Dein Benutzername" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                             <div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Dein E-Mail-Adresse" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mir mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
                <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
                <span class="td-visual-hidden">Yoga Aktuell</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/07/yogaaktuell_abo_banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.yoga-aktuell.de/">
            <img src="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif" alt="Yoga Aktuell" title="Yoga Aktuell - Yoga & Spiritualität"/>
        </a>
        </div>
    <div class="menu-hauptmenue-oben-container"><ul id="menu-hauptmenue-oben-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-53683"><a href="http://www.yoga-aktuell.de/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585a3b63e9c80 = new tdBlock();
block_td_uid_1_585a3b63e9c80.id = "td_uid_1_585a3b63e9c80";
block_td_uid_1_585a3b63e9c80.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_585a3b63e9c80_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585a3b63e9c80.td_column_number = "3";
block_td_uid_1_585a3b63e9c80.block_type = "td_block_mega_menu";
block_td_uid_1_585a3b63e9c80.post_count = "4";
block_td_uid_1_585a3b63e9c80.found_posts = "239";
block_td_uid_1_585a3b63e9c80.header_color = "";
block_td_uid_1_585a3b63e9c80.ajax_pagination_infinite_stop = "";
block_td_uid_1_585a3b63e9c80.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_1_585a3b63e9c80);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_585a3b63e9c80_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585a3b63e9c80" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585a3b63e9c80" id="td_uid_2_585a3b63eaaf7" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="" href="http://www.yoga-aktuell.de/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_3_585a3b63eabe0" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="1031" href="http://www.yoga-aktuell.de/blog/ernaehrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_4_585a3b63eace2" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="1032" href="http://www.yoga-aktuell.de/blog/meditation-blog/">Meditation</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_5_585a3b63eadf1" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="985" href="http://www.yoga-aktuell.de/blog/yoga-blog/">Yoga</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_6_585a3b63eaefd" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="987" href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_7_585a3b63eb006" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="984" href="http://www.yoga-aktuell.de/blog/gesundheit-blog/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_8_585a3b63eb10e" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="988" href="http://www.yoga-aktuell.de/blog/beauty-blog/">Beauty</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_9_585a3b63eb214" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="986" href="http://www.yoga-aktuell.de/blog/rezensionen/">Rezensionen</a><a class="mega-menu-sub-cat-td_uid_1_585a3b63e9c80"  id="td_uid_10_585a3b63eb31d" data-td_block_id="td_uid_1_585a3b63e9c80" data-td_filter_value="989" href="http://www.yoga-aktuell.de/blog/events/">Events</a></div></div><div id=td_uid_1_585a3b63e9c80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/" rel="bookmark" title="Zeit schenken – 12 Geschenkideen, die verbinden"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816-218x150.jpg" alt="Vorlesen aus einem Buch" title="Zeit schenken – 12 Geschenkideen, die verbinden"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/" rel="bookmark" title="Zeit schenken – 12 Geschenkideen, die verbinden">Zeit schenken – 12 Geschenkideen, die verbinden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/winterliche-ayurveda-rezepte/" rel="bookmark" title="Winterliche Ayurveda-Rezepte"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-472619432-218x150.jpg" alt="Tomatensuppe" title="Winterliche Ayurveda-Rezepte"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/ernaehrung/" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/winterliche-ayurveda-rezepte/" rel="bookmark" title="Winterliche Ayurveda-Rezepte">Winterliche Ayurveda-Rezepte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491747470-218x150.jpg" alt="Frau ist besorgt" title="Angst vor der Erleuchtung?"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?">Angst vor der Erleuchtung?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/dankbarkeit-als-weg-zum-glueck/" rel="bookmark" title="Dankbarkeit als Weg zum Glück"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491732074-218x150.jpg" alt="Frau Namaste" title="Dankbarkeit als Weg zum Glück"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/dankbarkeit-als-weg-zum-glueck/" rel="bookmark" title="Dankbarkeit als Weg zum Glück">Dankbarkeit als Weg zum Glück</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585a3b63e9c80" data-td_block_id="td_uid_1_585a3b63e9c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585a3b63e9c80" data-td_block_id="td_uid_1_585a3b63e9c80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10366"><a href="http://www.yoga-aktuell.de/yoga-praxis/">Yoga Praxis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_585a3b640d245 = new tdBlock();
block_td_uid_11_585a3b640d245.id = "td_uid_11_585a3b640d245";
block_td_uid_11_585a3b640d245.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"739","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_585a3b640d245_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585a3b640d245.td_column_number = "3";
block_td_uid_11_585a3b640d245.block_type = "td_block_mega_menu";
block_td_uid_11_585a3b640d245.post_count = "4";
block_td_uid_11_585a3b640d245.found_posts = "366";
block_td_uid_11_585a3b640d245.header_color = "";
block_td_uid_11_585a3b640d245.ajax_pagination_infinite_stop = "";
block_td_uid_11_585a3b640d245.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_11_585a3b640d245);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_585a3b640d245_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585a3b640d245" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_585a3b640d245" id="td_uid_12_585a3b640deca" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-praxis/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_13_585a3b640dfa0" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="745" href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/">Asanas ( Yoga-Übungen )</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_14_585a3b640e09c" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="976" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/">Yoga für Anfänger</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_15_585a3b640e191" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="764" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-frauen/">Yoga für Frauen</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_16_585a3b640e283" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="734" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-und-wechseljahre/">Yoga und Wechseljahre</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_17_585a3b640e375" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="769" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fur-manner/">Yoga für Männer</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_18_585a3b640e464" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="977" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-kinder/">Yoga für Kinder</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_19_585a3b640e552" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="991" href="http://www.yoga-aktuell.de/yoga-praxis/yoga-im-alter/">Yoga im Alter</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_20_585a3b640e63d" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="724" href="http://www.yoga-aktuell.de/yoga-praxis/pranayama-atmung/">Pranayama ( Atmung )</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_21_585a3b640e72b" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="743" href="http://www.yoga-aktuell.de/yoga-praxis/meditation/">Meditation</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_22_585a3b640e82a" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="774" href="http://www.yoga-aktuell.de/yoga-praxis/klaenge/">Klänge</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_23_585a3b640e914" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="772" href="http://www.yoga-aktuell.de/yoga-praxis/sonnen-yoga/">Sonnen-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_24_585a3b640ea00" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="975" href="http://www.yoga-aktuell.de/yoga-praxis/bhakti-yoga/">Bhakti-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_25_585a3b640eaec" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="736" href="http://www.yoga-aktuell.de/yoga-praxis/tantra-yoga/">Tantra-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_26_585a3b640ebd6" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="748" href="http://www.yoga-aktuell.de/yoga-praxis/hatha-yoga/">Hatha Yoga</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_27_585a3b640ecc2" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="754" href="http://www.yoga-aktuell.de/yoga-praxis/kundalini-yoga/">Kundalini-Yoga</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_28_585a3b640edad" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="758" href="http://www.yoga-aktuell.de/yoga-praxis/mantra-yoga/">Mantra Yoga</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_29_585a3b640ee9d" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="1029" href="http://www.yoga-aktuell.de/yoga-praxis/yin-yoga/">Yin Yoga</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_30_585a3b640ef89" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="1020" href="http://www.yoga-aktuell.de/yoga-praxis/weitere-yoga-stile/">Weitere Yoga-Stile</a><a class="mega-menu-sub-cat-td_uid_11_585a3b640d245"  id="td_uid_31_585a3b640f075" data-td_block_id="td_uid_11_585a3b640d245" data-td_filter_value="756" href="http://www.yoga-aktuell.de/yoga-praxis/bewusstsein/">Bewusstsein</a></div></div><div id=td_uid_11_585a3b640d245 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/eagles-flight/" rel="bookmark" title="Eagle&#8217;s Flight"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/YA-KP-WS02_141_re01-218x150.jpg" alt="Asana Sequenz" title="Eagle&#8217;s Flight"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/eagles-flight/" rel="bookmark" title="Eagle&#8217;s Flight">Eagle&#8217;s Flight</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" title="Yoga für den Rücken"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/teaser_cmyk_korr-218x150.jpg" alt="Yoga für den Rücken" title="Yoga für den Rücken"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/yoga-fuer-anfaenger/yoga-fuer-den-ruecken/" rel="bookmark" title="Yoga für den Rücken">Yoga für den Rücken</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/naturmeditation-lesen-im-buch-der-natur/" rel="bookmark" title="Naturmeditation – Lesen im Buch der Natur"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/ThinkstockPhotos-455111295-218x150.jpg" alt="Baumkrone" title="Naturmeditation – Lesen im Buch der Natur"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/" class="td-post-category">Meditation</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/naturmeditation-lesen-im-buch-der-natur/" rel="bookmark" title="Naturmeditation – Lesen im Buch der Natur">Naturmeditation – Lesen im Buch der Natur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/urdhvamukha-shvanasana/" rel="bookmark" title="Urdhvamukha-Shvanasana"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/IMG_0076-218x150.jpg" alt="Yoga Asana" title="Urdhvamukha-Shvanasana"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/" class="td-post-category">Asanas ( Yoga-Übungen )</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/urdhvamukha-shvanasana/" rel="bookmark" title="Urdhvamukha-Shvanasana">Urdhvamukha-Shvanasana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585a3b640d245" data-td_block_id="td_uid_11_585a3b640d245"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585a3b640d245" data-td_block_id="td_uid_11_585a3b640d245"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10352"><a href="http://www.yoga-aktuell.de/yoga-und-leben/">Yoga &#038; Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_32_585a3b6444fb6 = new tdBlock();
block_td_uid_32_585a3b6444fb6.id = "td_uid_32_585a3b6444fb6";
block_td_uid_32_585a3b6444fb6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"777","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_32_585a3b6444fb6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_585a3b6444fb6.td_column_number = "3";
block_td_uid_32_585a3b6444fb6.block_type = "td_block_mega_menu";
block_td_uid_32_585a3b6444fb6.post_count = "4";
block_td_uid_32_585a3b6444fb6.found_posts = "367";
block_td_uid_32_585a3b6444fb6.header_color = "";
block_td_uid_32_585a3b6444fb6.ajax_pagination_infinite_stop = "";
block_td_uid_32_585a3b6444fb6.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_32_585a3b6444fb6);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_32_585a3b6444fb6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_585a3b6444fb6" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_585a3b6444fb6" id="td_uid_33_585a3b6445c2a" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-und-leben/">Alle</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_34_585a3b6445d00" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="752" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/">Yoga Therapie</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_35_585a3b6445def" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="738" href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/">Yoga-Lehrer</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_36_585a3b6445ee1" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="746" href="http://www.yoga-aktuell.de/yoga-und-leben/ayurveda/">Ayurveda</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_37_585a3b6445fd2" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="753" href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/">Ernährung</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_38_585a3b64460c3" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1028" href="http://www.yoga-aktuell.de/yoga-und-leben/reinigung/">Reinigung</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_39_585a3b64461b4" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1027" href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/">Pflanzen</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_40_585a3b64462b1" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="973" href="http://www.yoga-aktuell.de/yoga-und-leben/beruf/">Beruf</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_41_585a3b64463a0" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="729" href="http://www.yoga-aktuell.de/yoga-und-leben/angst/">Angst</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_42_585a3b644648f" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="775" href="http://www.yoga-aktuell.de/yoga-und-leben/stress/">Stress</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_43_585a3b644657b" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1024" href="http://www.yoga-aktuell.de/yoga-und-leben/liebe/">Liebe</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_44_585a3b644667a" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="994" href="http://www.yoga-aktuell.de/yoga-und-leben/sex/">Sex</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_45_585a3b6446765" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1025" href="http://www.yoga-aktuell.de/yoga-und-leben/geschichte/">Geschichte</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_46_585a3b6446852" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="735" href="http://www.yoga-aktuell.de/yoga-und-leben/nachhaltigkeit/">Nachhaltigkeit</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_47_585a3b6446940" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1026" href="http://www.yoga-aktuell.de/yoga-und-leben/kultur/">Kultur</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_48_585a3b6446a2f" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1022" href="http://www.yoga-aktuell.de/yoga-und-leben/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_49_585a3b6446b1a" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="773" href="http://www.yoga-aktuell.de/yoga-und-leben/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_50_585a3b6446c06" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="998" href="http://www.yoga-aktuell.de/yoga-und-leben/charity/">Charity</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_51_585a3b6446cf1" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1021" href="http://www.yoga-aktuell.de/yoga-und-leben/medizin/">Medizin</a><a class="mega-menu-sub-cat-td_uid_32_585a3b6444fb6"  id="td_uid_52_585a3b6446de1" data-td_block_id="td_uid_32_585a3b6444fb6" data-td_filter_value="1023" href="http://www.yoga-aktuell.de/yoga-und-leben/medien/">Medien</a></div></div><div id=td_uid_32_585a3b6444fb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/leinoel-leindotteroel/" rel="bookmark" title="Leinöl &#038; Leindotteröl"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/119479867-218x150.jpg" alt="" title="Leinöl &#038; Leindotteröl"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/ernahrung/leinoel-leindotteroel/" rel="bookmark" title="Leinöl &#038; Leindotteröl">Leinöl &#038; Leindotteröl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-am-limit/" rel="bookmark" title="Yoga am Limit"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/iStock_3074419_MEDIUM-218x150.jpg" alt="Frau macht Yoga" title="Yoga am Limit"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/" class="td-post-category">Yoga &amp; Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-am-limit/" rel="bookmark" title="Yoga am Limit">Yoga am Limit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/lavendel/" rel="bookmark" title="Lavendel"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/200430865-001-218x150.jpg" alt="Frau riecht an Lavendel" title="Lavendel"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/" class="td-post-category">Pflanzen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/lavendel/" rel="bookmark" title="Lavendel">Lavendel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/yoga-bei-krebs/" rel="bookmark" title="Yoga bei Krebs"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/137925301_cmyk_variA-218x150.jpg" alt="" title="Yoga bei Krebs"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/" class="td-post-category">Yoga Therapie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-therapie/yoga-bei-krebs/" rel="bookmark" title="Yoga bei Krebs">Yoga bei Krebs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_585a3b6444fb6" data-td_block_id="td_uid_32_585a3b6444fb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_585a3b6444fb6" data-td_block_id="td_uid_32_585a3b6444fb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10358"><a href="http://www.yoga-aktuell.de/menschen-und-orte/">Menschen &#038; Orte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_53_585a3b64773a7 = new tdBlock();
block_td_uid_53_585a3b64773a7.id = "td_uid_53_585a3b64773a7";
block_td_uid_53_585a3b64773a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"778","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_53_585a3b64773a7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_585a3b64773a7.td_column_number = "3";
block_td_uid_53_585a3b64773a7.block_type = "td_block_mega_menu";
block_td_uid_53_585a3b64773a7.post_count = "4";
block_td_uid_53_585a3b64773a7.found_posts = "282";
block_td_uid_53_585a3b64773a7.header_color = "";
block_td_uid_53_585a3b64773a7.ajax_pagination_infinite_stop = "";
block_td_uid_53_585a3b64773a7.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_53_585a3b64773a7);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_53_585a3b64773a7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_53_585a3b64773a7" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_585a3b64773a7" id="td_uid_54_585a3b6477e0c" data-td_block_id="td_uid_53_585a3b64773a7" data-td_filter_value="" href="http://www.yoga-aktuell.de/menschen-und-orte/">Alle</a><a class="mega-menu-sub-cat-td_uid_53_585a3b64773a7"  id="td_uid_55_585a3b6477ee5" data-td_block_id="td_uid_53_585a3b64773a7" data-td_filter_value="759" href="http://www.yoga-aktuell.de/menschen-und-orte/portraits/">Portraits</a><a class="mega-menu-sub-cat-td_uid_53_585a3b64773a7"  id="td_uid_56_585a3b6477fe1" data-td_block_id="td_uid_53_585a3b64773a7" data-td_filter_value="749" href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/">Interviews</a><a class="mega-menu-sub-cat-td_uid_53_585a3b64773a7"  id="td_uid_57_585a3b64780d7" data-td_block_id="td_uid_53_585a3b64773a7" data-td_filter_value="766" href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/">Kurz gefragt</a><a class="mega-menu-sub-cat-td_uid_53_585a3b64773a7"  id="td_uid_58_585a3b6478231" data-td_block_id="td_uid_53_585a3b64773a7" data-td_filter_value="763" href="http://www.yoga-aktuell.de/menschen-und-orte/yogareisen/">Yoga-Reisen</a><a class="mega-menu-sub-cat-td_uid_53_585a3b64773a7"  id="td_uid_59_585a3b647833f" data-td_block_id="td_uid_53_585a3b64773a7" data-td_filter_value="767" href="http://www.yoga-aktuell.de/menschen-und-orte/wellness-spa-ayurveda-reisen/">Wellness, Spa &amp; Ayurveda Reisen</a></div></div><div id=td_uid_53_585a3b64773a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/kurz-gefragt-michael-forbes/" rel="bookmark" title="Kurz gefragt – Michael Forbes"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/MichaelForbes-218x150.jpg" alt="Michael Forbes" title="Kurz gefragt – Michael Forbes"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/" class="td-post-category">Kurz gefragt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/kurz-gefragt/kurz-gefragt-michael-forbes/" rel="bookmark" title="Kurz gefragt – Michael Forbes">Kurz gefragt – Michael Forbes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/das-leben-ist-magisch/" rel="bookmark" title="Das Leben ist magisch"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/20061012_SHA_0002-218x150.jpg" alt="Jaggi Vasudev" title="Das Leben ist magisch"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/das-leben-ist-magisch/" rel="bookmark" title="Das Leben ist magisch">Das Leben ist magisch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/der-yogalehrer-eine-projektionsflaeche/" rel="bookmark" title="Der Yogalehrer, eine Projektionsfläche?"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/91632510-218x150.jpg" alt="Frau praktiziert Yoga" title="Der Yogalehrer, eine Projektionsfläche?"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-und-leben/yoga-lehrer/der-yogalehrer-eine-projektionsflaeche/" rel="bookmark" title="Der Yogalehrer, eine Projektionsfläche?">Der Yogalehrer, eine Projektionsfläche?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/frueher-ausserirdisch-heute-hip/" rel="bookmark" title="Früher außerirdisch, heute hip"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/10/photo-1-218x150.jpg" alt="Danny Paradise" title="Früher außerirdisch, heute hip"/></a></div>                <a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/menschen-und-orte/interviews/frueher-ausserirdisch-heute-hip/" rel="bookmark" title="Früher außerirdisch, heute hip">Früher außerirdisch, heute hip</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_585a3b64773a7" data-td_block_id="td_uid_53_585a3b64773a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_585a3b64773a7" data-td_block_id="td_uid_53_585a3b64773a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10342"><a href="http://www.yoga-aktuell.de/yoga-spirit/">Yoga &#038; Spirit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_585a3b64875d8 = new tdBlock();
block_td_uid_60_585a3b64875d8.id = "td_uid_60_585a3b64875d8";
block_td_uid_60_585a3b64875d8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"742","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_60_585a3b64875d8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_60_585a3b64875d8.td_column_number = "3";
block_td_uid_60_585a3b64875d8.block_type = "td_block_mega_menu";
block_td_uid_60_585a3b64875d8.post_count = "4";
block_td_uid_60_585a3b64875d8.found_posts = "215";
block_td_uid_60_585a3b64875d8.header_color = "";
block_td_uid_60_585a3b64875d8.ajax_pagination_infinite_stop = "";
block_td_uid_60_585a3b64875d8.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_60_585a3b64875d8);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_60_585a3b64875d8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_60_585a3b64875d8" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_585a3b64875d8" id="td_uid_61_585a3b6488233" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="" href="http://www.yoga-aktuell.de/yoga-spirit/">Alle</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_62_585a3b648830b" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="1030" href="http://www.yoga-aktuell.de/yoga-spirit/tod-und-wiedergeburt/">Tod und Wiedergeburt</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_63_585a3b6488408" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="970" href="http://www.yoga-aktuell.de/yoga-spirit/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_64_585a3b64884fd" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="751" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/">Yoga Philosophie</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_65_585a3b64885ef" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="755" href="http://www.yoga-aktuell.de/yoga-spirit/spirituelles-leben/">Spirituelles Leben</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_66_585a3b64886e0" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="981" href="http://www.yoga-aktuell.de/yoga-spirit/karma-schicksal/">Karma &amp; Schicksal</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_67_585a3b64887ce" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="993" href="http://www.yoga-aktuell.de/yoga-spirit/chakras/">Chakras</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_68_585a3b64888bc" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="992" href="http://www.yoga-aktuell.de/yoga-spirit/heilung/">Heilung</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_69_585a3b64889a9" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="760" href="http://www.yoga-aktuell.de/yoga-spirit/erleuchtung/">Erleuchtung</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_70_585a3b6488a99" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="750" href="http://www.yoga-aktuell.de/yoga-spirit/geist/">Geist</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_71_585a3b6488b85" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="978" href="http://www.yoga-aktuell.de/yoga-spirit/yoga-sprache/">Yoga &amp; Sprache</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_72_585a3b6488c72" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="770" href="http://www.yoga-aktuell.de/yoga-spirit/sanskritworter-von-a-z/">Sanskrit von A &#8211; Z</a><a class="mega-menu-sub-cat-td_uid_60_585a3b64875d8"  id="td_uid_73_585a3b6488d60" data-td_block_id="td_uid_60_585a3b64875d8" data-td_filter_value="733" href="http://www.yoga-aktuell.de/yoga-spirit/religion/">Religion</a></div></div><div id=td_uid_60_585a3b64875d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/nichtstun/" rel="bookmark" title="Nichtstun"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/126245767-218x150.jpg" alt="Frau liegt im Gras" title="Nichtstun"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/editorial/nichtstun/" rel="bookmark" title="Nichtstun">Nichtstun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/religion/die-uebungsformen-der-weltreligionen-4-islam/" rel="bookmark" title="Die Übungsformen der Weltreligionen – 4. Islam"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/Unbenannt-1-2-218x150.jpg" alt="Islam Symbole" title="Die Übungsformen der Weltreligionen – 4. Islam"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/religion/" class="td-post-category">Religion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/religion/die-uebungsformen-der-weltreligionen-4-islam/" rel="bookmark" title="Die Übungsformen der Weltreligionen – 4. Islam">Die Übungsformen der Weltreligionen – 4. Islam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/der-rausch-der-heilung/" rel="bookmark" title="Der Rausch der Heilung"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/95193247schaman_mont_B-218x150.jpg" alt="" title="Der Rausch der Heilung"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/" class="td-post-category">Yoga &amp; Spirit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/der-rausch-der-heilung/" rel="bookmark" title="Der Rausch der Heilung">Der Rausch der Heilung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/pratyahara/" rel="bookmark" title="Pratyahara"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/illu_korr_C-218x150.jpg" alt="Pratyahara" title="Pratyahara"/></a></div>                <a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/" class="td-post-category">Yoga Philosophie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-spirit/yoga-philosophie/pratyahara/" rel="bookmark" title="Pratyahara">Pratyahara</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_585a3b64875d8" data-td_block_id="td_uid_60_585a3b64875d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_585a3b64875d8" data-td_block_id="td_uid_60_585a3b64875d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60607"><a href="#">Abo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858219627 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien in Deutschland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1464858237629 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. diese Abo-Prämien im Ausland</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_74_585a3b64a9a36 = new tdBlock();
block_td_uid_74_585a3b64a9a36.id = "td_uid_74_585a3b64a9a36";
block_td_uid_74_585a3b64a9a36.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"830","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_74_585a3b64a9a36_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_74_585a3b64a9a36.td_column_number = "2";
block_td_uid_74_585a3b64a9a36.block_type = "td_block_16";
block_td_uid_74_585a3b64a9a36.post_count = "3";
block_td_uid_74_585a3b64a9a36.found_posts = "11";
block_td_uid_74_585a3b64a9a36.header_color = "";
block_td_uid_74_585a3b64a9a36.ajax_pagination_infinite_stop = "";
block_td_uid_74_585a3b64a9a36.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_74_585a3b64a9a36);
</script><div class="td_block_wrap td_block_16 td_uid_74_585a3b64a9a36_rand td-pb-border-top"  data-td-block-uid="td_uid_74_585a3b64a9a36" ><div id=td_uid_74_585a3b64a9a36 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Sliderwebseite/1-Jahres-Abo-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo + Yogamatte basic">1-Jahres-Abo + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Sliderwebseite/1-Jahres-Abo-Yogamatte-basic.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresaboboxbasicmatte_web02.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-DVD-InnSaei-Die-Kraft-der-Intuition.html" rel="bookmark" title="1-Jahres-Abo + DVD &#8222;InnSaei&#8220; &#8211; Die Kraft der Intuition">1-Jahres-Abo + DVD &#8222;InnSaei&#8220; &#8211; Die Kraft der Intuition</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/1-Jahres-Abo-DVD-InnSaei-Die-Kraft-der-Intuition.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresabobox_dvd_innsaei.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/2-Jahres-Abo-Sweatshirt-Inhale-Life-Exhale-Love.html" rel="bookmark" title="2-Jahres-Abo + Sweatshirt &#8222;Inhale Life &#8211; Exhale Love&#8220;">2-Jahres-Abo + Sweatshirt &#8222;Inhale Life &#8211; Exhale Love&#8220;</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 60,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/2-Jahres-Abo-Sweatshirt-Inhale-Life-Exhale-Love.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/2-jahresabobox_sweatshirt_inhale.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_75_585a3b64ac630 = new tdBlock();
block_td_uid_75_585a3b64ac630.id = "td_uid_75_585a3b64ac630";
block_td_uid_75_585a3b64ac630.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"831","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_75_585a3b64ac630_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_75_585a3b64ac630.td_column_number = "2";
block_td_uid_75_585a3b64ac630.block_type = "td_block_16";
block_td_uid_75_585a3b64ac630.post_count = "3";
block_td_uid_75_585a3b64ac630.found_posts = "5";
block_td_uid_75_585a3b64ac630.header_color = "";
block_td_uid_75_585a3b64ac630.ajax_pagination_infinite_stop = "";
block_td_uid_75_585a3b64ac630.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_75_585a3b64ac630);
</script><div class="td_block_wrap td_block_16 td_uid_75_585a3b64ac630_rand td-pb-border-top"  data-td-block-uid="td_uid_75_585a3b64ac630" ><div id=td_uid_75_585a3b64ac630 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html" rel="bookmark" title="1-Jahres-Abo Ausland + Yogamatte basic">1-Jahres-Abo Ausland + Yogamatte basic</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-Yogamatte-basic.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/1-jahresaboboxbasicmatte_web02.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/Mini-Abo-Ausland-aktuelles-Gratis-Heft.html" rel="bookmark" title="Mini-Abo-Ausland + aktuelles Gratis-Heft">Mini-Abo-Ausland + aktuelles Gratis-Heft</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab17,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/Mini-Abo-Ausland-aktuelles-Gratis-Heft.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/miniaboboxgratisheft96a_web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-DVD-Yoga-am-Berg.html" rel="bookmark" title="1-Jahres-Abo-Ausland + DVD &#8222;Yoga am Berg&#8220;">1-Jahres-Abo-Ausland + DVD &#8222;Yoga am Berg&#8220;</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> ab35,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/1-Jahres-Abo-Ausland-DVD-Yoga-am-Berg.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/1-jahresaboboxbasic-dvd-yoga_am_berg_2web.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c9507_10_2' class='sam-container sam-place' data-sam='1'><a  id='a76_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60608"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-DE/">Alle Abos &#038; Prämien für Deutschland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60609"><a href="http://shop.yoga-aktuell.de/ABO-Praemien-INT/">Alle Abos &#038; Prämien für ausländische Abos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-60619"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row vc_custom_1464856651261"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699137976 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. die Yoga Aktuell Spezials</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_custom_1469699080756 vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><div
	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-purple vc_icon_element-size-sm vc_icon_element-style- vc_icon_element-background-color-grey"><span class="vc_icon_element-icon fa fa-gift" ></span></div>
</div>
<h4>z.B. spannende Bundles</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_76_585a3b64b099a = new tdBlock();
block_td_uid_76_585a3b64b099a.id = "td_uid_76_585a3b64b099a";
block_td_uid_76_585a3b64b099a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_76_585a3b64b099a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_76_585a3b64b099a.td_column_number = "2";
block_td_uid_76_585a3b64b099a.block_type = "td_block_16";
block_td_uid_76_585a3b64b099a.post_count = "3";
block_td_uid_76_585a3b64b099a.found_posts = "6";
block_td_uid_76_585a3b64b099a.header_color = "";
block_td_uid_76_585a3b64b099a.ajax_pagination_infinite_stop = "";
block_td_uid_76_585a3b64b099a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_585a3b64b099a);
</script><div class="td_block_wrap td_block_16 td_uid_76_585a3b64b099a_rand td-pb-border-top"  data-td-block-uid="td_uid_76_585a3b64b099a" ><div id=td_uid_76_585a3b64b099a class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit">Yoga Aktuell Spezial Nr. 5 &#8211; Meditation &amp; Achtsamkeit</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 3 &#8211; Yoga gegen Stress">Yoga Aktuell Spezial Nr. 3 &#8211; Yoga gegen Stress</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><script>var block_td_uid_77_585a3b64b2b71 = new tdBlock();
block_td_uid_77_585a3b64b2b71.id = "td_uid_77_585a3b64b2b71";
block_td_uid_77_585a3b64b2b71.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"962","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_77_585a3b64b2b71_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_77_585a3b64b2b71.td_column_number = "2";
block_td_uid_77_585a3b64b2b71.block_type = "td_block_16";
block_td_uid_77_585a3b64b2b71.post_count = "3";
block_td_uid_77_585a3b64b2b71.found_posts = "42";
block_td_uid_77_585a3b64b2b71.header_color = "";
block_td_uid_77_585a3b64b2b71.ajax_pagination_infinite_stop = "";
block_td_uid_77_585a3b64b2b71.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_77_585a3b64b2b71);
</script><div class="td_block_wrap td_block_16 td_uid_77_585a3b64b2b71_rand td-pb-border-top"  data-td-block-uid="td_uid_77_585a3b64b2b71" ><div id=td_uid_77_585a3b64b2b71 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Karma-3er-Bundle.html" rel="bookmark" title="Karma &#8211; 3er Bundle">Karma &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 15,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Karma-3er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak_themen_karma.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Tri-Yoga-5er-Bundle.html" rel="bookmark" title="Tri Yoga &#8211; 5er Bundle">Tri Yoga &#8211; 5er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 11,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Tri-Yoga-5er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak_themen_triyoga.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx7 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Themen-Spar-Bundles/Creative-Sequencing-4-6-3er-Bundle.html" rel="bookmark" title="Creative Sequencing 4-6 &#8211; 3er Bundle">Creative Sequencing 4-6 &#8211; 3er Bundle</a></h3>
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                                        </div>

                <div class="td-excerpt">
                    <b> 29,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Heft-Bundles/Themen-Spar-Bundles/Creative-Sequencing-4-6-3er-Bundle.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yak_themen_creative_sequencing_4-6.jpg" border="0" align="left" hspace="10"></a>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c5267_10_2' class='sam-container sam-place' data-sam='1'><a  id='a60_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60618"><a href="http://shop.yoga-aktuell.de/Magazine/">Alle Ausgaben nach Jahrgang</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60616"><a href="http://shop.yoga-aktuell.de/Spezials/">Alle Yoga Aktuell Spezial Ausgaben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60615"><a href="http://shop.yoga-aktuell.de/Heft-Bundles/">Alle Heft-Bundles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60617"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/">Alle Bücher, Poster &#038; Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57335"><a href="http://www.yoga-aktuell.de/eventkalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61928"><a href="http://www.yoga-aktuell.de/eventkalender/">Events ansehen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57336"><a href="http://www.yoga-aktuell.de/event-kostenlos-eintragen/">Event kostenlos eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57337"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61929"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-finden/">Yogalehrer finden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57338"><a href="http://www.yoga-aktuell.de/yogalehrer-yogastudios-verwalten/">Yogalehrer / Yogastudio eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57339"><a href="http://www.yogishop.com">Yoga-Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.yoga-aktuell.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-63741" class="td-post-template-7 post-63741 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Blog" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/blog/"><span itemprop="title">Blog</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Inspiration" class="entry-crumb" itemprop="url" href="http://www.yoga-aktuell.de/blog/inspiration/"><span itemprop="title">Inspiration</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Zeit schenken – 12 Geschenkideen, die verbinden"><meta itemprop="url" content = "http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/">Zeit schenken – 12 Geschenkideen, die verbinden</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.yoga-aktuell.de/blog/">Blog</a></li><li class="entry-category"><a  href="http://www.yoga-aktuell.de/blog/inspiration/">Inspiration</a></li></ul>	                    <h1 class="entry-title">Zeit schenken – 12 Geschenkideen, die verbinden</h1>

	                    
	                    <div class="td-module-meta-info">

<div class="td-post-author-name">Von <a href="http://www.yoga-aktuell.de/author/jschneider/">Janine Schneider</a></div>							

<div class="media-credit">&copy; Bild: iStock</div>			
							
	                        	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">

    <h2 class="anfang"><p>Bist du im Weihnachtsgeschenke-Stress? Keine Sorge, ab jetzt kannst du dich ganz entspannt zurücklehnen. Wir haben die ultimative Geschenkidee für dich – passend für Partner, beste Freundin, Mutti und Opa. Verschenke dieses Weihnachten das kostbarste Gut, das du hast: deine Zeit.</p>
<p><font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c6841_10_2' class='sam-container sam-place' data-sam='1'><a  id='a94_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
</h2>
   
	    <p><span id="more-63741"></span><br />
Schenken ist etwas Wundervolles! Wer achtsam und aus dem Herzen gibt, kann bei der Auswahl eines Präsents nichts falsch machen – zumindest nicht bei Beschenkten, die aus dem Herzen heraus empfangen können.</p>
<p>Ich persönlich nehme am allerliebsten Zeitgeschenken entgegen und habe die berührende Erfahrung gemacht, dass sie unglaublich verbindend wirken. Die folgenden 12 Geschenkideen, die teilweise auch ganz kostenfrei sind, können dir als Inspiration dienen, dieses Weihnachten – oder bei einer anderen Gelegenheit, vielleicht auch ganz ohne formalen Anlass – einem lieben Menschen in deinem Leben deine wertvolle Zeit zu schenken – und dabei deine Talente und Vorlieben mit einfließen zu lassen.</p>
<h2>12 Geschenkideen, die verbinden</h2>
<p><strong>1. Einfühlsame Massage<br />
</strong>Massagen können anregend, heilsam, entspannend und verbindend wirken. Rücken, Kopf, Nacken, Hände oder Füße&#8230; mit achtsamen Berührungen verhilfst du deinem Gegenüber zu Wohlbefinden und der sanfte Körperkontakt lässt Nähe zwischen euch entstehen. Du meinst du bist kein Profi-Masseur? Völlig egal! Lies dir vorab im Internet eine kleine Anleitung durch, z.B. <a href="http://www.yoga-aktuell.de/yoga-praxis/asanas-yoga-uebungen/muehelose-entspannung-thai/">Thai Yoga für Einsteiger</a> und frag dein Gegenüber, was er oder sie gerne mag. Das richtige Setting, mit sanfter Musik und schönem Licht sowie ein wohlriechendes Öl, wie Lavendel- oder Sesamöl, wird die positive Wirkung unterstützen.</p>
<p><strong>2. Gemeinsam kochen<br />
</strong>Anstatt jemanden ins Lokal auszuführen oder einen Gutschein für ein Restaurant zu überreichen, verschenke diesmal einen gemeinsamen Kochabend! Zusammen könnt ihr das Lieblingsgericht deines Gegenübers kochen oder ihr probiert etwas Fremdes und Exotisches aus. So oder so wird das Essen besonders gut schmecken, wenn es mit viel Liebe zubereitet wird.</p>
<p><strong>3. Persönliche Yogastunde<br />
</strong>Du bist Yogalehrer oder kennst dich gut mit Asanas aus? Verschenke eine ganz persönliche Yogastunde! Vielleicht kennst du ein spezielles Bedürfnis einer Freundin oder deines Vaters, z.B. eine Sehnsucht nach Stille oder Linderung bei anhaltenden Rückenschmerzen, dann kannst du deine Privatstunden entsprechend ausrichten.</p>
<p><strong>4. Exklusiver Strickkurs<br />
</strong>Du liebst es, zu Stricken? Deine Freundin beneidet immer deine kreativen selbstgemachten Mützen und Schals? Teile deine Leidenschaft und dein Wissen! Verschenke ein kleines Strick-Starterkit mit Stricknadel und einem schönen Wollknäuel und bring ihr die Basics des Strickens bei. Das Gleiche geht natürlich auch, wenn du gerne häkelst und nähst.</p>
<p><strong>5. Babysitten<br />
</strong>Was sich viele Eltern mit kleinen Kindern wünschen, ist ein wenig Zeit nur für sich selbst. Biete deine Zeit zum Babysitten an – und verbringe einen Nachmittag oder Abend mit einem kleinen Menschen, von dem du selbst noch sehr viel lernen kannst.</p>
<p><strong>6. Waldspaziergang<br />
</strong>Kühle Luft, die nach Blättern und Moos duftet, prächtige Bäume, die Sauerstoff schenken, milde Sonnenstrahlen, die durch Baumkronen schimmern und neben dir ein geliebter Mensch, mit dem du achtsam im Moment gehst. Ein einfacher Waldspaziergang kann magisch und transformierend sein! Ein heißer Kräutertee aus der Thermoskanne zum Aufwärmen ebenfalls.</p>
<p><strong>7. Vorlesen</strong><br />
Anstatt ein Buch zu verschenken, lies deinem Gegenüber diesmal ein Kapitel oder eine besondere Stelle aus einem Buch vor, das dich berührt hat. Lasst euch hierbei viel Zeit und macht es euch vor dem Ofen, vielleicht mit einem Glas Wein, gemütlich.</p>
<p><strong>8. Reparaturgutschein</strong><br />
Du bist handwerklich geschickt und bei deiner Oma hat jedes zweite Gerät schon den Geist aufgegeben? Schenk ihr einen Reparaturgutschein für ihren Mixer, DVD-Player oder ihr altes Damenrad! Du kannst ihr gerne zeigen, wie sie den platten Reifen das nächste Mal auch ganz simpel selbst flicken kann – ganz nach dem Motto „Hilfe zur Selbsthilfe“.</p>
<p><strong>9. Pflegeprodukte selber machen</strong><br />
Tolle Pflegeprodukte kann man mit wenig Geld und ein klein bisschen Know-How einfach selber machen. Mische mit deiner besten Freundin z.B. ein individuelles Massageöl aus einer Basis aus Kokos- oder Mandelöl und ein paar Tropen <a href="http://www.yoga-aktuell.de/yoga-und-leben/pflanzen/atherische-ole/">ätherischen Ölen</a>, wie Lavendel, Orange oder Rose. Füllt das Öl anschließend in schöne Flasche oder Gläschen ab und verziert diese mit handgeschriebenen Etiketten.</p>
<p><strong>10. Meditationsabend – gemeinsam still sein</strong><br />
Gemeinsam nach innen zu gehen, in tiefe Stille, ist eine ungemein verbindende Erfahrung. Denn erst dann, wenn wir uns selbst erkennen, können wir überhaupt erst einen anderen Menschen erkennen. Die <a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-basics/">Meditation Basics</a> werden dir helfen, einen kleinen Ablauf für dich festzulegen, den du mit deinem Gegenüber praktizieren kannst. Vielleicht möchtet ihr hinterher auch eure Erfahrungen teilen.</p>
<p><strong>11. Zugticket</strong><br />
Dein bester Freund lebt in einer anderen Stadt und ihr habt euch schon lange nicht mehr gestehen? Schenke ein Zuckticket – aber nicht für ihn, sondern für dich! Er wird sich sicher über deinen Besuch freuen und ihr könnt zusammen persönliche Stunden verbringen.</p>
<p><strong>12. Zeitgeschenke-Joker</strong><br />
<em>Was kann ich dir Gutes tun?</em> Schreibe diese simple Frage, die wir leider viel zu selten stellen, auf eine Postkarte und überreiche sie deinem Gegenüber. Mit dieser Frage gibst du dem Anderen zu verstehen, dass du seinen Bedürfnisse achtest – und kannst mit offenem Herzen auf die übermittelten Wünsche eingehen.</p>
<p>&nbsp;<font class="werbung" style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige
<div id='c6779_10_2' class='sam-container sam-place' data-sam='1'><a  id='a68_10' class='sam_ad' href='http://www.yogishop.com/Yogamatten/?af=100000&#038;bi=1-0-0' target='_blank'><img src='http://www.yogishop.com/affili/banner2/ys_wbanner_728x90_yoga.gif'  alt=''  /></a></div>
<p></font></p>
   










		
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Finspiration%2Fzeit-schenken-12-geschenkideen-die-verbinden%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zeit+schenken+%E2%80%93+12+Geschenkideen%2C+die+verbinden&url=http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Finspiration%2Fzeit-schenken-12-geschenkideen-die-verbinden%2F&via=Yoga+Aktuell"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/&amp;media=http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816.jpg&description=Zeit+schenken+%E2%80%93+12+Geschenkideen%2C+die+verbinden" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zeit+schenken+%E2%80%93+12+Geschenkideen%2C+die+verbinden%20-%20http%3A%2F%2Fwww.yoga-aktuell.de%2Fblog%2Finspiration%2Fzeit-schenken-12-geschenkideen-die-verbinden%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.yoga-aktuell.de/blog/ernaehrung/winterliche-ayurveda-rezepte/">Winterliche Ayurveda-Rezepte</a></div></div><div class="td-next-prev-separator"></div></div>
<div class="author-box-wrap"><a href="http://www.yoga-aktuell.de/author/jschneider/"><img src="http://www.yoga-aktuell.de/wp-content/uploads/userphoto/12402.thumbnail.jpg" alt="Janine Schneider" width="85" height="100" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.yoga-aktuell.de/author/jschneider/">Janine Schneider</a></span></div><div class="td-author-description">Janine Schneider ist seit Herbst 2016 Redaktionsmitglied von YOGA AKTUELL. Sie hat Literatur sowie Online-Journalismus in Berlin und Köln studiert und im Medien- und Kommunikationsbereich verschiedener Organisationen gearbeitet. Janine unterrichtet Hatha-Yoga mit Fokus auf Achtsamkeit und Atem.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Janine Schneider"></span><meta itemprop="datePublished" content="2016-12-21T08:00:19+00:00"><meta itemprop="dateModified" content="2016-12-21T08:39:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/05/yoga-aktuelllogo1_orange1.gif"></span><meta itemprop="name" content="Yoga Aktuell"></span><meta itemprop="headline " content="Zeit schenken – 12 Geschenkideen, die verbinden"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816.jpg"><meta itemprop="width" content="1943"><meta itemprop="height" content="1380"></span>    </footer>

    <script>var block_td_uid_78_585a3b64c09a8 = new tdBlock();
block_td_uid_78_585a3b64c09a8.id = "td_uid_78_585a3b64c09a8";
block_td_uid_78_585a3b64c09a8.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_78_585a3b64c09a8_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63741,"live_filter_cur_post_author":"12402"}';
block_td_uid_78_585a3b64c09a8.td_column_number = "3";
block_td_uid_78_585a3b64c09a8.block_type = "td_block_related_posts";
block_td_uid_78_585a3b64c09a8.post_count = "9";
block_td_uid_78_585a3b64c09a8.found_posts = "68";
block_td_uid_78_585a3b64c09a8.header_color = "";
block_td_uid_78_585a3b64c09a8.ajax_pagination_infinite_stop = "";
block_td_uid_78_585a3b64c09a8.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_78_585a3b64c09a8);
</script><div class="td_block_wrap td_block_related_posts td_uid_78_585a3b64c09a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_78_585a3b64c09a8" ><h4 class="td-related-title"><a id="td_uid_79_585a3b64c16b1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_78_585a3b64c09a8" href="#">Verwandte Artikel</a><a id="td_uid_80_585a3b64c16f3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_78_585a3b64c09a8" href="#">Mehr entdecken...</a></h4><div id=td_uid_78_585a3b64c09a8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491747470-218x150.jpg" alt="Frau ist besorgt" title="Angst vor der Erleuchtung?"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?">Angst vor der Erleuchtung?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/dankbarkeit-als-weg-zum-glueck/" rel="bookmark" title="Dankbarkeit als Weg zum Glück"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491732074-218x150.jpg" alt="Frau Namaste" title="Dankbarkeit als Weg zum Glück"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/dankbarkeit-als-weg-zum-glueck/" rel="bookmark" title="Dankbarkeit als Weg zum Glück">Dankbarkeit als Weg zum Glück</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/den-anderen-erkennen/" rel="bookmark" title="Den Anderen erkennen"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-479703044-218x150.jpg" alt="Freundinnen stecken die Köpfe zusammen" title="Den Anderen erkennen"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/den-anderen-erkennen/" rel="bookmark" title="Den Anderen erkennen">Den Anderen erkennen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/weihnachtliche-geschenkideen-fuer-yogis/" rel="bookmark" title="Weihnachtliche Geschenkideen für Yogis: All you want for Xmas&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/iStock-168325476-218x150.jpg" alt="Weihnachtsgeschenk" title="Weihnachtliche Geschenkideen für Yogis: All you want for Xmas&#8230;"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/weihnachtliche-geschenkideen-fuer-yogis/" rel="bookmark" title="Weihnachtliche Geschenkideen für Yogis: All you want for Xmas&#8230;">Weihnachtliche Geschenkideen für Yogis: All you want for Xmas&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/kleine-taten-zaehlen-werde-aktiv-und-zwar-am-besten-jetzt/" rel="bookmark" title="Kleine Taten zählen! Werde aktiv – und zwar am besten JETZT"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/iStock-514724884-218x150.jpg" alt="Kollegen im Büro" title="Kleine Taten zählen! Werde aktiv – und zwar am besten JETZT"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/kleine-taten-zaehlen-werde-aktiv-und-zwar-am-besten-jetzt/" rel="bookmark" title="Kleine Taten zählen! Werde aktiv – und zwar am besten JETZT">Kleine Taten zählen! Werde aktiv – und zwar am besten JETZT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/veraendere-dich-selbst-veraendere-die-welt/" rel="bookmark" title="Verändere dich selbst, verändere die Welt"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/iStock_91490525_MEDIUM-218x150.jpg" alt="Frau zeigt Peace-Zeichen" title="Verändere dich selbst, verändere die Welt"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/veraendere-dich-selbst-veraendere-die-welt/" rel="bookmark" title="Verändere dich selbst, verändere die Welt">Verändere dich selbst, verändere die Welt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/schliesse-freundschaft-mit-dir-eine-einladung-zum-innehalten/" rel="bookmark" title="Schließe Freundschaft mit dir – eine Einladung zum Innehalten"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/iStock_104732971_MEDIUM-218x150.jpg" alt="Frau auf Feld" title="Schließe Freundschaft mit dir – eine Einladung zum Innehalten"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/schliesse-freundschaft-mit-dir-eine-einladung-zum-innehalten/" rel="bookmark" title="Schließe Freundschaft mit dir – eine Einladung zum Innehalten">Schließe Freundschaft mit dir – eine Einladung zum Innehalten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/frankfurter-buchmesse-buecher-fuer-eine-bessere-umwelt/" rel="bookmark" title="Frankfurter Buchmesse: Bücher für eine bessere (Um)Welt"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/10/iStock_100926541_MEDIUM-218x150.jpg" alt="Junge Frau liest ein Buch im Wald" title="Frankfurter Buchmesse: Bücher für eine bessere (Um)Welt"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/frankfurter-buchmesse-buecher-fuer-eine-bessere-umwelt/" rel="bookmark" title="Frankfurter Buchmesse: Bücher für eine bessere (Um)Welt">Frankfurter Buchmesse: Bücher für eine bessere (Um)Welt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/geben-ist-yoga-yoga-ist-geben/" rel="bookmark" title="Geben ist Yoga – Yoga ist Geben"><img width="218" height="150" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/09/iStock_67437471_MEDIUM-218x150.jpg" alt="Frau auf einer Wiese in der Sonne" title="Geben ist Yoga – Yoga ist Geben"/></a></div>                <a href="http://www.yoga-aktuell.de/blog/inspiration/" class="td-post-category">Inspiration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/geben-ist-yoga-yoga-ist-geben/" rel="bookmark" title="Geben ist Yoga – Yoga ist Geben">Geben ist Yoga – Yoga ist Geben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_585a3b64c09a8" data-td_block_id="td_uid_78_585a3b64c09a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_78_585a3b64c09a8" data-td_block_id="td_uid_78_585a3b64c09a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_81_585a3b64c6686 = new tdBlock();
block_td_uid_81_585a3b64c6686.id = "td_uid_81_585a3b64c6686";
block_td_uid_81_585a3b64c6686.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"995","category_ids":"","custom_title":"NEU: Yoga Aktuell 101","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_81_585a3b64c6686_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_81_585a3b64c6686.td_column_number = "1";
block_td_uid_81_585a3b64c6686.block_type = "td_block_1";
block_td_uid_81_585a3b64c6686.post_count = "1";
block_td_uid_81_585a3b64c6686.found_posts = "6";
block_td_uid_81_585a3b64c6686.header_color = "#";
block_td_uid_81_585a3b64c6686.ajax_pagination_infinite_stop = "";
block_td_uid_81_585a3b64c6686.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_81_585a3b64c6686);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_81_585a3b64c6686_rand td-pb-border-top"  data-td-block-uid="td_uid_81_585a3b64c6686" ><h4 class="block-title"><span>NEU: Yoga Aktuell 101</span></h4><div id=td_uid_81_585a3b64c6686 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2016/Yoga-Aktuell-101-06-2016.html" rel="bookmark" title="Yoga Aktuell 101 &#8211; 06/2016">Yoga Aktuell 101 &#8211; 06/2016</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-excerpt">
                <b> 6,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Magazine/Jahrgang-2016/Yoga-Aktuell-101-06-2016.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/cover101_3d-1_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c7451_55_1' class='sam-container sam-place' data-sam='1'><a  id='a81_55' class='sam_ad' href='http://www.unit-yoga.de' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2016/12/unityogabanner.png'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Keine Ausgabe &#038; Angebote verpassen!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich <b>über neue Ausgaben und Angebote.</b> <br><br><form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt kostenlos eintragen</button><br><br></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><aside class="widget new_royalslider_widget"><div class="block-title"><span>Interessante Angebote</span></div><div id="new-royalslider-2" class="royalSlider new-royalslider-2 rsDefaultInv rsContentSlider" style="width:330px; height:320px;"><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 6 - Yoga &amp; Anatomie</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Anatomie des Hatha Yoga von H. David Coulter</h3>
  <p><b> 34,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Die Yoga Tradition von Georg Feuerstein</h3>
  <p><b> 39,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Philosophie-Satsang-Religion/Die-Yoga-Tradition-von-Georg-Feuerstein.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yt-book.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>"Mit Yoga durch den Tag" Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Mit-Yoga-durch-den-Tag-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/mit_yoga_durch_den_tag_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 4-6 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-4-6-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_4-6_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-3 Poster von Yoga Aktuell</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Creative Sequencing 1-6 Poster-Set von Yoga Aktuell</h3>
  <p><b> 26,00 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-6-Poster-Set-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_poster_creative_sequencing_set_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 5 - Meditation &amp; Achtsamkeit</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-5-Meditation-Achtsamkeit.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_5_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 3 - Yoga gegen Stress</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-3-Yoga-gegen-Stress.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez03_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 4 - Bewusste Ernährung</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-4-Bewusste-Ernaehrung.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/ya_spezial_4_3d_1_inkldvd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 2 - Yoga &amp; Atem</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-2-Yoga-Atem.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/yaspez02_3d_1_mit_cd_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Yoga Aktuell Spezial Nr. 1 - Yoga für Frauen</h3>
  <p><b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-1-Yoga-fuer-Frauen.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/thumb/390_350_90/yaspez01_3d_1.jpg" border="0" align="left" hspace="10"></a></p>
  
</div><div style="padding:0px 10px;">
  
  
  
  <h3>Chakra-Workout-Poster</h3>
  <p><b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Poster/Chakra-Workout-Poster.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/chakra_workout_poster_web1400.jpg" border="0" align="left" hspace="10"></a></p>
  
</div></div></aside><script>var block_td_uid_82_585a3b64ca6e4 = new tdBlock();
block_td_uid_82_585a3b64ca6e4.id = "td_uid_82_585a3b64ca6e4";
block_td_uid_82_585a3b64ca6e4.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"765","category_ids":"","custom_title":"Das aktuelle Spezial!","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_82_585a3b64ca6e4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_82_585a3b64ca6e4.td_column_number = "1";
block_td_uid_82_585a3b64ca6e4.block_type = "td_block_2";
block_td_uid_82_585a3b64ca6e4.post_count = "1";
block_td_uid_82_585a3b64ca6e4.found_posts = "6";
block_td_uid_82_585a3b64ca6e4.header_color = "#";
block_td_uid_82_585a3b64ca6e4.ajax_pagination_infinite_stop = "";
block_td_uid_82_585a3b64ca6e4.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_82_585a3b64ca6e4);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_82_585a3b64ca6e4_rand td-pb-border-top"  data-td-block-uid="td_uid_82_585a3b64ca6e4" ><h4 class="block-title"><span>Das aktuelle Spezial!</span></h4><div id=td_uid_82_585a3b64ca6e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html" rel="bookmark" title="Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie">Yoga Aktuell Spezial Nr. 6 &#8211; Yoga &amp; Anatomie</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>


            <div class="td-excerpt">
                <b> 7,50 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Spezials/Yoga-Aktuell-Spezial-Nr-6-Yoga-Anatomie.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/spezial06_cover_mit_dvd_3d_1_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_em_calendar"><div class="block-title"><span>Events</span></div><div id="em-calendar-136" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/?ajaxCalendar=1&#038;mo=11&#038;yr=2016" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Dez 2016</td>
			<td><a class="em-calnav em-calnav-next" href="/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/?ajaxCalendar=1&#038;mo=1&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										28									</td>
								<td class="eventful-pre">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-11-29/" title="200h Yoga Lehrerausbildung in Goa, Indien">29</a>
									</td>
								<td class="eventful-pre">
										<a href="/2016-11-30/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Erwachsene, CranioSacral Yoga für Kids und Teens ab 10 J.">30</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-01/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Schwangere und werdende Väter, Meditative Entspannung und CranioSacral Yoga für Männer">1</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-02/" title="200h Yoga Lehrerausbildung in Goa, Indien, Intensiv-Wochenende mit Ayurveda- und Yogalehrer Volker Mehl">2</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-03/" title="200h Yoga Lehrerausbildung in Goa, Indien">3</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-04/" title="200h Yoga Lehrerausbildung in Goa, Indien, Kundalini Kriya Yoga Workshop">4</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-05/" title="200h Yoga Lehrerausbildung in Goa, Indien">5</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-06/" title="200h Yoga Lehrerausbildung in Goa, Indien">6</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-07/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Erwachsene, CranioSacral Yoga für Kids und Teens ab 10 J.">7</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-08/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Schwangere und werdende Väter, Meditative Entspannung und CranioSacral Yoga für Männer">8</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-09/" title="200h Yoga Lehrerausbildung in Goa, Indien, IFAA Yoga Moods, Sri Durgamayi Ma gibt Darshan im Ashram Brindavon in Ulm">9</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-10/" title="200h Yoga Lehrerausbildung in Goa, Indien">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-11/" title="200h Yoga Lehrerausbildung in Goa, Indien">11</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-12/" title="200h Yoga Lehrerausbildung in Goa, Indien">12</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-13/" title="200h Yoga Lehrerausbildung in Goa, Indien">13</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-14/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Erwachsene, CranioSacral Yoga für Kids und Teens ab 10 J.">14</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-15/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Schwangere und werdende Väter, Meditative Entspannung und CranioSacral Yoga für Männer">15</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-16/" title="200h Yoga Lehrerausbildung in Goa, Indien">16</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-17/" title="200h Yoga Lehrerausbildung in Goa, Indien">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-18/" title="200h Yoga Lehrerausbildung in Goa, Indien">18</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-19/" title="200h Yoga Lehrerausbildung in Goa, Indien">19</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/200h-yoga-lehrerausbildung-in-goa-indien-3-2016-12-20/" title="200h Yoga Lehrerausbildung in Goa, Indien">20</a>
									</td>
								<td class="eventful-today">
										<a href="/2016-12-21/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Erwachsene, CranioSacral Yoga für Kids und Teens ab 10 J.">21</a>
									</td>
								<td class="eventful">
										<a href="/2016-12-22/" title="200h Yoga Lehrerausbildung in Goa, Indien, CranioSacral Yoga für Schwangere und werdende Väter, Meditative Entspannung und CranioSacral Yoga für Männer">22</a>
									</td>
								<td class="eventless">
										23									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/heilig-abend-im-ashram-brindavon-in-ulm/" title="Heilig Abend im Ashram Brindavon in Ulm">24</a>
									</td>
								<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/in-stille-sein/" title="In Stille Sein">25</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.yoga-aktuell.de/events/sri-durgamayi-ma-gibt-darshan-zu-weihnachten/" title="Sri Durgamayi Ma gibt Darshan zu Weihnachten">26</a>
									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
								<td class="eventless">
										31									</td>
								<td class="eventless-post">
										1									</td>
						</tr>
	</tbody>
</table></div></aside><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c2230_53_1' class='sam-container sam-place' data-sam='1'><a  id='a88_53' class='sam_ad' href='http://www.koenigreich-litanien.com/' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2016/09/koenigreich_litanien_september2016.jpg'  alt=''  /></a></div><br><br><aside class="widget widget_text"><div class="block-title"><span>Werde jetzt Fan!</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fyogaaktuell%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="340" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><script>var block_td_uid_83_585a3b64e3ca6 = new tdBlock();
block_td_uid_83_585a3b64e3ca6.id = "td_uid_83_585a3b64e3ca6";
block_td_uid_83_585a3b64e3ca6.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"964","category_ids":"","custom_title":"Noch mehr von Yoga Aktuell","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_83_585a3b64e3ca6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_585a3b64e3ca6.td_column_number = "1";
block_td_uid_83_585a3b64e3ca6.block_type = "td_block_6";
block_td_uid_83_585a3b64e3ca6.post_count = "2";
block_td_uid_83_585a3b64e3ca6.found_posts = "7";
block_td_uid_83_585a3b64e3ca6.header_color = "#";
block_td_uid_83_585a3b64e3ca6.ajax_pagination_infinite_stop = "";
block_td_uid_83_585a3b64e3ca6.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_83_585a3b64e3ca6);
</script><div class="td_block_wrap td_block_6 td_block_widget td_uid_83_585a3b64e3ca6_rand td-pb-border-top"  data-td-block-uid="td_uid_83_585a3b64e3ca6" ><h4 class="block-title"><span>Noch mehr von Yoga Aktuell</span></h4><div id=td_uid_83_585a3b64e3ca6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html" rel="bookmark" title="Anatomie des Hatha Yoga von H. David Coulter">Anatomie des Hatha Yoga von H. David Coulter</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 34,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Yoga-Koerper-Asanas/Anatomie-des-Hatha-Yoga-von-H-David-Coulter.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/anatomie_des_hatha_yoga_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack td_module_no_thumb">

            <h3 class="entry-title td-module-title"><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html" rel="bookmark" title="Creative Sequencing 1-3 Poster von Yoga Aktuell">Creative Sequencing 1-3 Poster von Yoga Aktuell</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/yoga-aktuell-shop/">Yoga Aktuell Shop</a></span>                                            </div>

            <div class="td-module-image">
                                            </div>

            <div class="td-excerpt">
                <b> 14,90 &euro;</b><br><br><a href="http://shop.yoga-aktuell.de/Buecher-Poster/Creative-Sequencing-1-3-Poster-von-Yoga-Aktuell.html"><img src="http://shop.yoga-aktuell.de/out/pictures/generated/product/1/390_350_90/creative_sequencing_1-3_web1400.jpg" border="0" align="left" hspace="10"></a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><font style="width:100%;font-size: 11px; font-family: arial; color: rgb(102, 102, 102); float: left; line-height: 2;">Anzeige</font><div id='c8157_55_1' class='sam-container sam-place' data-sam='1'><a  id='a70_55' class='sam_ad' href='http://www.unit-yoga.de' target='_blank'><img src='http://www.yoga-aktuell.de/wp-content/uploads/2016/12/unityogabanner.png'  alt=''  /></a></div><br><br>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>NEU: Yoga Aktuell auf deinem Tablet lesen</span></div>			<div class="textwidget">Mit der Yoga Aktuell App kannst du jede Ausgabe auf deinem Tablet lesen und wirst über neue Ausgaben oder Inhalte informiert.<br><br><a href="https://itunes.apple.com/de/app/id714814157"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_apple_store.png" style="height:30px;"></a><a href="https://play.google.com/store/apps/details?id=de.apptitan.mobileapi.pxmsbf"><img src="http://www.yoga-aktuell.de/wp-content/uploads/2013/10/ya_google_store.png" style="height:30px;"></a>
<br><br>
<iframe width="640" height="360" src="https://www.youtube.com/embed/LsYB8vIc5JI?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><script>var block_td_uid_84_585a3b64e592b = new tdBlock();
block_td_uid_84_585a3b64e592b.id = "td_uid_84_585a3b64e592b";
block_td_uid_84_585a3b64e592b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"743","category_ids":"","custom_title":"Meditation","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_84_585a3b64e592b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_84_585a3b64e592b.td_column_number = "2";
block_td_uid_84_585a3b64e592b.block_type = "td_block_4";
block_td_uid_84_585a3b64e592b.post_count = "4";
block_td_uid_84_585a3b64e592b.found_posts = "48";
block_td_uid_84_585a3b64e592b.header_color = "#";
block_td_uid_84_585a3b64e592b.ajax_pagination_infinite_stop = "";
block_td_uid_84_585a3b64e592b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_84_585a3b64e592b);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_84_585a3b64e592b_rand td-pb-border-top"  data-td-block-uid="td_uid_84_585a3b64e592b" ><h4 class="block-title"><span>Meditation</span></h4><div id=td_uid_84_585a3b64e592b class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/naturmeditation-lesen-im-buch-der-natur/" rel="bookmark" title="Naturmeditation – Lesen im Buch der Natur"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/ThinkstockPhotos-455111295-324x160.jpg" alt="Baumkrone" title="Naturmeditation – Lesen im Buch der Natur"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/naturmeditation-lesen-im-buch-der-natur/" rel="bookmark" title="Naturmeditation – Lesen im Buch der Natur">Naturmeditation – Lesen im Buch der Natur</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/bernhard-spirkl/">Bernhard Spirkl</a></span>                                            </div>


            <div class="td-excerpt">
                Wir können unsere Verbundenheit mit der Natur vertiefen, wenn wir die sachlich-distanzierte Betrachtung um seelische Empfindungen und meditative Einfühlung erweitern. So erschließt sich uns...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-damals-und-heute/" rel="bookmark" title="Meditation damals und heute"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/000016339384_Small-324x160.jpg" alt="" title="Meditation damals und heute"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/meditation-damals-und-heute/" rel="bookmark" title="Meditation damals und heute">Meditation damals und heute</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/bernhard-spirkl/">Bernhard Spirkl</a></span>                                            </div>


            <div class="td-excerpt">
                Welche Bedeutung wir der Meditation beimessen, hängt eng mit dem gesellschaftlichen Kontext zusammen, in dem wir leben. Über die Zeit hat sich mit dem...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-kraft-meditation/" rel="bookmark" title="Die starke Kraft der Meditation"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/206_JoshSummers_9-19-2007-324x160.jpg" alt="" title="Die starke Kraft der Meditation"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-kraft-meditation/" rel="bookmark" title="Die starke Kraft der Meditation">Die starke Kraft der Meditation</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/doris-iding/">Doris Iding</a></span>                                            </div>


            <div class="td-excerpt">
                Josh Summers blickt auf eine bemerkenswerte Meditationserfahrung zurück. Im Gespräch mit YOGA AKTUELL teilt er wertvolle Einsichten über die aus Meditation erwachsende Gelassenheit und...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-struktur-meditationstiefe/" rel="bookmark" title="Die Struktur der Meditationstiefe"><img width="324" height="160" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/03/101475188-324x160.jpg" alt="" title="Die Struktur der Meditationstiefe"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/yoga-praxis/meditation/die-struktur-meditationstiefe/" rel="bookmark" title="Die Struktur der Meditationstiefe">Die Struktur der Meditationstiefe</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/admin/">Yoga Aktuell - Redaktion</a></span>                                            </div>


            <div class="td-excerpt">
                Das Höchste ist ganz tief: verschiedene Stufen der Meditation und woran man sie erkennen kann

&nbsp;



In der achtstufigen Tradition des Patanjali-Yoga ist Meditation (Dhyana) die...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bleibe immer informiert!</span></div>			<div class="textwidget">Mit MyYogaAktuell informieren wir dich über neue Ausgaben und Angebote. <form class="layout_form cr_form cr_font col-xs-12 col-md-4" action="https://eu.cleverreach.com/f/28867-111324/wcs/" method="post">
<div class="cr_body cr_page cr_font formbox">
<div class="non_sortable"></div>
<div class="editable_content">
<div id="2486957" style="margin-bottom: 5px" rel="email" class="cr_ipe_item ui-sortable musthave"><input class="form-control" id="text2486957" name="email" value="" placeholder="E-Mail..." type="text" /></div>
<div id="2486959" rel="button" class="cr_ipe_item ui-sortable submit_container">
<button type="submit" class="btn btn-default">Jetzt eintragen</button></div>
<div id="2487009" style="display: none" rel="subunsub" class="cr_ipe_item ui-sortable cr_noedit"><label class="itemname"></label>
<div><input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="true" checked="" type="radio" />Anmelden<input style="margin: 10px" id="2487009" name="cr_subunsubscribe" value="false" type="radio" />Abmelden</div></div></div></div></form></div>
		</aside><script>var block_td_uid_85_585a3b64e982f = new tdBlock();
block_td_uid_85_585a3b64e982f.id = "td_uid_85_585a3b64e982f";
block_td_uid_85_585a3b64e982f.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"983","category_ids":"","custom_title":"Neues aus dem Blog","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_85_585a3b64e982f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_85_585a3b64e982f.td_column_number = "1";
block_td_uid_85_585a3b64e982f.block_type = "td_block_25";
block_td_uid_85_585a3b64e982f.post_count = "8";
block_td_uid_85_585a3b64e982f.found_posts = "239";
block_td_uid_85_585a3b64e982f.header_color = "#";
block_td_uid_85_585a3b64e982f.ajax_pagination_infinite_stop = "";
block_td_uid_85_585a3b64e982f.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_85_585a3b64e982f);
</script><div class="td_block_wrap td_block_25 td_block_widget td_uid_85_585a3b64e982f_rand td-pb-border-top"  data-td-block-uid="td_uid_85_585a3b64e982f" ><h4 class="block-title"><span>Neues aus dem Blog</span></h4><div id=td_uid_85_585a3b64e982f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/" rel="bookmark" title="Zeit schenken – 12 Geschenkideen, die verbinden"><img width="534" height="550" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-497493816-534x550.jpg" alt="Vorlesen aus einem Buch" title="Zeit schenken – 12 Geschenkideen, die verbinden"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/zeit-schenken-12-geschenkideen-die-verbinden/" rel="bookmark" title="Zeit schenken – 12 Geschenkideen, die verbinden">Zeit schenken – 12 Geschenkideen, die verbinden</a></h3>                    <span class="td-post-author-name"><a href="http://www.yoga-aktuell.de/author/jschneider/">Janine Schneider</a></span>                                                        </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/winterliche-ayurveda-rezepte/" rel="bookmark" title="Winterliche Ayurveda-Rezepte"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-472619432-100x70.jpg" alt="Tomatensuppe" title="Winterliche Ayurveda-Rezepte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/winterliche-ayurveda-rezepte/" rel="bookmark" title="Winterliche Ayurveda-Rezepte">Winterliche Ayurveda-Rezepte</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491747470-100x70.jpg" alt="Frau ist besorgt" title="Angst vor der Erleuchtung?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/angst-vor-der-erleuchtung/" rel="bookmark" title="Angst vor der Erleuchtung?">Angst vor der Erleuchtung?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/dankbarkeit-als-weg-zum-glueck/" rel="bookmark" title="Dankbarkeit als Weg zum Glück"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-491732074-100x70.jpg" alt="Frau Namaste" title="Dankbarkeit als Weg zum Glück"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/dankbarkeit-als-weg-zum-glueck/" rel="bookmark" title="Dankbarkeit als Weg zum Glück">Dankbarkeit als Weg zum Glück</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/den-anderen-erkennen/" rel="bookmark" title="Den Anderen erkennen"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-479703044-100x70.jpg" alt="Freundinnen stecken die Köpfe zusammen" title="Den Anderen erkennen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/den-anderen-erkennen/" rel="bookmark" title="Den Anderen erkennen">Den Anderen erkennen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/yogischer-stressabbau-fuer-kids/" rel="bookmark" title="Yogischer Stressabbau für Kids"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/12/iStock-524170363-100x70.jpg" alt="Mädchen atmet tief ein und aus" title="Yogischer Stressabbau für Kids"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/yoga-blog/yogischer-stressabbau-fuer-kids/" rel="bookmark" title="Yogischer Stressabbau für Kids">Yogischer Stressabbau für Kids</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/vegan-im-job-gesunde-rezepte-to-go/" rel="bookmark" title="Vegan im Job – gesunde Rezepte to go"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/S_65_Reisnudelsalat_016a-1-100x70.jpg" alt="" title="Vegan im Job – gesunde Rezepte to go"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/ernaehrung/vegan-im-job-gesunde-rezepte-to-go/" rel="bookmark" title="Vegan im Job – gesunde Rezepte to go">Vegan im Job – gesunde Rezepte to go</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/das-leben-feiern/" rel="bookmark" title="Das Leben feiern"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/11/iStock-523697360-100x70.jpg" alt="Gemeinsam essen" title="Das Leben feiern"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/das-leben-feiern/" rel="bookmark" title="Das Leben feiern">Das Leben feiern</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-rubriken-oben-1-container"><ul id="menu-rubriken-oben-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51685"><a href="http://shop.yoga-aktuell.de/index.php?cl=account">Shop Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10333"><a href="http://www.yoga-aktuell.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10335"><a href="http://www.yoga-aktuell.de/ich-moechte-anzeigen-schalten/">Anzeigen schalten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10549"><a href="http://www.yoga-aktuell.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10336"><a href="http://www.yoga-aktuell.de/ich-mochte-fur-yoga-aktuell-schreiben/">Für das Magazin schreiben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10552"><a href="http://www.yoga-aktuell.de/beitrag-einsenden/">Beitrag einsenden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10339"><a href="http://www.yoga-aktuell.de/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Yoga Verlag GmbH                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr entdecken</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/muenchen-offene-herzen/" rel="bookmark" title="München: Offene Herzen statt verschlossene Türen"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/07/iStock_49547622_SMALL-100x70.jpg" alt="" title="München: Offene Herzen statt verschlossene Türen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/muenchen-offene-herzen/" rel="bookmark" title="München: Offene Herzen statt verschlossene Türen">München: Offene Herzen statt verschlossene Türen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/keine-zeit-fuer-yoga-so-entlarvst-du-zeitdiebe/" rel="bookmark" title="Keine Zeit für Yoga? So entlarvst du Zeitdiebe"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/08/iStock_73913133_MEDIUM-100x70.jpg" alt="" title="Keine Zeit für Yoga? So entlarvst du Zeitdiebe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/keine-zeit-fuer-yoga-so-entlarvst-du-zeitdiebe/" rel="bookmark" title="Keine Zeit für Yoga? So entlarvst du Zeitdiebe">Keine Zeit für Yoga? So entlarvst du Zeitdiebe</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/so-stoppst-du-das-gruebelkarussell-5-tipps/" rel="bookmark" title="So stoppst du das Grübelkarussell &#8211; 5 Tipps"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/08/iStock_44871298_MEDIUM-100x70.jpg" alt="" title="So stoppst du das Grübelkarussell &#8211; 5 Tipps"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/so-stoppst-du-das-gruebelkarussell-5-tipps/" rel="bookmark" title="So stoppst du das Grübelkarussell &#8211; 5 Tipps">So stoppst du das Grübelkarussell &#8211; 5 Tipps</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.yoga-aktuell.de/blog/inspiration/ankommen-bei-dir-selbst/" rel="bookmark" title="Ankommen bei dir selbst"><img width="100" height="70" class="entry-thumb" src="http://www.yoga-aktuell.de/wp-content/uploads/2016/04/000072017765_Small-100x70.jpg" alt="" title="Ankommen bei dir selbst"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.yoga-aktuell.de/blog/inspiration/ankommen-bei-dir-selbst/" rel="bookmark" title="Ankommen bei dir selbst">Ankommen bei dir selbst</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 585a3b65006e2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='font-awesome-css'  href='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.4","language":"","remote_auth_s3":"W10= 8de435647fe24e5cb66cd9b8bc61c951c5f2b9ee 1482308452","api_key":"i8gUx65PDn9gy5lB8dV72eD46PbbnfvjySqDqfN3nNHQQjBkqxlth94P9lbOcBN4","sso":{"name":"Yoga Aktuell","button":false,"url":"http:\/\/www.yoga-aktuell.de\/wp-login.php","logout":"http:\/\/www.yoga-aktuell.de\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"63741 http:\/\/www.yoga-aktuell.de\/?p=63741","disqusShortname":"yogaaktuell","disqusTitle":"Zeit schenken \u2013 12 Geschenkideen, die verbinden","disqusUrl":"http:\/\/www.yoga-aktuell.de\/blog\/inspiration\/zeit-schenken-12-geschenkideen-die-verbinden\/","options":{"manualSync":false},"postId":"63741"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"yogaaktuell"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.yoga-aktuell.de/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:100,thumbImageHeight:100},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:8000,stopAtAction:!1},width:'330px',height:'320px',autoScaleSlider:!0,autoScaleSliderWidth:320,autoHeight:!0,slidesSpacing:0,imageScaleMode:'fit',imageAlignCenter:!1,imageScalePadding:50,arrowsNav:!1,globalCaption:!0,globalCaptionInside:!0,transitionSpeed:1000,startSlideId:0,loop:!0,randomizeSlides:!0,numImagesToPreload:20,keyboardNavEnabled:!0,controlsInside:!1,allowCSS3:!1});
});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.yoga-aktuell.de/wp-content/uploads/2016/07/ya_background.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.yoga-aktuell.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>